<!DOCTYPE html>
<html lang="en-GB" class="no-js">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width,initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.thecourier.co.uk/xmlrpc.php" />
		<script async defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async defer src="https://ads.pubmatic.com/AdServer/js/pwt/156461/1215/pwt.js"></script><title>Eight killed in fire at Czech mental health facility - The Courier</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.thecourier.co.uk/news/uk-world/1089170/eight-killed-in-fire-at-czech-mental-health-facility/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/01/d224b17b-cc36-47b9-8062-add1c1078776.jpg" />
<meta property="og:image:width" content="3928" />
<meta property="og:image:height" content="2946" />
<meta property="og:title" content="Eight killed in fire at Czech mental health facility - The Courier" />
<meta property="og:description" content="A fire has swept through a Czech mental health facility, killing eight male patients, officials said." />
<meta property="og:url" content="https://www.thecourier.co.uk/news/uk-world/1089170/eight-killed-in-fire-at-czech-mental-health-facility/" />
<meta property="og:site_name" content="The Courier" />
<meta property="article:publisher" content="https://www.facebook.com/thecourieruk" />
<meta property="article:tag" content="Czech Republic" />
<meta property="article:section" content="UK &amp; World" />
<meta property="article:published_time" content="2020-01-19T10:51:49+00:00" />
<meta property="article:modified_time" content="2020-01-19T12:01:49+00:00" />
<meta property="og:updated_time" content="2020-01-19T12:01:49+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A fire has swept through a Czech mental health facility, killing eight male patients, officials said." />
<meta name="twitter:title" content="Eight killed in fire at Czech mental health facility - The Courier" />
<meta name="twitter:site" content="@thecourieruk" />
<meta name="twitter:creator" content="@thecourieruk" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thecourier.co.uk/#website","url":"https://www.thecourier.co.uk/","name":"The Courier","potentialAction":{"@type":"SearchAction","target":"https://www.thecourier.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.thecourier.co.uk/news/uk-world/1089170/eight-killed-in-fire-at-czech-mental-health-facility/#webpage","url":"https://www.thecourier.co.uk/news/uk-world/1089170/eight-killed-in-fire-at-czech-mental-health-facility/","inLanguage":"en-GB","name":"Eight killed in fire at Czech mental health facility - The Courier","isPartOf":{"@id":"https://www.thecourier.co.uk/#website"},"datePublished":"2020-01-19T10:51:49+00:00","dateModified":"2020-01-19T12:01:49+00:00","author":{"@id":"https://www.thecourier.co.uk/#/schema/person/861b4f9602c8be37069bd457b961da19"},"breadcrumb":{"@id":"https://www.thecourier.co.uk/news/uk-world/1089170/eight-killed-in-fire-at-czech-mental-health-facility/#breadcrumb"}},{"@type":["Person"],"@id":"https://www.thecourier.co.uk/#/schema/person/861b4f9602c8be37069bd457b961da19","name":"Press Association","image":{"@type":"ImageObject","@id":"https://www.thecourier.co.uk/#authorlogo","url":"https://secure.gravatar.com/avatar/1c5f119976445a15ecafac226a9ca9bd?s=96&d=mm&r=g","caption":"Press Association"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

	<style type="text/css">
		html.no-js .js, html.js .no-js {
			display: none;
		}
	</style>
	<script type="text/javascript">
		document.documentElement.className = document.documentElement.className.replace(/^no-js/g, "") + " js ";
	</script>
<link rel='dns-prefetch' href='//wpcluster.dctdigital.com' />
<link rel='dns-prefetch' href='https://www.thecourier.co.uk' />
<link rel='dns-prefetch' href='//js.braintreegateway.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https://www.thecourier.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='openweather-css'  href='https://www.thecourier.co.uk/wp-content/plugins/openweather/css/widget-style.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='blocks-core-css'  href='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_core.css?ver=2.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-style-css'  href='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_style.css?ver=2.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-layouts-css'  href='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_layouts.css?ver=2.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-media-css'  href='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_media.css?ver=2.5.3' type='text/css' media='screen, print' />
<link rel='stylesheet' id='blocks-blaize-css'  href='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_blaize.css?ver=2.5.3' type='text/css' media='screen, print' />
<!--[if IE 8]>
<link rel='stylesheet' id='blocks-ie8-css'  href='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_ie8.css?ver=2.5.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thecourier.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpc_lightbox_styles-css'  href='https://www.thecourier.co.uk/wp-content/mu-plugins/lightbox/assets/css/swipebox.min.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='socialize-css'  href='https://www.thecourier.co.uk/wp-content/mu-plugins/socialize/assets/share-buttons.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='blaize-css'  href='https://www.thecourier.co.uk/wp-content/plugins/blaize/assets/css/blaize.css?ver=1.11.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpc-dfp-debug-css'  href='https://www.thecourier.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.css?ver=1.3.5' type='text/css' media='' />
<link rel='stylesheet' id='wpc-dfp-css-css'  href='https://www.thecourier.co.uk/wp-content/mu-plugins/advertising/assets/dfp.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hijobs-widget-css'  href='https://www.thecourier.co.uk/wp-content/plugins/dct-hijobs/assets/css/dct-hijobs.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wayin-css-css'  href='https://www.thecourier.co.uk/wp-content/mu-plugins/embeds/wayin/assets/css/wayin.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='courier-style-css'  href='https://www.thecourier.co.uk/wp-content/themes/courier-2017/style.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='sailthru-widget-css'  href='https://www.thecourier.co.uk/wp-content/mu-plugins/theme-features/sailthru/sailthru.min.css?ver=1.2.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ac_user_config = {"ad_sizes":[],"chunk_size":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/plugins/ad-chunks/assets/js/ad-chunks.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/mu-plugins/theme-features/js/jquery.cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/jquery-validation@1.19.1/dist/jquery.validate.min.js?ver=1.11.6'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/mu-plugins/advertising/assets/dfp.min.js?ver=1.3.5'></script>
<link rel='https://api.w.org/' href='https://www.thecourier.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wpcluster.dctdigital.com/thecourier/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thecourier.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.thecourier.co.uk/?p=1089170' />
<link rel="alternate" type="application/json+oembed" href="https://www.thecourier.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecourier.co.uk%2Fnews%2Fuk-world%2F1089170%2Feight-killed-in-fire-at-czech-mental-health-facility%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thecourier.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecourier.co.uk%2Fnews%2Fuk-world%2F1089170%2Feight-killed-in-fire-at-czech-mental-health-facility%2F&#038;format=xml" />
	<script>

		if ( 'undefined' !== typeof( dataLayer ) ) {
							dataLayer.push( { 'post_gallery': "no" } );
				dataLayer.push( { 'post_poll': "no" } );
				dataLayer.push( { 'post_inline_images': "no" } );
					}
		
	</script>
<!-- Stream WordPress user activity plugin v3.4.2 -->
<meta name="premium-content" content="false" />		<meta name="robots" content="noindex" />
		<meta name="googlebot-news" content="noindex" />
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["uk-world"],"pageAttributes":["czech-republic"],"pagePostAuthor":"Press Association","pagePostDate":"January 19 2020","pagePostDateYear":"2020","pagePostDateMonth":"01","pagePostDateDay":"19"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PKHNB5');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css" media="screen, print">
			.cta--bg {
				background-image: url(https://www.thecourier.co.uk/wp-content/uploads/sites/12/2017/10/bg_cta.jpg);
			}
		</style>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2020-01-19 10:51:49" />
<meta name="sailthru.title" content="Eight killed in fire at Czech mental health facility" />
<meta name="sailthru.tags" content="the-courier, Czech Republic, News, UK &amp; World" />
<meta name="sailthru.author" content="Press Association" />
<meta name="sailthru.description" content="A fire has swept through a Czech mental health facility, killing eight male patients, officials said." />
<!-- END Sailthru Horizon Meta Information -->

<script type="text/javascript">
					!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602","3cbc9ec0-5954-4894-8ee9-d2ddece96901",{});
					permutive.addon("publishers", { article: {
                        id:          "12-1089170",
                        title:       "Eight killed in fire at Czech mental health facility",                   
                        url:         "https://www.thecourier.co.uk/news/uk-world/1089170/eight-killed-in-fire-at-czech-mental-health-facility/",
                        section:     "UK &amp; World",                      
                        categories:  ["uk-world"],
                        tags:        ["czech-republic"]
                    }});
				</script>
				<script async src="https://cdn.permutive.com/b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602-async.js"></script><link rel="amphtml" href="https://www.thecourier.co.uk/news/uk-world/1089170/eight-killed-in-fire-at-czech-mental-health-facility/amp/">	<script type="text/javascript">
				if ('undefined' !== typeof (dfp)) {
			(function ($) {
				
				$(document).ready(function () {
					dfp.collapsable = true;
					dfp.zone = '/4987/thecourier/news/uk-world';

					dfp.targeting("inskin_yes", (screen.width >= 1255 ? 'true' : 'false'));

					dfp.targeting("pses_yes", screen.width >= 1140 ? "true" : "false");

					dfp.targeting( "is_home", "false" );

					dfp.targeting( "is_article", "yes" );dfp.targeting( "post_id", "1089170" );dfp.targeting( "post_slug", "eight-killed-in-fire-at-czech-mental-health-facility" );dfp.targeting( "post_type", "post" );dfp.targeting( "post_tags" , "['czech-republic']" );dfp.targeting( "post_categories" , "['uk-world']" );	googletag.cmd.push(function() {
		if (googletag.pubads().getTargeting('permutive').length == 0) {
			var kvs = localStorage.getItem('_pdfps');
			googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
		}
	});

	$( 'body' ).on( 'blaize-datalayer-loaded', function() {

		permutive.track('ZephyrActions', window.blaize_datalayer);

	});


					dfp.enable({
						ads: {
							oop: true
						},
						service: {
						    lazyload: { enabled: true },
                            single_request: true,
                        }
					});

					dfp.singlerefresh();

					/** Takeover collapse **/
					$(window.dfp).on('takeover_rendered', function () {
						$('div.takeover-collapse').css('display', 'none');
					});

				});
			})(window.jQuery || window.Zepto);
		}
	</script>
<link rel="icon" href="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/12/cropped-icon_the-courier-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/12/cropped-icon_the-courier-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/12/cropped-icon_the-courier-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/12/cropped-icon_the-courier-270x270.jpg" />
		<noscript>
			<link rel="stylesheet" type="text/css" href="https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_noscript.css" />
		</noscript>
	</head>
	<body class="post-template-default single single-post postid-1089170 single-format-standard blaize-not-logged-in">
			<div class="wpc-dfp-twobytwo" rel="advert" data-ad-sizes="2x2"></div>
	<div class="wpc-dfp-onebyone" rel="advert" data-ad-companion="yes" data-ad-sizes="1x1"></div>

    		<div class="wpc-dfp-twobyone" rel="advert" data-ad-sizes="2x1"></div>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKHNB5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<noscript>
		<img src="//b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1"/>
	</noscript>
			<header class="site-header -animate -translate-3d">
			<div class="wrap">
				<div class="row">
					<div class="column hide-sm sm-12">
						<div class="verticals__wrap clearfix -hide-print">
							<span class="datestamp"><strong>Sunday</strong>, January 19th 2020</span><ul class="social social--header clearfix"><li class="social__item">
							<a title="Facebook" class="social__link social__link--facebook genericon genericon-facebook-alt" href="https://www.facebook.com/thecourieruk" target="_blank" rel="noopener">
								<span class="screen-reader-text">Facebook</span>
							</a>
						</li><li class="social__item">
							<a title="Twitter" class="social__link social__link--twitter genericon genericon-twitter" href="https://www.twitter.com/thecourieruk" target="_blank" rel="noopener">
								<span class="screen-reader-text">Twitter</span>
							</a>
						</li></ul>							<a class="verticals__btn show-md" href="#">Show Links</a>
							<ul class="verticals clearfix"><li id="menu-item-4643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4643"><a href="https://hijobs.net">Jobs</a></li>
<li id="menu-item-4646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4646"><a href="https://www.dcthomsonshop.co.uk/">Shop</a></li>
<li id="menu-item-4649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4649"><a href="http://dct.myfamilyannouncements.co.uk/dundee">Family Announcements</a></li>
<li id="menu-item-4651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4651"><a href="https://www.yourpublicnotices.co.uk/dundee">Public Notices</a></li>
<li id="menu-item-4647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4647"><a href="http://photoshopscotland.newsprints.co.uk/">Photos</a></li>
<li id="menu-item-4648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4648"><a href="https://www.book-ads.co.uk/adportal/index.html">Book Your Ad</a></li>
<li id="menu-item-4650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4650"><a href="https://www.dcthomsontravel.co.uk/">Courier Travel</a></li>
</ul><ul class="blaize-verticals"><li id="menu-item-1015476" class="blaize-login-register menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015476"><a href="https://www.thecourier.co.uk/login/">Login / Register</a>
<ul class="sub-menu">
	<li id="menu-item-1015478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015478"><a href="https://www.thecourier.co.uk/eeditions/">eEditions</a></li>
	<li id="menu-item-1020105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020105"><a href="https://passport.dctdigital.com/">Newsletter Preferences</a></li>
	<li id="menu-item-1020113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020113"><a href="https://passport.dctdigital.com/profile/">Update Profile</a></li>
	
</ul>
</li>
</ul>						</div>
					</div>
					<div class="column sm-12">
						<div class="site-header__flex flex">
							<a class="logo logo--header -border-box" title="The Courier" href="https://www.thecourier.co.uk/"><img alt="The Courier" class="logo__media" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2019/03/The-Courier-1-1-e1552388514297.png" /></a><form class="search-form search-form--header fullscreen flex -animate -hide-print" role="search" method="GET" action="https://www.thecourier.co.uk/">
			<label class="search-form__label" for="search-form__input">
				<input title="Search" class="search-form__text" type="text" value="" id="search-form__input" name="s" placeholder="Start typing" aria-label="Search" />
			</label>
			<button class="search-form__submit -animate -border-radius-4px" type="submit" aria-label="Submit"><span class="genericon genericon-search"></span></button>
		</form>						</div>
						<a class="search-btn header-btn show-sm -hide-nojs -hide-print -animate" href="#">
							<span class="genericon genericon-search"></span>
							<span class="screen-reader-text">Search</span>
						</a>
						<a class="blaize-login-btn header-btn show-sm -hide-nojs -hide-print -animate" href="https://www.thecourier.co.uk/login">
				<span class="b-icon-profile"></span>
				<span class="screen-reader-text">Login / Register</span>
			</a>						<a class="all-sections-btn header-btn all-sections-btn--header show-sm -hide-nojs -hide-print -border-box -animate" href="#">
							<span class="genericon genericon-menu"></span>
							<span class="screen-reader-text">Menu</span>
						</a>
					</div>
				</div>
			</div>
			<nav class="navigation hide-tabs hide-sm">
				<div class="wrap">
					<div class="row">
						<div class="column sm-12">
							<ul class="nav-bar clearfix"><li id="menu-item-316957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-316957"><a href="https://www.thecourier.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1040583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1040583"><a href="https://www.thecourier.co.uk/tag/brexit">BREXIT</a></li>
	<li id="menu-item-316952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316952"><a href="https://www.thecourier.co.uk/category/news/local/dundee/">Dundee</a></li>
	<li id="menu-item-316955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316955"><a href="https://www.thecourier.co.uk/category/news/local/angus-mearns/">Angus &amp; The Mearns</a></li>
	<li id="menu-item-316954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316954"><a href="https://www.thecourier.co.uk/category/news/local/perth-kinross/">Perth &amp; Kinross</a></li>
	<li id="menu-item-316953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316953"><a href="https://www.thecourier.co.uk/category/news/local/fife/">Fife</a></li>
	<li id="menu-item-537149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537149"><a href="https://www.thecourier.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-1041701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1041701"><a href="https://www.thecourier.co.uk/category/news/politics/">Politics</a></li>
	<li id="menu-item-787993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-787993"><a href="https://www.thecourier.co.uk/send-us-a-story/">Send us a story</a></li>
	<li id="menu-item-1041702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1041702"><a href="https://www.thecourier.co.uk/supplements/">Supplements</a></li>
</ul>
</li>
<li id="menu-item-317019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-317019"><a href="https://www.thecourier.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-317013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317013"><a href="https://www.thecourier.co.uk/category/sport/football/dundee-fc/">Dundee FC</a></li>
	<li id="menu-item-317014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317014"><a href="https://www.thecourier.co.uk/category/sport/football/dundee-united/">Dundee United</a></li>
	<li id="menu-item-317017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317017"><a href="https://www.thecourier.co.uk/category/sport/football/st-johnstone/">St Johnstone</a></li>
	<li id="menu-item-317015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317015"><a href="https://www.thecourier.co.uk/category/sport/football/">Football</a></li>
	<li id="menu-item-122170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122170"><a href="https://www.thecourier.co.uk/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-219717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219717"><a href="https://www.thecourier.co.uk/category/sport/other-sports/">Other sports</a></li>
	<li id="menu-item-763700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-763700"><a href="https://www.thecourier.co.uk/category/opinion/jim-spence/">Jim Spence</a></li>
	<li id="menu-item-763701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-763701"><a href="https://www.thecourier.co.uk/category/opinion/rab-douglas/">Rab Douglas</a></li>
	<li id="menu-item-763702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-763702"><a href="https://www.thecourier.co.uk/category/opinion/eve-muirhead/">Eve Muirhead</a></li>
</ul>
</li>
<li id="menu-item-317859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-317859"><a href="https://www.thecourier.co.uk/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-97682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97682"><a href="https://www.thecourier.co.uk/category/business/business-news/">News</a></li>
	<li id="menu-item-96859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96859"><a href="https://www.thecourier.co.uk/category/business/farming/">Farming</a></li>
	<li id="menu-item-96820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96820"><a href="https://www.thecourier.co.uk/category/business/business-comment/">Comment</a></li>
	<li id="menu-item-96828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96828"><a href="https://www.thecourier.co.uk/category/business/profiles/">Profiles</a></li>
</ul>
</li>
<li id="menu-item-317921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-317921"><a href="https://www.thecourier.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-100324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100324"><a href="https://www.thecourier.co.uk/category/lifestyle/food-drink/">Food &amp; Drink</a></li>
	<li id="menu-item-100325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100325"><a href="https://www.thecourier.co.uk/category/lifestyle/house-home/">House &amp; Home</a></li>
	<li id="menu-item-100327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100327"><a href="https://www.thecourier.co.uk/category/lifestyle/motoring/">Motoring</a></li>
	<li id="menu-item-650252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650252"><a href="https://www.thecourier.co.uk/category/lifestyle/travel/">Travel</a></li>
	<li id="menu-item-100328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100328"><a href="https://www.thecourier.co.uk/category/lifestyle/outdoors/">Outdoors</a></li>
	<li id="menu-item-100323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100323"><a href="https://www.thecourier.co.uk/category/lifestyle/entertainment/">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-964674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964674"><a href="https://www.thecourier.co.uk/category/opinion/">Opinion</a></li>
<li id="menu-item-1045376" class="nav-bar-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-1045376"><a href="https://www.thecourier.co.uk/subscribe/">Subscribe</a></li>
</ul>							<a class="tab all-sections-btn hide-sm -hide-nojs -hide-print -border-box" href="#">All Sections <span class="genericon genericon-menu"></span></a>
						</div>
					</div>
				</div>
			</nav>
		</header>
		<nav class="all-sections fullscreen -hide-print -animate">
			<input name="nav-check" id="nav-check" class="nav-checker no-js" type="checkbox" value="Navigation" />
			<label class="tab all-sections-btn--no-js no-js" for="nav-check">All Sections <span class="genericon genericon-menu"></span></label>
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<ul class="all-sections__nav clearfix"><li id="menu-item-316978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-316978"><a href="https://www.thecourier.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-316973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316973"><a href="https://www.thecourier.co.uk/category/news/local/dundee/">Dundee</a></li>
	<li id="menu-item-316976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316976"><a href="https://www.thecourier.co.uk/category/news/local/angus-mearns/">Angus &amp; The Mearns</a></li>
	<li id="menu-item-316974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316974"><a href="https://www.thecourier.co.uk/category/news/local/fife/">Fife</a></li>
	<li id="menu-item-316975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316975"><a href="https://www.thecourier.co.uk/category/news/local/perth-kinross/">Perth &amp; Kinross</a></li>
	<li id="menu-item-316972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316972"><a href="https://www.thecourier.co.uk/category/news/politics/">Politics</a></li>
	<li id="menu-item-316970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316970"><a href="https://www.thecourier.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-1164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1164"><a href="https://www.thecourier.co.uk/category/news/uk-world/">UK &amp; World</a></li>
	<li id="menu-item-1166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1166"><a href="https://www.thecourier.co.uk/category/news/obituaries/">Obituaries</a></li>
	<li id="menu-item-807468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-807468"><a href="https://www.thecourier.co.uk/tag/decade-in-review/">Decade in Review</a></li>
	<li id="menu-item-1014078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1014078"><a href="https://www.thecourier.co.uk/tay">Shaped by a River: Tales of the Tay</a></li>
	<li id="menu-item-511101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511101"><a href="https://www.thecourier.co.uk/category/heritage/from-the-archives/">From The Archives</a></li>
	<li id="menu-item-787992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-787992"><a href="https://www.thecourier.co.uk/send-us-a-story/">Send us a story</a></li>
</ul>
</li>
<li id="menu-item-316999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-316999"><a href="https://www.thecourier.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-317000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317000"><a href="https://www.thecourier.co.uk/category/sport/football/dundee-fc/">Dundee FC</a></li>
	<li id="menu-item-317001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317001"><a href="https://www.thecourier.co.uk/category/sport/football/dundee-united/">Dundee United</a></li>
	<li id="menu-item-317009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317009"><a href="https://www.thecourier.co.uk/category/sport/football/st-johnstone/">St Johnstone</a></li>
	<li id="menu-item-317003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317003"><a href="https://www.thecourier.co.uk/category/sport/football/">More football</a></li>
	<li id="menu-item-189323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189323"><a href="https://www.thecourier.co.uk/category/opinion/jim-spence/">Jim Spence</a></li>
	<li id="menu-item-233805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233805"><a href="https://www.thecourier.co.uk/category/opinion/rab-douglas/">Rab Douglas</a></li>
	<li id="menu-item-763704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-763704"><a href="https://www.thecourier.co.uk/category/opinion/eve-muirhead/">Eve Muirhead</a></li>
	<li id="menu-item-1224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1224"><a href="https://www.thecourier.co.uk/category/sport/golf/">Golf</a></li>
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://www.thecourier.co.uk/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://www.thecourier.co.uk/category/sport/other-sports/">Other sports</a></li>
</ul>
</li>
<li id="menu-item-1029843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-1029843"><a href="https://www.thecourier.co.uk">Promotions and Offers</a>
<ul class="sub-menu">
	<li id="menu-item-776506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-776506"><a href="https://www.thecourier.co.uk/tag/cruise2020/">Courier Cruise</a></li>
</ul>
</li>
<li id="menu-item-541609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-541609"><a href="https://www.dcthomsonshop.co.uk/">DC Thomson Shop</a>
<ul class="sub-menu">
	<li id="menu-item-436819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-436819"><a href="https://www.thecourier.co.uk/specialoffer/">Special Offers</a></li>
	<li id="menu-item-321380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321380"><a href="https://www.thecourier.co.uk/subscribe/">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-317922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-317922"><a href="https://www.thecourier.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-100290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100290"><a href="https://www.thecourier.co.uk/category/lifestyle/entertainment/">Entertainment</a></li>
	<li id="menu-item-100291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100291"><a href="https://www.thecourier.co.uk/category/lifestyle/food-drink/">Food &amp; Drink</a></li>
	<li id="menu-item-100292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100292"><a href="https://www.thecourier.co.uk/category/lifestyle/house-home/">House &amp; Home</a></li>
	<li id="menu-item-100294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100294"><a href="https://www.thecourier.co.uk/category/lifestyle/motoring/">Motoring</a></li>
	<li id="menu-item-649074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-649074"><a href="https://www.thecourier.co.uk/category/lifestyle/travel/">Travel</a></li>
	<li id="menu-item-100295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100295"><a href="https://www.thecourier.co.uk/category/lifestyle/outdoors/">Outdoors</a></li>
	<li id="menu-item-503581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503581"><a href="https://www.thecourier.co.uk/category/lifestyle/entertainment/tv-film/paul-whitelaw-reviews/">TV reviews</a></li>
</ul>
</li>
<li id="menu-item-317853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-317853"><a href="https://www.thecourier.co.uk/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="https://www.thecourier.co.uk/category/business/business-news/">News</a></li>
	<li id="menu-item-337207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337207"><a href="https://www.thecourier.co.uk/category/business/business-comment/">Comment</a></li>
	<li id="menu-item-337208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337208"><a href="https://www.thecourier.co.uk/category/business/profiles/">Profiles</a></li>
	<li id="menu-item-1676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1676"><a href="https://www.thecourier.co.uk/category/business/farming/">Farming</a></li>
</ul>
</li>
<li id="menu-item-121689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121689"><a href="https://www.thecourier.co.uk/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="https://www.thecourier.co.uk/category/opinion/readers-letters/">Readers&#8217; letters</a></li>
	<li id="menu-item-189321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189321"><a href="https://www.thecourier.co.uk/category/opinion/talking-politics/">Talking Politics</a></li>
	<li id="menu-item-1230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1230"><a href="https://www.thecourier.co.uk/category/opinion/alex-bell/">Alex Bell</a></li>
	<li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1232"><a href="https://www.thecourier.co.uk/category/opinion/jenny-hjul/">Jenny Hjul</a></li>
	<li id="menu-item-189320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189320"><a href="https://www.thecourier.co.uk/category/opinion/robert-mcneil/">Robert McNeil</a></li>
	<li id="menu-item-189322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189322"><a href="https://www.thecourier.co.uk/category/opinion/jim-spence/">Jim Spence</a></li>
	<li id="menu-item-233804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233804"><a href="https://www.thecourier.co.uk/category/opinion/rab-douglas/">Rab Douglas</a></li>
	<li id="menu-item-815641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815641"><a href="https://www.thecourier.co.uk/category/opinion/oh-my-word/">Oh my word</a></li>
</ul>
</li>
<li id="menu-item-219803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-219803"><a>More</a>
<ul class="sub-menu">
	<li id="menu-item-881082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-881082"><a href="http://dct.myfamilyannouncements.co.uk/dundee">Family announcements</a></li>
	<li id="menu-item-881081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-881081"><a href="https://www.yourpublicnotices.co.uk/dundee">Public notices</a></li>
	<li id="menu-item-675474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675474"><a href="http://subscriber.pagesuite-professional.co.uk/custompages/thecourier/subscribe.aspx?pbid=d252195f-af1f-4607-b1e5-91af263c0f50">Digital edition</a></li>
	<li id="menu-item-840939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840939"><a href="https://hijobs.net/">Jobs</a></li>
	<li id="menu-item-679772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-679772"><a href="http://scot-ads.com/marketplace/">Classified Ads</a></li>
	<li id="menu-item-174247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174247"><a href="https://www.thecourier.co.uk/competitions/">Competitions</a></li>
	<li id="menu-item-314902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314902"><a href="https://www.thecourier.co.uk/supplements/">Supplements</a></li>
	<li id="menu-item-314903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314903"><a href="https://www.thecourier.co.uk/readerpanel/">Join our reader panel</a></li>
</ul>
</li>
</ul><ul class="all-sections__internal clearfix"><li id="menu-item-4652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4652"><a href="https://www.thecourier.co.uk/follow-the-courier/">Follow The Courier</a></li>
<li id="menu-item-867252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-867252"><a href="https://www.dctmedia.co.uk/terms-conditions/">Website Terms and Conditions of Use</a></li>
<li id="menu-item-4653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4653"><a href="https://www.thecourier.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-4654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4654"><a href="https://www.thecourier.co.uk/acceptable-use/">Acceptable Use</a></li>
<li id="menu-item-653311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-653311"><a href="https://www.dctmedia.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-653313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-653313"><a href="https://www.thecourier.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-4657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4657"><a href="https://www.thecourier.co.uk/accessibility/">Accessibility</a></li>
<li id="menu-item-338731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338731"><a href="https://www.thecourier.co.uk/subs-terms-conditions/">Terms and Conditions for Subscriptions</a></li>
</ul><p class="copyright --hide-nojs">&copy;2020 The Courier</p>					</div>
				</div>
			</div>
		</nav>

<main class="site-content">
	
<div class="dfp-ad billboard-ad takeover-collapse -hide-print" rel="advert" data-ad-targeting="pos=top" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="leaderboard"></div>

	<div class="wrap">
		<div class="row">
			
<article class="entry entry--standard" data-id="post-1089170">
	<div class="row">
		<div class="column sm-12">
			<header class="entry-header -border-box">
				<div class="breadcrumb category-color--news -hide-print"><span><span><a href="https://www.thecourier.co.uk/category/news/" >News</a> / <span><a href="https://www.thecourier.co.uk/category/news/uk-world/" >UK &amp; World</a></span></div>				<h1 class="title entry-title">Eight killed in fire at Czech mental health facility</h1>
				<div class="entry-meta">
					<div class="flex">
						
<a class="byline" title="Press Association" href="https://www.thecourier.co.uk/author/pressassociation/"> <span>by</span> <span class="byline__name">Press Association</span></a>


<div class="post-timestamp post-timestamp--revised">
	<span class="genericon genericon-time -animate"></span>
	<span class="post-timestamp__published">January 19 2020, 10.51am</span>
		<span class="post-timestamp__revised hide-sm hide-md -border-box -animate"><strong>Updated:</strong> January 19 2020, 12.01pm</span>
	</div>

<ul class="socialize  -hide-print"><li>
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.thecourier.co.uk/news/uk-world/1089170/eight-killed-in-fire-at-czech-mental-health-facility/?share=facebook" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.thecourier.co.uk/news/uk-world/1089170/eight-killed-in-fire-at-czech-mental-health-facility/?share=twitter" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.thecourier.co.uk/news/uk-world/1089170/eight-killed-in-fire-at-czech-mental-health-facility/?share=whatsapp" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" title="Linkedin" href="https://www.thecourier.co.uk/news/uk-world/1089170/eight-killed-in-fire-at-czech-mental-health-facility/?share=linkedin" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20Eight%20killed%20in%20fire%20at%20Czech%20mental%20health%20facility&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Eight%20killed%20in%20fire%20at%20Czech%20mental%20health%20facility%20%0D%0A%0D%0A%20https://www.thecourier.co.uk/news/uk-world/1089170/eight-killed-in-fire-at-czech-mental-health-facility/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20The%20Courier%20-%20https://www.thecourier.co.uk%20%0D%0A%0D%0AKind%20regards," rel="nofollow"></a>
				</li></ul>					</div>
				</div>
			</header>
		</div>
	</div>

	
	<div class="row">
		<div class="column sm-12 lg-8">

			
			<section class="entry-wrap">
				<div class="entry-content medium-form" itemprop="articleBody">
					
<figure class="thumbnail">
	
	<div class="thumbnail__holder">
		<img width="496" height="372" class="attachment-medium size-medium wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/01/d224b17b-cc36-47b9-8062-add1c1078776-496x372.jpg" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/01/d224b17b-cc36-47b9-8062-add1c1078776-496x372.jpg 620w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/01/d224b17b-cc36-47b9-8062-add1c1078776-752x564.jpg 940w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/01/d224b17b-cc36-47b9-8062-add1c1078776-240x180.jpg 300w" alt="Syndicate Post image" />	</div>

		<figcaption class="thumbnail__caption wp-caption-text">Firefighters at the scene in Vejprty, Czech Republic (Slavomir Kubes/CTK via AP)</figcaption>
	
</figure>


<div class="intro cta--bg -hide-print">
	<div class="intro__cell intro__cell--signup">
		<a class="signup signup--intro -hide-print -border-box -animate" href="https://passport.dctdigital.com/?page=email&#038;default-brand=The+Courier&#038;auto-subscribe=Courier+Newsletter&#038;default-group=Newspapers" target="_blank" rel="nofollow noopener">
			<span class="signup__title title">Sign up to our <strong>Daily</strong> newsletter</span>
		</a>	</div>

		<div class="intro__cell intro__cell--subscribe hide-sm">
		<a class="subscribe__link title -border-box" href="https://www.thecourier.co.uk/subscribe/"><span class="subscribe__title">Want to read more?</span><span class="subscribe__desc">Subscribe today from £1.49</span><img class="subscribe__icon" alt="Subscribe today" src="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2019/02/icon_1-49.png" /></a>	</div>
	</div>

					
					<div class="cms clearfix">
						<div class="lightbox-content"><p>A fire has swept through a Czech mental health facility, killing eight male patients, officials said.</p>
<p>The fire, in the north-western town of Vejprty, broke out early on Sunday, the regional fire service said.</p>
<p>A further 30 people were injured in the blaze, with one in a critical condition.</p>
<p>There were 35 patients and three staff members at the home at the time of the fire, officials said.</p>
<p>Rescuers from neighbouring Germany came to help their Czech colleagues who were not able to use helicopters due to bad weather.</p>
<p>Czech prime minister Andrej Babis offered his condolences to the families of those who died.</p>
<p>&ldquo;It&rsquo;s a huge tragedy,&rdquo; Mr Babis said.</p>
<p>&ldquo;I&rsquo;m here to find out how the government can help and what to do to prevent such a tragedy in the future.&rdquo;</p>
</div><!-- TRACKING START GA --><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72310761-1', 'auto', {'name': 'pacontentapi'});
ga('pacontentapi.set', 'referrer', location.origin);
ga('pacontentapi.set', 'dimension1', 'By Associated Press reporters');
ga('pacontentapi.set', 'dimension2', '863dd399-4039-4e74-af50-fccb7c2e4e18');
ga('pacontentapi.set', 'dimension3', 'paservice:news,paservice:news:world');
ga('pacontentapi.set', 'dimension6', 'story');
ga('pacontentapi.set', 'dimension7', 'composite');
ga('pacontentapi.set', 'dimension8', null);
ga('pacontentapi.set', 'dimension9', null);
ga('pacontentapi.send', 'pageview', { 'location': location.href, 'page': (location.pathname + location.search + location.hash), 'title': 'Eight killed in fire at Czech mental health facility'});</script><!-- TRACKING END GA -->					</div>
					

									</div>
				<footer class="entry-footer clear">
					<div class="OUTBRAIN" data-src="https://www.thecourier.co.uk/news/uk-world/1089170/eight-killed-in-fire-at-czech-mental-health-facility/" data-widget-id="AR_1" data-ob-template="TheCourier_1"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="tags -hide-print">
	<span class="tags__title title--caps">Tags</span>	<ul class="tag-list clearfix">
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.thecourier.co.uk/tag/czech-republic/">Czech Republic</a>
		</li>
			</ul>
</div>

				</footer>

				
<aside class="post-widgets show-sm -hide-print">
	<div class="widget widget_dfp_widget"><div class="dfp-ad mpu-ad" rel="advert" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div></div><div class="widget dct-hijobs-widget"><h2 class="widget-title"><span class="widget-title__bg">Find your next job with&#8230;</span></h2>
		<ul class="dct-hijobs-widget__list"
			data-query="Dundee, Perth, Fife, Angus, Perthshire"
			data-limit="5"
			data-baseurl="https://www.thecourier.co.uk"
		>
			<li class="dct-hijobs-widget__lds">
				<div></div>
				<div></div>
				<div></div>
			</li>
		</ul>

		</div><div class="widget widget_sp_image"><h2 class="widget-title"><span class="widget-title__bg">story</span></h2><a href="https://www.thecourier.co.uk/send-us-a-story/" target="_self" class="widget_sp_image-image-link" title="story"><img width="300" height="150" alt="story" class="attachment-medium" style="max-width: 100%;" srcset="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/12/story.jpg 300w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/12/story-140x70.jpg 140w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/12/story-80x40.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/12/story-300x150.jpg" /></a></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
			<div class="fb-page" 
			data-href="https://www.facebook.com/thecourieruk" 
			data-tabs="" 
			data-width="300px" 
			data-height="500px" 
			data-small-header="false" 
			data-adapt-container-width="true" 
			data-hide-cover="1" 
			data-show-facepile="1">
		</div> </div></div><div class="widget widget_sp_image"><a href="https://www.wavefmradio.co.uk/stations/wave-fm/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="99" class="attachment-medium" style="max-width: 100%;" srcset="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/05/CA_ET-WEB-LINK-300px.jpg 300w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/05/CA_ET-WEB-LINK-300px-140x46.jpg 140w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/05/CA_ET-WEB-LINK-300px-80x26.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/05/CA_ET-WEB-LINK-300px-300x99.jpg" /></a></div><div class="widget widget_media_image"><a href="http://dating.thecourier.co.uk/"><img width="300" height="600" src="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/05/datemyway_doubleMPU.gif" class="image wp-image-646683  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></aside>
			</section>
		</div>

		<div class="column column-tablet-sidebar  show-lg lg-4">
			
<aside class="sidebar hide-sm -hide-print">
	<div class="widget widget_dfp_widget">
		<div class="dfp-ad mpu-ad" rel="advert" data-ad-targeting="pos=top" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div>
	</div>
	<div class="widget widget_text"><h2 class="widget-title"><span class="widget-title__bg">Daily poll</span></h2>			<div class="textwidget"><a name="pd_a_10492226"></a>
<div class="CSS_Poll PDS_Poll" id="PDI_container10492226" style="display:inline-block;"></div>
<div id="PD_superContainer"></div>
<script type="text/javascript" charset="UTF-8" src="//static.polldaddy.com/p/10492226.js"></script>
<noscript><a href="https://poll.fm/10492226">Take Our Poll</a></noscript>
</div>
		</div><div class="widget dct-hijobs-widget"><h2 class="widget-title"><span class="widget-title__bg">Find your next job with&#8230;</span></h2>
		<ul class="dct-hijobs-widget__list"
			data-query="Dundee, Perth, Fife, Angus, Perthshire"
			data-limit="10"
			data-baseurl="https://www.thecourier.co.uk"
		>
			<li class="dct-hijobs-widget__lds">
				<div></div>
				<div></div>
				<div></div>
			</li>
		</ul>

		</div><div class="widget widget_sp_image"><a href="https://www.thecourier.co.uk/send-us-a-story/" target="_self" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-medium" style="max-width: 100%;" srcset="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/12/story.jpg 300w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/12/story-140x70.jpg 140w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/12/story-80x40.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/12/story-300x150.jpg" /></a></div>		<iframe width="100%" height="237" marginheight=0 marginwidth=0
				scrolling=NO src="//www.dianomi.com/smartads.epl?id=5615"
				style="width: 100%; border: none; overflow: hidden;"></iframe>
		<div class="widget widget_text">			<div class="textwidget">
</div>
		</div><div class="widget widget_sp_image"><a href="https://www.wavefmradio.co.uk/stations/wave-fm/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="99" class="attachment-medium" style="max-width: 100%;" srcset="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/05/CA_ET-WEB-LINK-300px.jpg 300w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/05/CA_ET-WEB-LINK-300px-140x46.jpg 140w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/05/CA_ET-WEB-LINK-300px-80x26.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/05/CA_ET-WEB-LINK-300px-300x99.jpg" /></a></div><div class="widget widget_recent_entries"><h2 class="widget-title"><span class="widget-title__bg">Recent Posts</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--news" data-id="post-1089413">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Fianna Fail leader urges caution as poll puts party 12 points clear" href="https://www.thecourier.co.uk/news/uk-world/1089413/fianna-fail-leader-urges-caution-as-poll-puts-party-12-points-clear/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/01/2.49590435-240x180.jpg" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/01/2.49590435-496x372.jpg 620w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/01/2.49590435-752x564.jpg 940w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/01/2.49590435-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.thecourier.co.uk/news/uk-world/1089413/fianna-fail-leader-urges-caution-as-poll-puts-party-12-points-clear/">Fianna Fail leader urges caution as poll puts party 12 points clear</a>
	</h3>
</li>

<li class="post--list category-color--sport" data-id="post-1089410">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Farrell fires wining penalty as Saracens have a breather from salary cap scandal" href="https://www.thecourier.co.uk/sport/1089410/farrell-fires-wining-penalty-as-saracens-have-a-breather-from-salary-cap-scandal/">
				<img class="img--placeholder" alt="Farrell fires wining penalty as Saracens have a breather from salary cap scandal" src="https://www.thecourier.co.uk/wp-content/themes/courier-2017/assets/images/backgrounds/placeholder.png" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.thecourier.co.uk/sport/1089410/farrell-fires-wining-penalty-as-saracens-have-a-breather-from-salary-cap-scandal/">Farrell fires wining penalty as Saracens have a breather from salary cap scandal</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-1089407">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Search continues for man missing in River Thames" href="https://www.thecourier.co.uk/news/uk-world/1089407/search-continues-for-man-missing-in-river-thames/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/01/2.49684074-240x180.jpg" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/01/2.49684074-496x372.jpg 620w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/01/2.49684074-752x564.jpg 940w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/01/2.49684074-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.thecourier.co.uk/news/uk-world/1089407/search-continues-for-man-missing-in-river-thames/">Search continues for man missing in River Thames</a>
	</h3>
</li>

<li class="post--list category-color--sport" data-id="post-1089404">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Lamouchi demands improvement from promotion-chasing Forest" href="https://www.thecourier.co.uk/sport/1089404/lamouchi-demands-improvement-from-promotion-chasing-forest/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/01/2.49680189-240x180.jpg" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/01/2.49680189-496x372.jpg 620w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/01/2.49680189-752x564.jpg 940w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/01/2.49680189-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.thecourier.co.uk/sport/1089404/lamouchi-demands-improvement-from-promotion-chasing-forest/">Lamouchi demands improvement from promotion-chasing Forest</a>
	</h3>
</li>

<li class="post--list category-color--sport" data-id="post-1089398">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Tommy Wright hails Callum Booth’s positive impact at St Johnstone" href="https://www.thecourier.co.uk/sport/1089398/tommy-wright-hails-callum-booths-positive-impact-at-st-johnstone/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/01/2.40997226-240x180.jpg" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/01/2.40997226-496x372.jpg 620w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/01/2.40997226-752x564.jpg 940w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/01/2.40997226-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.thecourier.co.uk/sport/1089398/tommy-wright-hails-callum-booths-positive-impact-at-st-johnstone/">Tommy Wright hails Callum Booth’s positive impact at St Johnstone</a>
	</h3>
</li>
</ul></div><div class="widget widget_dfp_widget"><div class="dfp-ad mpu-ad" rel="advert" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div></div><div class="widget widget_sp_image"><a href="https://www.thecourier.co.uk/submit-letter-editor/" target="_self" class="widget_sp_image-image-link"><img width="300" height="121" class="attachment-medium" style="max-width: 100%;" srcset="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/04/house_promos_-1.jpg 300w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/04/house_promos_-1-140x56.jpg 140w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/04/house_promos_-1-80x32.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/04/house_promos_-1-300x121.jpg" /></a></div><div class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-984442" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2019/09/sunday_post_300.png" alt="" width="300" height="64" /><br />
<!-- Json Feed loaded 4 post(s) from cache --><div id="wpc-shortcode-json-feed" class="wpc-shortcode-json-feed "><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.sundaypost.com/fp/world-leading-specialists-call-for-urgent-research-to-reveal-why-asthma-claims-the-lives-of-more-women-than-men/" target="_blank" rel="noopener noreferrer" >World-leading specialists call for urgent research to reveal why asthma claims the lives of more women than men</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.sundaypost.com/fp/world-leading-specialists-call-for-urgent-research-to-reveal-why-asthma-claims-the-lives-of-more-women-than-men/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://www.sundaypost.com/wp-content/uploads/sites/13/2020/01/asthma-300x176.jpg" alt="World-leading specialists call for urgent research to reveal why asthma claims the lives of more women than men" />
					</a><p class="wpc-shortcode-json-feed__excerpt">Twice as many women as men are dying from asthma in Scotland, we can reveal, prompting experts to call for more research to cut the death toll.</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.sundaypost.com/fp/alasdair-forsyth-studied-with-a-future-pm-and-travelled-the-world-so-why-did-this-quiet-intelligent-man-meet-such-a-brutal-end/" target="_blank" rel="noopener noreferrer" >Alasdair Forsyth studied with a future PM and travelled the world&#8230; so why did this quiet, intelligent man meet such a brutal end?</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.sundaypost.com/fp/alasdair-forsyth-studied-with-a-future-pm-and-travelled-the-world-so-why-did-this-quiet-intelligent-man-meet-such-a-brutal-end/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://www.sundaypost.com/wp-content/uploads/sites/13/2020/01/AlasdairF-300x176.jpg" alt="Alasdair Forsyth studied with a future PM and travelled the world&#8230; so why did this quiet, intelligent man meet such a brutal end?" />
					</a><p class="wpc-shortcode-json-feed__excerpt">He was a university friend of Gordon Brown, spending time with the future Prime Minister during their days as students in Edinburgh.</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.sundaypost.com/fp/judy-murray-ill-have-to-sharpen-up-my-instagram-act-after-andy-points-out-my-flaws/" target="_blank" rel="noopener noreferrer" >Judy Murray: I&#8217;ll have to sharpen up my Instagram act after Andy points out my shortcomings</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.sundaypost.com/fp/judy-murray-ill-have-to-sharpen-up-my-instagram-act-after-andy-points-out-my-flaws/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://www.sundaypost.com/wp-content/uploads/sites/13/2020/01/TENNIS-Murray-152290-e1579365435476-286x180.jpg" alt="Judy Murray: I&#8217;ll have to sharpen up my Instagram act after Andy points out my shortcomings" />
					</a><p class="wpc-shortcode-json-feed__excerpt">When it comes to social media, I’m much more Twitter than Instagram, but I dabble in “Insta” from time to time without fully understanding how the photo-sharing site really works.</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.sundaypost.com/fp/experts-stop-and-search-is-damaging-scottish-teens-trust-in-policeconcerns-raised-as-force-targets-children-as-young-as-seven/" target="_blank" rel="noopener noreferrer" >Experts say stop and search is damaging Scottish teens’ trust in police as concerns raised over force targeting children as young as seven</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.sundaypost.com/fp/experts-stop-and-search-is-damaging-scottish-teens-trust-in-policeconcerns-raised-as-force-targets-children-as-young-as-seven/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://www.sundaypost.com/wp-content/uploads/sites/13/2020/01/BWKJ9J-e1579279903409-282x180.jpg" alt="Experts say stop and search is damaging Scottish teens’ trust in police as concerns raised over force targeting children as young as seven" />
					</a><p class="wpc-shortcode-json-feed__excerpt">Controversial stop and search powers have made Scottish teenagers more distrustful of police than English teenagers, researchers have found.</p></div></div></p>
<p><img class="alignnone size-full wp-image-985846" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2019/09/seedundee_300.png" alt="" width="300" height="65" /><br />
<!-- Json Feed loaded 4 post(s) from cache --><div id="wpc-shortcode-json-feed" class="wpc-shortcode-json-feed "><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.seedundee.com/do/major-new-exhibition-at-dundee-university-will-welcome-some-of-canadas-most-exciting-artistic-talent/" target="_blank" rel="noopener noreferrer" >Major new exhibition at Dundee University will welcome some of Canada&#8217;s most exciting artistic talent</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.seedundee.com/do/major-new-exhibition-at-dundee-university-will-welcome-some-of-canadas-most-exciting-artistic-talent/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://www.seedundee.com/wp-content/uploads/sites/104/2020/01/A-still-from-Victoria-Sins-Cthulhu-Through-the-Looking-Glass-300x169.jpg" alt="Major new exhibition at Dundee University will welcome some of Canada&#8217;s most exciting artistic talent" />
					</a><p class="wpc-shortcode-json-feed__excerpt">Some of Canada’s most exciting artistic talent is to be showcased as part of a major new exhibition at the University of Dundee. Ambiguous Becoming: Artists’ Moving Image from Canada,
</p></div><div class="wpc-shortcode-json-feed__item wpc-shortcode-json-feed__item--no-thumb"><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.seedundee.com/news/seedundees-big-weekend-giveaway-is-back-enter-now/" target="_blank" rel="noopener noreferrer" >SeeDundee&#8217;s Big Weekend Giveaway is BACK — enter now!</a>
				</h3><p class="wpc-shortcode-json-feed__excerpt">Who remembers the SeeDundee Big Weekend Giveaway (2019 edition)? Places to eat. Places to drink. Places to stay. Amazing prizes. All free for one lucky winner. We had hundreds of
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.seedundee.com/va-dundee/va-dundee-nominated-for-european-museum-of-the-year-award/" target="_blank" rel="noopener noreferrer" >V&amp;A Dundee nominated for European Museum of the Year award</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.seedundee.com/va-dundee/va-dundee-nominated-for-european-museum-of-the-year-award/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://www.seedundee.com/wp-content/uploads/sites/104/2019/12/V_A-Dundee_Scotland_©HuftonCrow_066-300x200.jpg" alt="V&amp;A Dundee nominated for European Museum of the Year award" />
					</a><p class="wpc-shortcode-json-feed__excerpt">V&amp;A Dundee has been nominated for one of the world&#8217;s most prestigious cultural prizes. Scotland&#8217;s first design museum has been shortlisted for the European Museum of the Year Award 2020.
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.seedundee.com/west-end/sponsored-the-seedundee-guide-to-where-to-eat-drink-and-shop-in-dundees-vibrant-west-port/" target="_blank" rel="noopener noreferrer" >SPONSORED: The SeeDundee guide to where to eat, drink and shop in Dundee&#8217;s vibrant West Port</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.seedundee.com/west-end/sponsored-the-seedundee-guide-to-where-to-eat-drink-and-shop-in-dundees-vibrant-west-port/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://www.seedundee.com/wp-content/uploads/sites/104/2019/12/seeDundee-wesport-2-300x194.jpg" alt="SPONSORED: The SeeDundee guide to where to eat, drink and shop in Dundee&#8217;s vibrant West Port" />
					</a><p class="wpc-shortcode-json-feed__excerpt">An area of the city loved by locals and visitors alike, we profile some of the best places to eat, drink and shop in the fashionable West Port area of
</p></div></div></p>
<p><a href="https://www.inspiralist.com"><img class="alignnone size-full wp-image-985839" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2019/09/inspiralist_300.png" alt="" width="300" height="81" /></a><br />
<!-- Json Feed loaded 4 post(s) from cache --><div id="wpc-shortcode-json-feed" class="wpc-shortcode-json-feed "><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.inspiralist.com/home-garden/unusual-shower-curtains-uk/" target="_blank" rel="noopener noreferrer" >These Shower Curtains Will Transform Even The Smallest Bathrooms Into Luxurious Spaces</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.inspiralist.com/home-garden/unusual-shower-curtains-uk/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://www.inspiralist.com/wp-content/uploads/sites/106/2019/01/shower-5-300x225.jpg" alt="These Shower Curtains Will Transform Even The Smallest Bathrooms Into Luxurious Spaces" />
					</a><p class="wpc-shortcode-json-feed__excerpt">When you are short of space in your bathroom sometimes adding something as simple as a new curtain is all it takes to change the look and feel of the &#8230;
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.inspiralist.com/lifestyle/wellness-app-moodrise/" target="_blank" rel="noopener noreferrer" >This New Wellness App Wants Your Phone to Give You a Dose of Daily Digital Nutrition</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.inspiralist.com/lifestyle/wellness-app-moodrise/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://www.inspiralist.com/wp-content/uploads/sites/106/2019/02/moodrise-2-300x225.jpg" alt="This New Wellness App Wants Your Phone to Give You a Dose of Daily Digital Nutrition" />
					</a><p class="wpc-shortcode-json-feed__excerpt">If you often find yourself unproductive, stressed or unhappy when you wake-up each morning there is a new application that could help change those fee&#8230;
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.inspiralist.com/lifestyle/allbirds-shoes-eco-friendly/" target="_blank" rel="noopener noreferrer" >These Eco-Friendly Trainers Are You Next Fashion Purchase</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.inspiralist.com/lifestyle/allbirds-shoes-eco-friendly/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://www.inspiralist.com/wp-content/uploads/sites/106/2019/03/Allbirds-feature-1-300x225.jpg" alt="These Eco-Friendly Trainers Are You Next Fashion Purchase" />
					</a><p class="wpc-shortcode-json-feed__excerpt">If you are looking to do more to help the environment, why not let your feet lead the way with a pair of sustainability made Allbirds shoes.
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.inspiralist.com/home-garden/ikea-gunrid-curtain-air-purifying/" target="_blank" rel="noopener noreferrer" >IKEA&#8217;s New Curtains Aim To Purify Your Home</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.inspiralist.com/home-garden/ikea-gunrid-curtain-air-purifying/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://www.inspiralist.com/wp-content/uploads/sites/106/2019/03/ikea-curtains-feature-1-300x225.jpg" alt="IKEA&#8217;s New Curtains Aim To Purify Your Home" />
					</a><p class="wpc-shortcode-json-feed__excerpt">Ikea&#8217;s new curtains work like photosynthesis by using sunlight and a chemical coating to help keep your home pollution free.
</p></div></div></p>
<p><a href="https://www.theginkin.com/"><img class="alignnone size-full wp-image-1038073" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2019/12/new-gk-logo.png" alt="" width="300" height="84" /></a></p>
<!-- Json Feed loaded 4 post(s) from cache --><div id="wpc-shortcode-json-feed" class="wpc-shortcode-json-feed "><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.theginkin.com/2020/01/17/best-gin-and-tea-cocktails/" target="_blank" rel="noopener noreferrer" >Gin and Tea Cocktails Are a Matcha Made in Heaven</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.theginkin.com/2020/01/17/best-gin-and-tea-cocktails/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://www.theginkin.com/wp-content/uploads/sites/80/2020/01/gin-and-tea--612x360.jpg" alt="Gin and Tea Cocktails Are a Matcha Made in Heaven" />
					</a><p class="wpc-shortcode-json-feed__excerpt">Two of the nation&#8217;s favourite drinks together at last.
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.theginkin.com/2020/01/17/pin-gin-premium-pink/" target="_blank" rel="noopener noreferrer" >Pin Gin Premium Pink Will Be Love at First Sip</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.theginkin.com/2020/01/17/pin-gin-premium-pink/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://www.theginkin.com/wp-content/uploads/sites/80/2020/01/pin-gin-pink-612x360.jpg" alt="Pin Gin Premium Pink Will Be Love at First Sip" />
					</a><p class="wpc-shortcode-json-feed__excerpt">A great Valentines Day option.
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.theginkin.com/2020/01/16/eden-mills-spiced-rhubarb-vanilla-gin-is-a-sweet-and-spicy-delight/" target="_blank" rel="noopener noreferrer" >Eden Mill’s Spiced Rhubarb &amp; Vanilla Gin Is a Sweet and Spicy Delight</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.theginkin.com/2020/01/16/eden-mills-spiced-rhubarb-vanilla-gin-is-a-sweet-and-spicy-delight/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://www.theginkin.com/wp-content/uploads/sites/80/2020/01/spiced-rhubarb-vanilla-gin-612x360.jpg" alt="Eden Mill’s Spiced Rhubarb &amp; Vanilla Gin Is a Sweet and Spicy Delight" />
					</a><p class="wpc-shortcode-json-feed__excerpt">A little sweet and spicy number from Eden Mill.
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.theginkin.com/2020/01/16/gin-mojito/" target="_blank" rel="noopener noreferrer" >Chesterfield Mojito Gin Makes the Ultimate Fresh and Rejuvenating Gin Mojito</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.theginkin.com/2020/01/16/gin-mojito/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://www.theginkin.com/wp-content/uploads/sites/80/2020/01/Chesterfield-gin-mojito-612x360.jpg" alt="Chesterfield Mojito Gin Makes the Ultimate Fresh and Rejuvenating Gin Mojito" />
					</a><p class="wpc-shortcode-json-feed__excerpt">A citrus-packed, fresh delight of a cocktail.
</p></div></div>
</div>
		</div></aside>
		</div>
	</div>
</article>

<div class="sharing-bar">
	<div class="wrap">
		<div class="row">
			<div class="column hide-sm md-8 lg-8">
				<h3 class="sharing-bar__title">Eight killed in fire at Czech mental health facility</h3>
			</div>
			<div class="column sm-12 md-4 lg-4">
				<div class="sharing-bar__nav clearfix">
					<ul class="socialize socialize--sharing-bar -hide-print"><li>
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.thecourier.co.uk/news/uk-world/1089170/eight-killed-in-fire-at-czech-mental-health-facility/?share=facebook" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.thecourier.co.uk/news/uk-world/1089170/eight-killed-in-fire-at-czech-mental-health-facility/?share=twitter" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.thecourier.co.uk/news/uk-world/1089170/eight-killed-in-fire-at-czech-mental-health-facility/?share=whatsapp" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" title="Linkedin" href="https://www.thecourier.co.uk/news/uk-world/1089170/eight-killed-in-fire-at-czech-mental-health-facility/?share=linkedin" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20Eight%20killed%20in%20fire%20at%20Czech%20mental%20health%20facility&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Eight%20killed%20in%20fire%20at%20Czech%20mental%20health%20facility%20%0D%0A%0D%0A%20https://www.thecourier.co.uk/news/uk-world/1089170/eight-killed-in-fire-at-czech-mental-health-facility/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20The%20Courier%20-%20https://www.thecourier.co.uk%20%0D%0A%0D%0AKind%20regards," rel="nofollow"></a>
				</li></ul><a class="sharing-bar__next-post" href="https://www.thecourier.co.uk/news/uk-world/1089173/bernardo-believes-brighton-performances-merit-more-points/" rel="next">Next Post</a>				</div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>
</main>


		<footer class="site-footer">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12 md-3 lg-3">
						<span class="site-footer__title">Follow <strong>The Courier</strong></span>
						<ul class="social social--footer clearfix"><li class="social__item">
							<a title="Facebook" class="social__link social__link--facebook genericon genericon-facebook-alt" href="https://www.facebook.com/thecourieruk" target="_blank" rel="noopener">
								<span class="social__text">Facebook</span>
							</a>
						</li><li class="social__item">
							<a title="Twitter" class="social__link social__link--twitter genericon genericon-twitter" href="https://www.twitter.com/thecourieruk" target="_blank" rel="noopener">
								<span class="social__text">Twitter</span>
							</a>
						</li></ul>					</div>
					<div class="column sm-12 md-6 lg-6">
						<span class="site-footer__title">More info</span>
						<ul id="menu-navigation-footer-1" class="site-footer__links site-footer__links--internal clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4652"><a href="https://www.thecourier.co.uk/follow-the-courier/">Follow The Courier</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-867252"><a href="https://www.dctmedia.co.uk/terms-conditions/">Website Terms and Conditions of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4653"><a href="https://www.thecourier.co.uk/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4654"><a href="https://www.thecourier.co.uk/acceptable-use/">Acceptable Use</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-653311"><a href="https://www.dctmedia.co.uk/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-653313"><a href="https://www.thecourier.co.uk/cookie-policy/">Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4657"><a href="https://www.thecourier.co.uk/accessibility/">Accessibility</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338731"><a href="https://www.thecourier.co.uk/subs-terms-conditions/">Terms and Conditions for Subscriptions</a></li>
</ul>					</div>
					<div class="column sm-12 md-3 lg-3">
						<a class="site-footer__title" href="https://www.dctmedia.co.uk/">DC Thomson Media</a>
						<ul class="site-footer__links site-footer__links--external"><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.pressandjournal.co.uk/">The Press and Journal</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.thecourier.co.uk/">The Courier</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.eveningexpress.co.uk/">Evening Express</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.eveningtelegraph.co.uk/">Evening Telegraph</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.sundaypost.com/">The Sunday Post</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.energyvoice.com/">Energy Voice</a>
			</li></ul>					</div>
				</div>
				<div class="row">
					<div class="column sm-12">
						<div class="flex">
							
			<div id="wpc-dct-media-logo">
				<a href="https://www.dctmedia.co.uk" target="_blank" rel="noopener nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid meet" viewBox="0 0 150 35" role="img" aria-labelledby="title">
						<defs>
							<style>
								#wpc-dct-media-logo .prim { fill: #fff; }
								#wpc-dct-media-logo .seco { fill: #fff; }
							</style>
						</defs>
						<title>DCT Media Logo</title>
						<path class="prim" d="M14,2.81h5.18c4.17,0,7.05,2.86,7.05,6.6v0c0,3.74-2.88,6.64-7,6.64H14Zm5.18,10.63a3.78,3.78,0,0,0,4-4v0a3.82,3.82,0,0,0-4-4H17v8Z"/>
						<path class="prim" d="M28.46,9.48v0a6.74,6.74,0,0,1,6.92-6.86,6.85,6.85,0,0,1,5.23,2.05L38.75,6.77a4.88,4.88,0,0,0-3.39-1.5,3.93,3.93,0,0,0-3.85,4.14v0a3.94,3.94,0,0,0,3.85,4.17,4.79,4.79,0,0,0,3.49-1.55l1.85,1.87a6.77,6.77,0,0,1-5.43,2.37,6.7,6.7,0,0,1-6.81-6.82"/>
						<polygon class="prim" points="50.1 5.5 46.06 5.5 46.06 2.81 57.05 2.81 57.05 5.5 53.02 5.5 53.02 16.07 50.1 16.07 50.1 5.5"/>
						<polygon class="prim" points="59.86 2.81 62.78 2.81 62.78 8.06 68.16 8.06 68.16 2.81 71.08 2.81 71.08 16.07 68.16 16.07 68.16 10.75 62.78 10.75 62.78 16.07 59.86 16.07 59.86 2.81"/>
						<path class="prim" d="M74.11,9.48v0a7,7,0,0,1,14.09,0v0a7,7,0,0,1-14.09,0m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
						<polygon class="prim" points="91.12 2.81 94.27 2.81 97.75 8.42 101.24 2.81 104.39 2.81 104.39 16.07 101.49 16.07 101.49 7.42 97.75 13.08 97.68 13.08 93.98 7.47 93.98 16.07 91.12 16.07 91.12 2.81"/>
						<path class="prim" d="M107.23,14.14,109,12.08a6.12,6.12,0,0,0,4,1.61c1.19,0,1.91-.48,1.91-1.25v0c0-.74-.45-1.12-2.67-1.69-2.67-.68-4.39-1.42-4.39-4.05v0c0-2.41,1.93-4,4.64-4a7.71,7.71,0,0,1,4.93,1.69l-1.52,2.2a6.18,6.18,0,0,0-3.45-1.31c-1.12,0-1.7.51-1.7,1.16v0c0,.87.56,1.16,2.86,1.75,2.69.7,4.2,1.66,4.2,4v0c0,2.64-2,4.12-4.87,4.12a8.45,8.45,0,0,1-5.62-2.13"/>
						<path class="prim" d="M120.15,9.48v0a7.05,7.05,0,0,1,14.1,0v0a6.86,6.86,0,0,1-7.07,6.86,6.79,6.79,0,0,1-7-6.82m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
						<polygon class="prim" points="137.41 2.81 140.1 2.81 146.31 10.98 146.31 2.81 149.2 2.81 149.2 16.07 146.71 16.07 140.29 7.64 140.29 16.07 137.41 16.07 137.41 2.81"/>
						<path class="seco" d="M33.21,20.76A51.48,51.48,0,0,0,25,20.2c-.61,0-2.08,0-3,.12a63.33,63.33,0,0,0-18.25,4.4C4.56,11.54,11,.15,11,.15.49,12.41,0,30.41,0,30.47H0a56.35,56.35,0,0,1,25-7.72,53.52,53.52,0,0,1,9.54.4,63.19,63.19,0,0,1,7.91,1.6A51.6,51.6,0,0,0,11.59,29.8a31.18,31.18,0,0,0-.95,3.76,51.8,51.8,0,0,1,22.74-7.8,49.08,49.08,0,0,1,11.72.52c-15.92,0-25.38,5.93-25.38,5.93-.27.87-.54,1.86-.74,2.64,13.19-8.41,30.68-7.65,30.8-7.65a43,43,0,0,0-16.57-6.44"/>
						<polygon class="seco" points="112.39 21.89 114.71 26.62 117.02 21.89 118.64 21.89 118.64 29.27 117.36 29.27 117.35 24 115.17 28.51 114.25 28.51 112.07 24 112.07 29.27 110.76 29.27 110.76 21.89 112.39 21.89"/>
						<polygon class="seco" points="126.93 21.89 126.93 23.12 122.93 23.12 122.93 24.95 126.52 24.95 126.52 26.18 122.93 26.18 122.93 28.03 127.06 28.03 127.06 29.27 121.52 29.27 121.52 21.89 126.93 21.89"/>
						<path class="seco" d="M136.46,25.58a3.66,3.66,0,0,1-3.9,3.69h-3V21.89h3.07a3.64,3.64,0,0,1,3.85,3.69m-1.45,0a2.36,2.36,0,0,0-2.42-2.46H131V28h1.69A2.32,2.32,0,0,0,135,25.59"/>
						<rect class="seco" x="138.74" y="21.89" width="1.41" height="7.38"/>
						<path class="seco" d="M147.83,27.71h-3.61l-.65,1.56h-1.46l3.23-7.38h1.47L150,29.27h-1.52Zm-.51-1.22L146,23.4l-1.31,3.09Z"/>
					</svg>
				</a>
			</div>							<p class="copyright">&copy; DC Thomson Co Ltd 2020. <span class="copyright__highlight">All Rights Reserved.</span></p>
						</div>
					</div>
				</div>
			</div>
		</footer>

		<section class="breaking-news -hide-print -animate">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<h2 class="breaking-news__title title--caps">Breaking</h2>
						<ul class="breaking-news__posts"></ul>
						<span class="breaking-news__close genericon genericon-close-alt -border-box -animate -border-radius-50pct"></span>
					</div>
				</div>
			</div>
		</section>

			<script type="text/javascript" defer>

		(function ($, window) {

			$(document).ready(function () {

				var target_blank = $( 'a[target="_blank"]' );
				/** If 'a' tags with 'target="_blank"' don't have 'data-processed="true"' */
				if ( ! target_blank.data( 'processed', 'true' ) ) {
					/** Apply the rel="noopener" */
					target_blank.attr('rel', 'noopener');
				}

				/** Next, handle the window open in JavaScript rather than rely on the browser. */
				$(document.body).on('click', 'a[target="_blank"]', function (e) {
					const el = $(this);

					let out = window.open();
					out.opener = null;
					out.location = el.attr('href');

					e.preventDefault();
				});
			});

		})((window.jQuery || window.Zepto), window);

	</script>
		<script type="text/javascript">
			(function ($) {

				$(document).ready(function () {
					var aylEl = document.createElement("script");
					aylEl.setAttribute("id", "ot-js");
					aylEl.setAttribute("async", '');
					aylEl.setAttribute("src", "//fo-api.omnitagjs.com/fo-api/ot.js");
					const aylElExists = document.getElementById('ot-js');

					if ('function' === typeof (__cmp) && $.cookie('euconsent') && !aylElExists) {
						top.document.head.appendChild(aylEl);
					} else if ('function' === typeof (__cmp) && undefined === $.cookie('euconsent')) {
						window.__cmp('setConsentUiCallback', function () {
							if ($.cookie('euconsent') && !aylElExists) {
								top.document.head.appendChild(aylEl);
							}
						});
					}
				});

			})(jQuery, window);
		</script>
	<script>
		var _comscore = _comscore || [];
		_comscore.push({"c1":"2","c2":"6035892"});

		(function () {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
<!-- wpc_features_papertray_on_footer: no papertray embededed --><script type="text/javascript" src="//s.skimresources.com/js/94202X1553552.skimlinks.js"></script><script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/mu-plugins/consent/assets/js/cmp.min.js?ver=1.0.10'></script>
<script type='text/javascript'>
window.__cmp('init', {"Language": "en",
"Initial Screen Body Text Option": 2,
"Initial Screen Reject Button Text": "I do not accept",
"No Option": false,
"Initial Screen Accept Button Text": "I accept",
"Purpose Screen Body Text": "DCT Thomson and our partners use technology such as cookies on our site to personalize content and ads, provide social media features, and analyze our traffic. For advertising cookies you can toggle on or off your consent preference based on purpose for all companies listed under each purpose to the use of this technology across the web.  However, if you wish to disable all cookies on DCT Media websites, you will need to take further steps. Please follow the instructions in our cookie policy which can be found at www.dctmedia.co.uk/cookie-policy",
"Initial Screen Purpose Link Text": "Manage Preferences",
"Vendor Screen Body Text": "You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.",
"Vendor Screen Accept All Button Text": "Accept all",
"Vendor Screen Reject All Button Text": "Reject all",
"Publisher Purpose IDs": [1,2,3,4,5],
"Publisher Purpose Legitimate Interest IDs": [1,2,3,4,5],
"Publisher Name": "DC Thomson Media",
"Publisher Logo": "https://www.discoveryprint.co.uk/wp-content/themes/discoveryprint/assets/img/dctmedia-footer.png",
"Custom Links Displayed on Initial Screen": [
"[Cookie Policy](https://www.dctmedia.co.uk/cookie-policy/)",
"[Privacy Policy](https://www.dctmedia.co.uk/privacy-policy/)"
],
"Consent Scope": "service",
"Required Label": "Necessary",
"Default Value for Toggles": "on",
"Display UI": "always"} );
</script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/mu-plugins/consent/assets/js/extra.min.js?ver=1.0.10'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/plugins/openweather/js/openweather.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blocks_ajax_url = {"ajax_url":"https://www.thecourier.co.uk","breaking_tag":"106","show_nav_bar":"show","server_time":"2020-01-19T15:11:20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/js/blocks_script.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.carousel.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/js/js.cookie.js?ver=2.5.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/js/html5-shiv.js?ver=2.5.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/mu-plugins/lightbox/assets/js/jquery.swipebox.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/mu-plugins/lightbox/assets/js/swipebox-init.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/mu-plugins/socialize/assets/socialize.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://js.braintreegateway.com/web/dropin/1.9.4/js/dropin.min.js?ver=1.11.6'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/plugins/blaize/assets/js/loadingoverlay.min.js?ver=1.11.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blaize_config = {"logout-selector":"blaize-logout","current-url":"https://www.thecourier.co.uk\/news\/uk-world\/1089170\/eight-killed-in-fire-at-czech-mental-health-facility\/?end-session=[session]","ajax-url":"https://www.thecourier.co.uk\/wp-admin\/admin-ajax.php","ajax-security-nonce":"84db0d930f","blaize-api-datalayer":"https://www.thecourier.co.uk\/blaize\/datalayer","blaize-api-logout":"https://www.thecourier.co.uk\/blaize\/logout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/plugins/blaize/assets/js/frontend.min.js?ver=1.11.6'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/plugins/blaize/assets/js/blaize-accordion.js?ver=1.11.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blaize_login_vars = {"current_theme":"courier-2017"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/plugins/blaize/assets/js/blaize-login.js?ver=1.11.6'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/plugins/blaize/assets/js/blaize-reset-password.js?ver=1.11.6'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/plugins/dct-hijobs/assets/js/dct-hijobs.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.5.0'></script>
<script type='text/javascript'>
Sailthru.init({ customerId: 'c40447f07e200f183cb4a1699efa05d7' });
</script>
<script type='text/javascript' src='https://connect.facebook.net/en_GB/sdk.js?ver=5.2.4#xfbml=1&#038;version=v3.3'></script>
	<script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (! (dataLayerFieldName in window)) {
                        window[dataLayerFieldName] = [];
                    }
                    window[dataLayerFieldName].push(response[dataLayerFieldName]);
                }
            }
        }
    }
    xhr.send({});
})();

</script></body>
</html>
<!--
	generated 41 seconds ago
	generated in 1.095 seconds
	served from batcache in 0.005 seconds
	expires in 259 seconds
-->
