
<!DOCTYPE html>
<html lang="en-GB" class="no-js">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width,initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.thecourier.co.uk/xmlrpc.php" />
		<script async defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async defer src="https://ads.pubmatic.com/AdServer/js/pwt/156461/1215/pwt.js"></script><title>IOC boss Thomas Bach under fire over Olympics as Covid-19 continues to hit sport - The Courier</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.thecourier.co.uk/news/uk-world/1214026/ioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/03/2.48495906-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1920" />
<meta property="og:title" content="IOC boss Thomas Bach under fire over Olympics as Covid-19 continues to hit sport - The Courier" />
<meta property="og:description" content="A leading figure at the British Olympic Association has described International Olympic Committee president Thomas Bach as arrogant and stubborn over the organisation&rsquo;s approach to the coronavirus pandemic." />
<meta property="og:url" content="https://www.thecourier.co.uk/news/uk-world/1214026/ioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport/" />
<meta property="og:site_name" content="The Courier" />
<meta property="article:publisher" content="https://www.facebook.com/thecourieruk" />
<meta property="article:tag" content="NRL" />
<meta property="article:tag" content="Olympics" />
<meta property="article:tag" content="Tokyo 2020" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2020-03-23T11:31:16+00:00" />
<meta property="article:modified_time" content="2020-03-23T12:57:17+00:00" />
<meta property="og:updated_time" content="2020-03-23T12:57:17+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A leading figure at the British Olympic Association has described International Olympic Committee president Thomas Bach as arrogant and stubborn over the organisation&rsquo;s approach to the coronavirus pandemic." />
<meta name="twitter:title" content="IOC boss Thomas Bach under fire over Olympics as Covid-19 continues to hit sport - The Courier" />
<meta name="twitter:site" content="@thecourieruk" />
<meta name="twitter:creator" content="@thecourieruk" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thecourier.co.uk/#website","url":"https://www.thecourier.co.uk/","name":"The Courier","inLanguage":"en-GB","description":"Local Matters","potentialAction":{"@type":"SearchAction","target":"https://www.thecourier.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.thecourier.co.uk/news/uk-world/1214026/ioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport/#webpage","url":"https://www.thecourier.co.uk/news/uk-world/1214026/ioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport/","name":"IOC boss Thomas Bach under fire over Olympics as Covid-19 continues to hit sport - The Courier","isPartOf":{"@id":"https://www.thecourier.co.uk/#website"},"inLanguage":"en-GB","datePublished":"2020-03-23T11:31:16+00:00","dateModified":"2020-03-23T12:57:17+00:00","author":{"@id":"https://www.thecourier.co.uk/#/schema/person/861b4f9602c8be37069bd457b961da19"},"breadcrumb":{"@id":"https://www.thecourier.co.uk/news/uk-world/1214026/ioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport/#breadcrumb"}},{"@type":["Person"],"@id":"https://www.thecourier.co.uk/#/schema/person/861b4f9602c8be37069bd457b961da19","name":"Press Association","image":{"@type":"ImageObject","@id":"https://www.thecourier.co.uk/#authorlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/1c5f119976445a15ecafac226a9ca9bd?s=96&d=mm&r=g","caption":"Press Association"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

	<style type="text/css">
		html.no-js .js, html.js .no-js {
			display: none;
		}
	</style>
	<script type="text/javascript">
		document.documentElement.className = document.documentElement.className.replace(/^no-js/g, "") + " js ";
	</script>
<link rel='dns-prefetch' href='//wpcluster.dctdigital.com' />
<link rel='dns-prefetch' href='https://www.thecourier.co.uk' />
<link rel='dns-prefetch' href='//js.braintreegateway.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https://www.thecourier.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='openweather-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/openweather/css/widget-style.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='blocks-core-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/themes/blocks-theme/assets/css/blocks_core.css?ver=2.6.7' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-style-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/themes/blocks-theme/assets/css/blocks_style.css?ver=2.6.7' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-layouts-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/themes/blocks-theme/assets/css/blocks_layouts.css?ver=2.6.7' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-media-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/themes/blocks-theme/assets/css/blocks_media.css?ver=2.6.7' type='text/css' media='screen, print' />
<link rel='stylesheet' id='blocks-blaize-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/themes/blocks-theme/assets/css/blocks_blaize.css?ver=2.6.7' type='text/css' media='screen, print' />
<!--[if IE 8]>
<link rel='stylesheet' id='blocks-ie8-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/themes/blocks-theme/assets/css/blocks_ie8.css?ver=2.6.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpc_lightbox_styles-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/lightbox/assets/css/swipebox.min.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='socialize-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/socialize/assets/share-buttons.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='blaize-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/blaize/assets/css/blaize.css?ver=1.11.30' type='text/css' media='all' />
<link rel='stylesheet' id='loader-css-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/spm-post-widget/css/loader.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/themes/blocks-theme/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpc-dfp-debug-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/advertising/assets/dfp.debug.css?ver=1.3.5' type='text/css' media='' />
<link rel='stylesheet' id='wpc-dfp-css-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/advertising/assets/dfp.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hijobs-widget-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/dct-hijobs/assets/css/dct-hijobs.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wayin-css-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/embeds/wayin/assets/css/wayin.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dct-cta-styles-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/dct-cta/includes/../assets/css/dct-cta.css?ver=1.0.6' type='text/css' media='screen' />
<link rel='stylesheet' id='courier-style-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/themes/courier-2017/style.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='sailthru-widget-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/theme-features/sailthru/sailthru.min.css?ver=1.2.8' type='text/css' media='all' />
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ac_user_config = {"ad_sizes":[],"chunk_size":"900"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/ad-chunks/assets/js/ad-chunks.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/theme-features/js/jquery.cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/jquery-validation@1.19.1/dist/jquery.validate.min.js?ver=1.11.30'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/advertising/assets/dfp.min.js?ver=1.3.5'></script>
<link rel='https://api.w.org/' href='https://www.thecourier.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wpcluster.dctdigital.com/thecourier/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thecourier.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.thecourier.co.uk/?p=1214026' />
<link rel="alternate" type="application/json+oembed" href="https://www.thecourier.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecourier.co.uk%2Fnews%2Fuk-world%2F1214026%2Fioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thecourier.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecourier.co.uk%2Fnews%2Fuk-world%2F1214026%2Fioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport%2F&#038;format=xml" />
	<script>

		if ( 'undefined' !== typeof( dataLayer ) ) {
							dataLayer.push( { 'post_gallery': "no" } );
				dataLayer.push( { 'post_poll': "no" } );
				dataLayer.push( { 'post_inline_images': "no" } );
			    dataLayer.push( { 'post_premium_content': "no" } );
					}
		
	</script>
<!-- Stream WordPress user activity plugin v3.4.2 -->
<meta name="premium-content" content="false" />		<meta name="robots" content="noindex" />
		<meta name="googlebot-news" content="noindex" />
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["sport","uk-world"],"pageAttributes":["nrl","olympics","tokyo-2020"],"pagePostAuthor":"Press Association","pagePostDate":"March 23 2020","pagePostDateYear":"2020","pagePostDateMonth":"03","pagePostDateDay":"23"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PKHNB5');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css" media="screen, print">
			.cta--bg {
				background-image: url(https://www.thecourier.co.uk/wp-content/uploads/sites/12/2017/10/bg_cta.jpg);
			}
		</style>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2020-03-23 11:31:16" />
<meta name="sailthru.title" content="IOC boss Thomas Bach under fire over Olympics as Covid-19 continues to hit sport" />
<meta name="sailthru.tags" content="the-courier, NRL, Olympics, Tokyo 2020, Sport, UK &amp; World" />
<meta name="sailthru.author" content="Press Association" />
<meta name="sailthru.description" content="A leading figure at the British Olympic Association has described International Olympic Committee president Thomas Bach as arrogant and stubborn over the organisation&rsquo;s approach to the coronavirus pandemic." />
<!-- END Sailthru Horizon Meta Information -->

<script type="text/javascript">
					!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602","3cbc9ec0-5954-4894-8ee9-d2ddece96901",{});
					permutive.addon( "web", {
								    page: {
								        article: {
								            id:          "12-1214026",
								            title:       "IOC boss Thomas Bach under fire over Olympics as Covid-19 continues to hit sport",
								            url:         "https://www.thecourier.co.uk/news/uk-world/1214026/ioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport/",
								            section:     "Sport",
								            categories:  ["sport", "uk-world"],
								            tags:        ["nrl", "olympics", "tokyo-2020"],
								            watson: {
                                                concepts: '$alchemy_concepts',
                                                entities: '$alchemy_entities',
                                                keywords: '$alchemy_keywords',
                                                taxonomy: '$alchemy_taxonomy'
                                            }
								        }
								    }
								} );
				</script>
				<script async src="https://cdn.permutive.com/b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602-async.js"></script><link rel="amphtml" href="https://www.thecourier.co.uk/news/uk-world/1214026/ioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport/amp/">	<script type="text/javascript">
				if ('undefined' !== typeof (dfp)) {
			(function ($) {
				
				$(document).ready(function () {
					dfp.collapsable = true;
					dfp.zone = '/4987/thecourier/sport';

					dfp.targeting("inskin_yes", (screen.width >= 1255 ? 'true' : 'false'));

					dfp.targeting("pses_yes", screen.width >= 1140 ? "true" : "false");

					dfp.targeting( "is_home", "false" );

					dfp.targeting( "is_article", "yes" );dfp.targeting( "post_id", "1214026" );dfp.targeting( "post_slug", "ioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport" );dfp.targeting( "post_type", "post" );dfp.targeting( "post_tags" , "['nrl','olympics','tokyo-2020']" );dfp.targeting( "post_categories" , "['sport','uk-world']" );	googletag.cmd.push(function() {
		if (googletag.pubads().getTargeting('permutive').length == 0) {
			var kvs = localStorage.getItem('_pdfps');
			googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
		}
	});

	$( 'body' ).on( 'blaize-datalayer-loaded', function() {

		permutive.track('ZephyrActions', window.blaize_datalayer);

	});


					dfp.enable({
						ads: {
							oop: true
						},
						service: {
						    lazyload: { enabled: true },
                            single_request: true,
                        }
					});

					dfp.singlerefresh();

					/** Takeover collapse **/
					$(window.dfp).on('takeover_rendered', function () {
						$('div.takeover-collapse').css('display', 'none');
					});

				});
			})(window.jQuery || window.Zepto);
		}
	</script>
<link rel="icon" href="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/12/cropped-icon_the-courier-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/12/cropped-icon_the-courier-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/12/cropped-icon_the-courier-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/12/cropped-icon_the-courier-270x270.jpg" />
		<noscript>
			<link rel="stylesheet" type="text/css" href="https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_noscript.css" />
		</noscript>
	</head>
	<body class="post-template-default single single-post postid-1214026 single-format-standard blaize-not-logged-in body--is-header-fixed">
			<div class="wpc-dfp-twobytwo" rel="advert" data-ad-sizes="2x2"></div>
	<div class="wpc-dfp-onebyone" rel="advert" data-ad-companion="yes" data-ad-sizes="1x1"></div>

    		<div class="wpc-dfp-twobyone" rel="advert" data-ad-sizes="2x1"></div>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKHNB5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<noscript>
		<img src="//b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1"/>
	</noscript>
			<header class="site-header site-header--fixed -animate -translate-3d">
			<div class="wrap">
				<div class="row">
					<div class="column hide-sm sm-12">
						<div class="verticals__wrap clearfix -hide-print">
							<span class="datestamp"><strong>Monday</strong>, March 23rd 2020</span><ul class="social social--header clearfix"><li class="social__item">
							<a title="Facebook" class="social__link social__link--facebook genericon genericon-facebook-alt" href="https://www.facebook.com/thecourieruk" target="_blank" rel="noopener">
								<span class="screen-reader-text">Facebook</span>
							</a>
						</li><li class="social__item">
							<a title="Twitter" class="social__link social__link--twitter genericon genericon-twitter" href="https://www.twitter.com/thecourieruk" target="_blank" rel="noopener">
								<span class="screen-reader-text">Twitter</span>
							</a>
						</li></ul>							<a class="verticals__btn show-md" href="#">Show Links</a>
							<ul class="verticals clearfix"><li id="menu-item-4643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4643"><a href="https://hijobs.net">Jobs</a></li>
<li id="menu-item-4646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4646"><a href="https://www.dcthomsonshop.co.uk/">Shop</a></li>
<li id="menu-item-4649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4649"><a href="http://dct.myfamilyannouncements.co.uk/dundee">Family Announcements</a></li>
<li id="menu-item-4651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4651"><a href="https://www.yourpublicnotices.co.uk/dundee">Public Notices</a></li>
<li id="menu-item-4647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4647"><a href="http://photoshopscotland.newsprints.co.uk/">Photos</a></li>
<li id="menu-item-4648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4648"><a href="https://www.book-ads.co.uk/adportal/index.html">Book Your Ad</a></li>
<li id="menu-item-4650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4650"><a href="https://www.dcthomsontravel.co.uk/">Courier Travel</a></li>
</ul><ul class="blaize-verticals"><li id="menu-item-1015476" class="blaize-login-register menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015476"><a href="https://www.thecourier.co.uk/login/">Login / Register</a>
<ul class="sub-menu">
	<li id="menu-item-1015478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015478"><a href="https://www.thecourier.co.uk/eeditions/">eEditions</a></li>
	<li id="menu-item-1020105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020105"><a href="https://passport.dctdigital.com/">Newsletter Preferences</a></li>
	<li id="menu-item-1020113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020113"><a href="https://passport.dctdigital.com/profile/">Update Profile</a></li>
	
</ul>
</li>
</ul>						</div>
					</div>
					<div class="column sm-12">
						<div class="site-header__flex flex">
							<a class="logo logo--header -border-box" title="The Courier" href="https://www.thecourier.co.uk/"><img alt="The Courier" class="logo__media" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2019/03/The-Courier-1-1-e1552388514297.png" /></a><form class="search-form search-form--header fullscreen flex -animate -hide-print" role="search" method="GET" action="https://www.thecourier.co.uk/">
			<label class="search-form__label" for="search-form__input">
				<input title="Search" class="search-form__text" type="text" value="" id="search-form__input" name="s" placeholder="Start typing" aria-label="Search" />
			</label>
			<button class="search-form__submit -animate -border-radius-4px" type="submit" aria-label="Submit"><span class="genericon genericon-search"></span></button>
		</form>						</div>
						<a class="search-btn header-btn show-sm -hide-nojs -hide-print -animate" href="#">
							<span class="genericon genericon-search"></span>
							<span class="screen-reader-text">Search</span>
						</a>
						<a class="blaize-login-btn header-btn show-sm -hide-nojs -hide-print -animate" href="https://www.thecourier.co.uk/login">
				<span class="b-icon-profile"></span>
				<span class="screen-reader-text">Login / Register</span>
			</a>						<a class="all-sections-btn header-btn all-sections-btn--header show-sm -hide-nojs -hide-print -border-box -animate" href="#">
							<span class="genericon genericon-menu"></span>
							<span class="screen-reader-text">Menu</span>
						</a>
					</div>
				</div>
			</div>
			<nav class="navigation hide-tabs hide-sm">
				<div class="wrap">
					<div class="row">
						<div class="column sm-12">
							<ul class="nav-bar clearfix"><li id="menu-item-316957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-316957"><a href="https://www.thecourier.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1040583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1040583"><a href="https://www.thecourier.co.uk/tag/coronavirus">CORONAVIRUS</a></li>
	<li id="menu-item-316952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316952"><a href="https://www.thecourier.co.uk/category/news/local/dundee/">Dundee</a></li>
	<li id="menu-item-316955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316955"><a href="https://www.thecourier.co.uk/category/news/local/angus-mearns/">Angus &amp; The Mearns</a></li>
	<li id="menu-item-316954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316954"><a href="https://www.thecourier.co.uk/category/news/local/perth-kinross/">Perth &amp; Kinross</a></li>
	<li id="menu-item-316953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316953"><a href="https://www.thecourier.co.uk/category/news/local/fife/">Fife</a></li>
	<li id="menu-item-787993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-787993"><a href="https://www.thecourier.co.uk/send-us-a-story/">Send us a story</a></li>
	<li id="menu-item-1041702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1041702"><a href="https://www.thecourier.co.uk/supplements/">Supplements</a></li>
	<li id="menu-item-1109054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1109054"><a href="https://www.thecourier.co.uk/home-delivery/">Home delivery</a></li>
</ul>
</li>
<li id="menu-item-1041701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1041701"><a href="https://www.thecourier.co.uk/category/news/politics/">Politics</a></li>
<li id="menu-item-317019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-317019"><a href="https://www.thecourier.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-317013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317013"><a href="https://www.thecourier.co.uk/category/sport/football/dundee-fc/">Dundee FC</a></li>
	<li id="menu-item-317014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317014"><a href="https://www.thecourier.co.uk/category/sport/football/dundee-united/">Dundee United</a></li>
	<li id="menu-item-317017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317017"><a href="https://www.thecourier.co.uk/category/sport/football/st-johnstone/">St Johnstone</a></li>
	<li id="menu-item-317015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317015"><a href="https://www.thecourier.co.uk/category/sport/football/">Football</a></li>
	<li id="menu-item-122170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122170"><a href="https://www.thecourier.co.uk/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-219717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219717"><a href="https://www.thecourier.co.uk/category/sport/other-sports/">Other sports</a></li>
	<li id="menu-item-763700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-763700"><a href="https://www.thecourier.co.uk/category/opinion/jim-spence/">Jim Spence</a></li>
	<li id="menu-item-763701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-763701"><a href="https://www.thecourier.co.uk/category/opinion/rab-douglas/">Rab Douglas</a></li>
	<li id="menu-item-763702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-763702"><a href="https://www.thecourier.co.uk/category/opinion/eve-muirhead/">Eve Muirhead</a></li>
</ul>
</li>
<li id="menu-item-317859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-317859"><a href="https://www.thecourier.co.uk/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-97682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97682"><a href="https://www.thecourier.co.uk/category/business/business-news/">News</a></li>
	<li id="menu-item-96859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96859"><a href="https://www.thecourier.co.uk/category/business/farming/">Farming</a></li>
	<li id="menu-item-96820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96820"><a href="https://www.thecourier.co.uk/category/business/business-comment/">Comment</a></li>
	<li id="menu-item-96828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96828"><a href="https://www.thecourier.co.uk/category/business/profiles/">Profiles</a></li>
</ul>
</li>
<li id="menu-item-317921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-317921"><a href="https://www.thecourier.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-100324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100324"><a href="https://www.thecourier.co.uk/category/lifestyle/food-drink/">Food &amp; Drink</a></li>
	<li id="menu-item-100325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100325"><a href="https://www.thecourier.co.uk/category/lifestyle/house-home/">House &amp; Home</a></li>
	<li id="menu-item-100327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100327"><a href="https://www.thecourier.co.uk/category/lifestyle/motoring/">Motoring</a></li>
	<li id="menu-item-650252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650252"><a href="https://www.thecourier.co.uk/category/lifestyle/travel/">Travel</a></li>
	<li id="menu-item-100328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100328"><a href="https://www.thecourier.co.uk/category/lifestyle/outdoors/">Outdoors</a></li>
	<li id="menu-item-100323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100323"><a href="https://www.thecourier.co.uk/category/lifestyle/entertainment/">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-964674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-964674"><a href="https://www.thecourier.co.uk/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-1109060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1109060"><a href="https://www.thecourier.co.uk/category/opinion/alex-bell/">Alex Bell</a></li>
	<li id="menu-item-1109057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1109057"><a href="https://www.thecourier.co.uk/category/opinion/jenny-hjul/">Jenny Hjul</a></li>
	<li id="menu-item-1109063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1109063"><a href="https://www.thecourier.co.uk/category/opinion/mike-donachie/">Mike Donachie</a></li>
</ul>
</li>
<li id="menu-item-1045376" class="nav-bar-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-1045376"><a href="https://www.thecourier.co.uk/subscribe/">Subscribe</a></li>
</ul>							<a class="tab all-sections-btn hide-sm -hide-nojs -hide-print -border-box" href="#">All Sections <span class="genericon genericon-menu"></span></a>
						</div>
					</div>
				</div>
			</nav>
		</header>
		<nav class="all-sections fullscreen -hide-print -animate">
			<input name="nav-check" id="nav-check" class="nav-checker no-js" type="checkbox" value="Navigation" />
			<label class="tab all-sections-btn--no-js no-js" for="nav-check">All Sections <span class="genericon genericon-menu"></span></label>
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<ul class="all-sections__nav clearfix"><li id="menu-item-1208761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208761"><a href="https://www.thecourier.co.uk/subscribe/">Subscribe</a></li>
<li id="menu-item-316978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-316978"><a href="https://www.thecourier.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-807468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-807468"><a href="https://www.thecourier.co.uk/tag/coronavirus">CORONAVIRUS</a></li>
	<li id="menu-item-316973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316973"><a href="https://www.thecourier.co.uk/category/news/local/dundee/">Dundee</a></li>
	<li id="menu-item-316976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316976"><a href="https://www.thecourier.co.uk/category/news/local/angus-mearns/">Angus &amp; The Mearns</a></li>
	<li id="menu-item-316974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316974"><a href="https://www.thecourier.co.uk/category/news/local/fife/">Fife</a></li>
	<li id="menu-item-316975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316975"><a href="https://www.thecourier.co.uk/category/news/local/perth-kinross/">Perth &amp; Kinross</a></li>
	<li id="menu-item-316972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316972"><a href="https://www.thecourier.co.uk/category/news/politics/">Politics</a></li>
	<li id="menu-item-316970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316970"><a href="https://www.thecourier.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-1164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1164"><a href="https://www.thecourier.co.uk/category/news/uk-world/">UK &amp; World</a></li>
	<li id="menu-item-1166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1166"><a href="https://www.thecourier.co.uk/category/news/obituaries/">Obituaries</a></li>
	<li id="menu-item-1014078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1014078"><a href="https://www.thecourier.co.uk/tay">Shaped by a River: Tales of the Tay</a></li>
	<li id="menu-item-511101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511101"><a href="https://www.thecourier.co.uk/category/heritage/from-the-archives/">From The Archives</a></li>
	<li id="menu-item-787992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-787992"><a href="https://www.thecourier.co.uk/send-us-a-story/">Send us a story</a></li>
</ul>
</li>
<li id="menu-item-316999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-316999"><a href="https://www.thecourier.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-317000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317000"><a href="https://www.thecourier.co.uk/category/sport/football/dundee-fc/">Dundee FC</a></li>
	<li id="menu-item-317001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317001"><a href="https://www.thecourier.co.uk/category/sport/football/dundee-united/">Dundee United</a></li>
	<li id="menu-item-317009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317009"><a href="https://www.thecourier.co.uk/category/sport/football/st-johnstone/">St Johnstone</a></li>
	<li id="menu-item-317003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317003"><a href="https://www.thecourier.co.uk/category/sport/football/">More football</a></li>
	<li id="menu-item-189323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189323"><a href="https://www.thecourier.co.uk/category/opinion/jim-spence/">Jim Spence</a></li>
	<li id="menu-item-233805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233805"><a href="https://www.thecourier.co.uk/category/opinion/rab-douglas/">Rab Douglas</a></li>
	<li id="menu-item-763704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-763704"><a href="https://www.thecourier.co.uk/category/opinion/eve-muirhead/">Eve Muirhead</a></li>
	<li id="menu-item-1224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1224"><a href="https://www.thecourier.co.uk/category/sport/golf/">Golf</a></li>
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://www.thecourier.co.uk/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://www.thecourier.co.uk/category/sport/other-sports/">Other sports</a></li>
</ul>
</li>
<li id="menu-item-1029843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-1029843"><a href="https://www.thecourier.co.uk">Promotions and Offers</a>
<ul class="sub-menu">
	<li id="menu-item-321380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321380"><a href="https://www.thecourier.co.uk/subscribe/">Subscribe</a></li>
	<li id="menu-item-1109024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1109024"><a href="https://www.thecourier.co.uk/home-delivery/">Home delivery</a></li>
	<li id="menu-item-541609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541609"><a href="https://www.dcthomsonshop.co.uk/">DC Thomson Shop</a></li>
	<li id="menu-item-776506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-776506"><a href="https://www.thecourier.co.uk/tag/cruise2020/">Courier Cruise</a></li>
</ul>
</li>
<li id="menu-item-317922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-317922"><a href="https://www.thecourier.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-100290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100290"><a href="https://www.thecourier.co.uk/category/lifestyle/entertainment/">Entertainment</a></li>
	<li id="menu-item-100291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100291"><a href="https://www.thecourier.co.uk/category/lifestyle/food-drink/">Food &amp; Drink</a></li>
	<li id="menu-item-100292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100292"><a href="https://www.thecourier.co.uk/category/lifestyle/house-home/">House &amp; Home</a></li>
	<li id="menu-item-100294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100294"><a href="https://www.thecourier.co.uk/category/lifestyle/motoring/">Motoring</a></li>
	<li id="menu-item-649074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-649074"><a href="https://www.thecourier.co.uk/category/lifestyle/travel/">Travel</a></li>
	<li id="menu-item-100295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100295"><a href="https://www.thecourier.co.uk/category/lifestyle/outdoors/">Outdoors</a></li>
	<li id="menu-item-503581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503581"><a href="https://www.thecourier.co.uk/category/lifestyle/entertainment/tv-film/paul-whitelaw-reviews/">TV reviews</a></li>
</ul>
</li>
<li id="menu-item-317853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-317853"><a href="https://www.thecourier.co.uk/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="https://www.thecourier.co.uk/category/business/business-news/">News</a></li>
	<li id="menu-item-337207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337207"><a href="https://www.thecourier.co.uk/category/business/business-comment/">Comment</a></li>
	<li id="menu-item-337208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337208"><a href="https://www.thecourier.co.uk/category/business/profiles/">Profiles</a></li>
	<li id="menu-item-1676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1676"><a href="https://www.thecourier.co.uk/category/business/farming/">Farming</a></li>
</ul>
</li>
<li id="menu-item-121689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121689"><a href="https://www.thecourier.co.uk/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="https://www.thecourier.co.uk/category/opinion/readers-letters/">Readers&#8217; letters</a></li>
	<li id="menu-item-189321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189321"><a href="https://www.thecourier.co.uk/category/opinion/talking-politics/">Talking Politics</a></li>
	<li id="menu-item-1230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1230"><a href="https://www.thecourier.co.uk/category/opinion/alex-bell/">Alex Bell</a></li>
	<li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1232"><a href="https://www.thecourier.co.uk/category/opinion/jenny-hjul/">Jenny Hjul</a></li>
	<li id="menu-item-189320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189320"><a href="https://www.thecourier.co.uk/category/opinion/robert-mcneil/">Robert McNeil</a></li>
	<li id="menu-item-189322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189322"><a href="https://www.thecourier.co.uk/category/opinion/jim-spence/">Jim Spence</a></li>
	<li id="menu-item-233804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233804"><a href="https://www.thecourier.co.uk/category/opinion/rab-douglas/">Rab Douglas</a></li>
	<li id="menu-item-815641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815641"><a href="https://www.thecourier.co.uk/category/opinion/oh-my-word/">Oh my word</a></li>
</ul>
</li>
<li id="menu-item-219803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-219803"><a>More</a>
<ul class="sub-menu">
	<li id="menu-item-881082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-881082"><a href="http://dct.myfamilyannouncements.co.uk/dundee">Family announcements</a></li>
	<li id="menu-item-881081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-881081"><a href="https://www.yourpublicnotices.co.uk/dundee">Public notices</a></li>
	<li id="menu-item-675474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675474"><a href="http://subscriber.pagesuite-professional.co.uk/custompages/thecourier/subscribe.aspx?pbid=d252195f-af1f-4607-b1e5-91af263c0f50">Digital edition</a></li>
	<li id="menu-item-840939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840939"><a href="https://hijobs.net/">Jobs</a></li>
	<li id="menu-item-679772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-679772"><a href="http://scot-ads.com/marketplace/">Classified Ads</a></li>
	<li id="menu-item-174247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174247"><a href="https://www.thecourier.co.uk/competitions/">Competitions</a></li>
	<li id="menu-item-314902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314902"><a href="https://www.thecourier.co.uk/supplements/">Supplements</a></li>
	<li id="menu-item-314903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314903"><a href="https://www.thecourier.co.uk/readerpanel/">Join our reader panel</a></li>
</ul>
</li>
</ul><ul class="all-sections__internal clearfix"><li id="menu-item-4652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4652"><a href="https://www.thecourier.co.uk/follow-the-courier/">Follow The Courier</a></li>
<li id="menu-item-867252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-867252"><a href="https://www.dctmedia.co.uk/terms-conditions/">Website Terms and Conditions of Use</a></li>
<li id="menu-item-4653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4653"><a href="https://www.thecourier.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-4654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4654"><a href="https://www.thecourier.co.uk/acceptable-use/">Acceptable Use</a></li>
<li id="menu-item-653311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-653311"><a href="https://www.dctmedia.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-653313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-653313"><a href="https://www.thecourier.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-4657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4657"><a href="https://www.thecourier.co.uk/accessibility/">Accessibility</a></li>
<li id="menu-item-338731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338731"><a href="https://www.thecourier.co.uk/subs-terms-conditions/">Terms and Conditions for Subscriptions</a></li>
</ul><p class="copyright --hide-nojs">&copy;2020 The Courier</p>					</div>
				</div>
			</div>
		</nav>

<main class="site-content">
	
<div class="dfp-ad billboard-ad takeover-collapse -hide-print" rel="advert" data-ad-targeting="pos=top" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="leaderboard"></div>

	<div class="wrap">
		<div class="row">
			
<article class="entry entry--standard" data-id="post-1214026">
	<div class="row">
		<div class="column sm-12">
			<header class="entry-header entry-header--default -border-box">
				<div class="breadcrumb category-color--sport -hide-print"><span><span><a href="https://www.thecourier.co.uk/category/sport/" >Sport</a></span></div>				<h1 class="title entry-title">IOC boss Thomas Bach under fire over Olympics as Covid-19 continues to hit sport</h1>
				<div class="entry-meta">
					<div class="flex">
						<a class="byline" title="Press Association" href="https://www.thecourier.co.uk/author/pressassociation/">
				
				<span>by</span> <span class="byline__name">Press Association</span>
			</a>
<div class="post-timestamp post-timestamp--revised">
	<span class="genericon genericon-time -animate"></span>
	<span class="post-timestamp__published">March 23 2020, 11.31am</span>
		<span class="post-timestamp__revised hide-sm hide-md -border-box -animate"><strong>Updated:</strong> March 23 2020, 12.57pm</span>
	</div>

<ul class="socialize  -hide-print"><li>
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.thecourier.co.uk/news/uk-world/1214026/ioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport/?share=facebook" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.thecourier.co.uk/news/uk-world/1214026/ioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport/?share=twitter" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.thecourier.co.uk/news/uk-world/1214026/ioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport/?share=whatsapp" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" title="Linkedin" href="https://www.thecourier.co.uk/news/uk-world/1214026/ioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport/?share=linkedin" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20IOC%20boss%20Thomas%20Bach%20under%20fire%20over%20Olympics%20as%20Covid-19%20continues%20to%20hit%20sport&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20IOC%20boss%20Thomas%20Bach%20under%20fire%20over%20Olympics%20as%20Covid-19%20continues%20to%20hit%20sport%20%0D%0A%0D%0A%20https://www.thecourier.co.uk/news/uk-world/1214026/ioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20The%20Courier%20-%20https://www.thecourier.co.uk%20%0D%0A%0D%0AKind%20regards," rel="nofollow"></a>
				</li></ul>					</div>
				</div>
			</header>
		</div>
	</div>

	
	<div class="row">
		<div class="column sm-12 lg-8">

			
			<section class="entry-wrap">
				<div class="entry-content long-form" itemprop="articleBody">
					
<figure class="thumbnail">
	
	<div class="thumbnail__holder">
		<img width="496" height="372" class="attachment-medium size-medium wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/03/2.48495906-496x372.jpg" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/03/2.48495906-496x372.jpg 620w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/03/2.48495906-752x564.jpg 940w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/03/2.48495906-240x180.jpg 300w" alt="Syndicate Post image" />	</div>

		<figcaption class="thumbnail__caption wp-caption-text">IOC president Thomas Bach has been criticised over his organisation’s response to the coronavirus pandemic (Mike Egerton/PA).</figcaption>
	
</figure>


<div class="intro cta--bg -hide-print">
	<div class="intro__cell intro__cell--signup">
		<a class="signup signup--intro -hide-print -border-box -animate" href="https://passport.dctdigital.com/?page=email&#038;default-brand=The+Courier&#038;auto-subscribe=Courier+Newsletter&#038;default-group=Newspapers" target="_blank" rel="nofollow noopener">
			<span class="signup__title title">Sign up to our <strong>Daily</strong> newsletter</span>
		</a>	</div>

		<div class="intro__cell intro__cell--subscribe hide-sm">
		<a class="subscribe__link title -border-box" href="https://www.thecourier.co.uk/subscribe/"><span class="subscribe__title">Want to read more?</span><span class="subscribe__desc">Subscribe today from £1.49</span><img class="subscribe__icon" alt="Subscribe today" src="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2019/02/icon_1-49.png" /></a>	</div>
	</div>

					
					<div class="cms clearfix">
						<div class="lightbox-content"><p>A leading figure at the British Olympic Association has described International Olympic Committee president Thomas Bach as arrogant and stubborn over the organisation&rsquo;s approach to the coronavirus pandemic.</p>
<p>The IOC announced on Sunday evening it was exploring scenarios around the Tokyo Games, including postponement, as a result of the worldwide health crisis and would make a decision within four weeks.</p>
<p>Canada has taken matters into its own hands, with the country&rsquo;s Olympic and Paralympic committees announcing they will not send athletes to the Games this summer. The Olympics are due to start on July 24.</p>
<!-- EMBED START Twitter --><figure><blockquote class="twitter-tweet" data-width="525" data-dnt="true"><p lang="en" dir="ltr">IOC President Thomas Bach's stubbornness and arrogance has spectacularly failed in this instance and he has weakened the Olympic movement. This isn't the first time he has put his own motives above the athletes and the movement. Well done to &#127463;&#127479;&#127462;&#127482;&#127464;&#127462;&#127468;&#127463;&#127482;&#127480;&#127939;&zwj;&#9794;&#65039;&#127946;&zwj;&#9794;&#65039;&#127480;&#127472;&#127475;&#127476;&#127475;&#127487;&#127475;&#127473;&#127757;&#127939;&zwj;&#9794;&#65039; and more. <a href="https://t.co/FtGrjhofZR">https://t.co/FtGrjhofZR</a></p><p>&mdash; Callum Skinner (@CallumSkinner) <a href="https://twitter.com/CallumSkinner/status/1242019870482538496?ref_src=twsrc%5Etfw">March 23, 2020</a></p></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></figure><!-- EMBED END Twitter -->
<p>Callum Skinner, a 2016 Olympic cycling champion and a member of the BOA&rsquo;s athletes&rsquo; commission, was scathing about Bach in a social media post on Monday morning.</p>
<p>&ldquo;IOC president Thomas Bach&rsquo;s stubbornness and arrogance has spectacularly failed in this instance and he has weakened the Olympic movement,&rdquo; Skinner wrote on Twitter.</p>
<p>&ldquo;This isn&rsquo;t the first time he has put his own motives above the athletes and the movement.&rdquo;</p>
<p>Skinner&rsquo;s post went on to praise those national Olympic committees and international sports federations which have already expressed opposition to the Games going ahead as scheduled.</p>
<p>British sprint star Dina Asher-Smith, who won the 200 metres world title last year, said the IOC&rsquo;s delay created further uncertainty for competitors.</p>
<!-- EMBED START Twitter --><figure><blockquote class="twitter-tweet" data-width="525" data-dnt="true"><p lang="en" dir="ltr">More than a performance, a record, or a medal.</p><p>It&rsquo;s about being part of something bigger. <a href="https://twitter.com/hashtag/TeamCanada?src=hash&amp;ref_src=twsrc%5Etfw">#TeamCanada</a> <a href="https://t.co/93vvTRzDfE">pic.twitter.com/93vvTRzDfE</a></p><p>&mdash; Team Canada (@TeamCanada) <a href="https://twitter.com/TeamCanada/status/1241907716542664704?ref_src=twsrc%5Etfw">March 23, 2020</a></p></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></figure><!-- EMBED END Twitter -->
<p>&ldquo;So wait&hellip; does this mean that athletes face up to another FOUR weeks of finding ways to fit in training &ndash; whilst potentially putting ourselves, coaches, support staff and loved ones at risk just to find out they were going to be postponed anyway!!!&rdquo;</p>
<p>UK Sport, the BOA and the British Paralympic Association will hold a conference call with chief executives and performance directors of the summer Olympic and Paralympic sports on Tuesday to discuss the impact the Covid-19 on the ability of competitors to train.</p>
<p>GB Taekwondo announced on Monday it had suspended all centralised elite training and was closing the national base in Manchester until further notice.</p>
<p>Canadian officials have said they will not send athletes to the Tokyo Olympics and have &ldquo;urgently&rdquo; called for the event to be postponed until 2021.</p>
<p>Japanese prime minister Shinzo Abe told his country&rsquo;s parliament on Monday that a postponement would be unavoidable if the event cannot be held in a complete way because of the Covid-19 pandemic.</p>
<!-- EMBED START StreamAMG --><figure id="0_0tcnd59z" data-urn="urn:pressassociation:video:75051"><div style="width: 100%; display: inline-block; position: relative;"><div id="dummy" style="margin-top: 56.25%;"></div><div id="kaltura_player_7437409852" style="position:absolute; top:0; left:0; left: 0; right: 0; bottom: 0;" data-player-config='{"partner": "3001090", "uiConf": "30024158", "entryId": "0_0tcnd59z"}'></div></div><script type="text/javascript" src="//pa.streamamg.com/player-embed/loader.js"></script></figure><!-- EMBED END StreamAMG -->
<p>The Olympics has never been postponed or cancelled during peacetime.</p>
<p>Almost 13,000 people worldwide have been killed by Covid-19, according to the latest WHO figures, with cases in 187 countries, areas or territories.</p>
<p>The Australian Olympic Committee (AOC) has told its athletes to prepare for the Games being held &ldquo;in the northern summer of 2021&rdquo;.</p>
<p>Australian team chef de mission for Tokyo Ian Chesterman said in a statement: &ldquo;It&rsquo;s clear the Games can&rsquo;t be held in July.</p>
<!-- EMBED START Twitter --><figure><blockquote class="twitter-tweet" data-width="525" data-dnt="true"><p lang="en" dir="ltr">&ldquo;We are now in a position where we can plan with greater certainty.&rdquo;</p><p>AOC plans for postponed Olympic Games &#128073; <a href="https://t.co/7YYRMp4xMI">https://t.co/7YYRMp4xMI</a><a href="https://twitter.com/hashtag/Tokyo2020?src=hash&amp;ref_src=twsrc%5Etfw">#Tokyo2020</a> <a href="https://twitter.com/hashtag/covid19australia?src=hash&amp;ref_src=twsrc%5Etfw">#covid19australia</a> <a href="https://twitter.com/hashtag/TokyoTogether?src=hash&amp;ref_src=twsrc%5Etfw">#TokyoTogether</a> <a href="https://t.co/oPW6nXGdZk">pic.twitter.com/oPW6nXGdZk</a></p><p>&mdash; AUS Olympic Team (@AUSOlympicTeam) <a href="https://twitter.com/AUSOlympicTeam/status/1241910607256752128?ref_src=twsrc%5Etfw">March 23, 2020</a></p></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></figure><!-- EMBED END Twitter -->
<p>&ldquo;Our athletes have been magnificent in their positive attitude to training and preparing, but the stress and uncertainty has been extremely challenging for them.</p>
<p>&ldquo;They have also shouldered the burden of concern for their peers around the world.</p>
<p>&ldquo;While there will still be much to work out as a result of this change, the timing will allow athletes from around the world to properly prepare with the hope the coronavirus crisis will be under control.&rdquo;</p>
<p>The Azerbaijan Grand Prix, which had been due to take place on June 7, has been postponed due to the outbreak.</p>
<!-- EMBED START Twitter --><figure><blockquote class="twitter-tweet" data-width="525" data-dnt="true"><p lang="en" dir="ltr">We have today taken the decision to postpone the Formula 1 Azerbaijan Grand Prix 2020.</p><p>FULL STATEMENT HERE: <a href="https://t.co/XAS9dDoFAk">https://t.co/XAS9dDoFAk</a> <a href="https://t.co/TUzbB3ujDV">pic.twitter.com/TUzbB3ujDV</a></p><p>&mdash; Baku City Circuit (@BakuCityCircuit) <a href="https://twitter.com/BakuCityCircuit/status/1242044749600526336?ref_src=twsrc%5Etfw">March 23, 2020</a></p></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></figure><!-- EMBED END Twitter -->
<p>It is the eighth Formula One race so far to be affected by the pandemic.</p>
<p>Former England striker turned broadcaster Gary Lineker tweeted that he is self-isolating after his son George displayed symptoms of the virus.</p>
<p>Lineker Sr wrote: &ldquo;In self isolation as @GeorgeLineker has symptoms.</p>
<p>&ldquo;They&rsquo;re not the regular ones, but complete loss of sense of taste and smell. Odd these have not been pointed out much.</p>
<!-- EMBED START Twitter --><figure><blockquote class="twitter-tweet" data-width="525" data-dnt="true"><p lang="en" dir="ltr">In self isolation as <a href="https://twitter.com/GeorgeLineker?ref_src=twsrc%5Etfw">@GeorgeLineker</a> has symptoms. They&rsquo;re not the regular ones, but complete loss of sense of taste and smell. Odd these have not been pointed out much. Been nearly a week and has spent time at mine. I&rsquo;ve been vigilant, hand washing/distancing but isolation it is.</p><p>&mdash; Gary Lineker (@GaryLineker) <a href="https://twitter.com/GaryLineker/status/1242025631489183744?ref_src=twsrc%5Etfw">March 23, 2020</a></p></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></figure><!-- EMBED END Twitter -->
<p>&ldquo;Been nearly a week and has spent time at mine. I&rsquo;ve been vigilant, hand washing/distancing but isolation it is.&rdquo;</p>
<p>Meanwhile, Australia&rsquo;s rugby league competition, the NRL, has suspended its season.</p>
<p>Matches, played behind closed doors, had continued to take place until Sunday.</p>
<p>NRL chief executive Todd Greenberg told a media conference: &ldquo;The advice has changed and as it does, so do we.</p>
<p>&ldquo;We have made the unprecedented decision to suspend the 2020 season. We would not have reached this point had the situation not changed so dramatically.</p>
<p>&ldquo;Our priority is to give our game the best chance of a long and sustainable future.&rdquo;</p>
</div><!-- TRACKING START GA --><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72310761-1', 'auto', {'name': 'pacontentapi'});
ga('pacontentapi.set', 'referrer', location.origin);
ga('pacontentapi.set', 'dimension1', 'By PA Sport Staff');
ga('pacontentapi.set', 'dimension2', 'b3be0bae-7e77-4717-b478-51a17a76433b');
ga('pacontentapi.set', 'dimension3', 'paservice:sport,paservice:sport:uk,paservice:sport:world');
ga('pacontentapi.set', 'dimension6', 'story');
ga('pacontentapi.set', 'dimension7', 'composite');
ga('pacontentapi.set', 'dimension8', null);
ga('pacontentapi.set', 'dimension9', null);
ga('pacontentapi.send', 'pageview', { 'location': location.href, 'page': (location.pathname + location.search + location.hash), 'title': 'IOC boss Thomas Bach under fire over Olympics as Covid-19 continues to hit sport'});</script><!-- TRACKING END GA -->					</div>
					

									</div>
				<footer class="entry-footer clear">
					<div class="OUTBRAIN" data-src="https://www.thecourier.co.uk/news/uk-world/1214026/ioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport/" data-widget-id="AR_1" data-ob-template="TheCourier_1"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="tags -hide-print">
	<span class="tags__title title--caps">Tags</span>	<ul class="tag-list clearfix">
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.thecourier.co.uk/tag/nrl/">NRL</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.thecourier.co.uk/tag/olympics/">Olympics</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.thecourier.co.uk/tag/tokyo-2020/">Tokyo 2020</a>
		</li>
			</ul>
</div>

				</footer>

				
<aside class="post-widgets show-sm -hide-print">
	<div class="widget widget_dfp_widget"><div class="dfp-ad mpu-ad" rel="advert" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div></div><div class="widget dct-hijobs-widget"><h2 class="widget-title"><span class="widget-title__bg">Find your next job with&#8230;</span></h2>
		<ul class="dct-hijobs-widget__list"
			data-query="Dundee, Perth, Fife, Angus, Perthshire"
			data-limit="5"
			data-baseurl="https://wpcluster.dctdigital.com/thecourier">
			<li class="dct-hijobs-widget__lds">
				<div></div>
				<div></div>
				<div></div>
			</li>
		</ul>

		</div><div class="widget widget_sp_image"><h2 class="widget-title"><span class="widget-title__bg">story</span></h2><a href="https://www.thecourier.co.uk/send-us-a-story/" target="_self" class="widget_sp_image-image-link" title="story"><img width="300" height="150" alt="story" class="attachment-medium" style="max-width: 100%;" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story.jpg 300w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story-140x70.jpg 140w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story-80x40.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story-300x150.jpg" /></a></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
			<div class="fb-page" 
			data-href="https://www.facebook.com/thecourieruk" 
			data-tabs="" 
			data-width="300px" 
			data-height="500px" 
			data-small-header="false" 
			data-adapt-container-width="true" 
			data-hide-cover="1" 
			data-show-facepile="1">
		</div> </div></div><div class="widget widget_media_image"><a href="http://dating.thecourier.co.uk/"><img width="300" height="600" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/05/datemyway_doubleMPU.gif" class="image wp-image-646683  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></aside>
			</section>
		</div>

		<div class="column column-tablet-sidebar  show-lg lg-4">
			
<aside class="sidebar hide-sm -hide-print">
	<div class="widget widget_dfp_widget">
		<div class="dfp-ad mpu-ad" rel="advert" data-ad-targeting="pos=top" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div>
	</div>
	<div class="widget widget_text"><h2 class="widget-title"><span class="widget-title__bg">Daily poll</span></h2>			<div class="textwidget"><a name="pd_a_10523019"></a>
<div class="CSS_Poll PDS_Poll" id="PDI_container10523019" style="display:inline-block;"></div>
<div id="PD_superContainer"></div>
<script type="text/javascript" charset="UTF-8" src="//static.polldaddy.com/p/10523019.js"></script>
<noscript><a href="https://poll.fm/10523019">Take Our Poll</a></noscript>
</div>
		</div><div class="widget dct-hijobs-widget"><h2 class="widget-title"><span class="widget-title__bg">Find your next job with&#8230;</span></h2>
		<ul class="dct-hijobs-widget__list"
			data-query="Dundee, Perth, Fife, Angus, Perthshire"
			data-limit="10"
			data-baseurl="https://wpcluster.dctdigital.com/thecourier">
			<li class="dct-hijobs-widget__lds">
				<div></div>
				<div></div>
				<div></div>
			</li>
		</ul>

		</div><div class="widget widget_sp_image"><a href="https://www.thecourier.co.uk/send-us-a-story/" target="_self" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-medium" style="max-width: 100%;" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story.jpg 300w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story-140x70.jpg 140w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story-80x40.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story-300x150.jpg" /></a></div>		<iframe width="100%" height="237" marginheight=0 marginwidth=0
				scrolling=NO src="//www.dianomi.com/smartads.epl?id=5615"
				style="width: 100%; border: none; overflow: hidden;"></iframe>
		<div class="widget widget_text">			<div class="textwidget">
</div>
		</div><div class="widget widget_recent_entries"><h2 class="widget-title"><span class="widget-title__bg">Recent Posts</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--business" data-id="post-1214908">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Fuller’s cancels rent costs for hundreds of pub tenants" href="https://www.thecourier.co.uk/business/business-news/1214908/fullers-cancels-rent-costs-for-hundreds-of-pub-tenants/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/03/2.40818491-240x180.jpg" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/03/2.40818491-496x372.jpg 620w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/03/2.40818491-752x564.jpg 940w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/03/2.40818491-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.thecourier.co.uk/business/business-news/1214908/fullers-cancels-rent-costs-for-hundreds-of-pub-tenants/">Fuller’s cancels rent costs for hundreds of pub tenants</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1214860">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Professor Hugh Pennington: &#8216;Herd immunity is a crazy idea, not really supported by any sound science&#8217;" href="https://www.thecourier.co.uk/fp/news/politics/uk-politics/1214860/professor-hugh-pennington-herd-immunity-is-a-crazy-idea-not-really-supported-by-any-sound-science/">
				<img width="137" height="84" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2020/03/vallance_cummings-137x84.jpg" class="attachment-small size-small wp-post-image" alt="Sir Patrick Vallance and Dominic Cummings were both said to have supported a herd immunity strategy before changing course." srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2020/03/vallance_cummings-137x84.jpg 137w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2020/03/vallance_cummings-293x180.jpg 293w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2020/03/vallance_cummings-919x564.jpg 919w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2020/03/vallance_cummings-768x472.jpg 768w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2020/03/vallance_cummings-1536x943.jpg 1536w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2020/03/vallance_cummings-2048x1257.jpg 2048w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2020/03/vallance_cummings-606x372.jpg 606w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2020/03/vallance_cummings-78x48.jpg 78w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2020/03/vallance_cummings-1876x1152.jpg 1876w" sizes="(max-width: 137px) 100vw, 137px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.thecourier.co.uk/fp/news/politics/uk-politics/1214860/professor-hugh-pennington-herd-immunity-is-a-crazy-idea-not-really-supported-by-any-sound-science/">Professor Hugh Pennington: &#8216;Herd immunity is a crazy idea, not really supported by any sound science&#8217;</a>
	</h3>
	</li>

<li class="post--list category-color--lifestyle" data-id="post-1214893">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Time Out to go digital-only during coronavirus pandemic" href="https://www.thecourier.co.uk/lifestyle/1214893/time-out-to-go-digital-only-during-coronavirus-pandemic/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/03/2.50395738-240x180.jpg" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/03/2.50395738-496x372.jpg 620w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/03/2.50395738-752x564.jpg 940w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/03/2.50395738-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.thecourier.co.uk/lifestyle/1214893/time-out-to-go-digital-only-during-coronavirus-pandemic/">Time Out to go digital-only during coronavirus pandemic</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1214830">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon format-breaking"></span>
			<a class="thumbnail__link" title="NHS Tayside fined £120,000 over three patient deaths at Murray Royal Hospital" href="https://www.thecourier.co.uk/fp/news/local/perth-kinross/1214830/nhs-tayside-fined-120000-over-three-patient-deaths-at-murray-royal-hospital/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2020/03/Courier-Breaking-News-red-140x84.jpg" class="attachment-small size-small wp-post-image" alt="Post Thumbnail" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2020/03/Courier-Breaking-News-red-140x84.jpg 140w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2020/03/Courier-Breaking-News-red-300x180.jpg 300w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2020/03/Courier-Breaking-News-red-940x564.jpg 940w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2020/03/Courier-Breaking-News-red-768x460.jpg 768w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2020/03/Courier-Breaking-News-red-620x372.jpg 620w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2020/03/Courier-Breaking-News-red-80x48.jpg 80w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2020/03/Courier-Breaking-News-red.jpg 1200w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.thecourier.co.uk/fp/news/local/perth-kinross/1214830/nhs-tayside-fined-120000-over-three-patient-deaths-at-murray-royal-hospital/">NHS Tayside fined £120,000 over three patient deaths at Murray Royal Hospital</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-1214848">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Coronavirus: How does the UK compare with other European countries?" href="https://www.thecourier.co.uk/news/uk-world/1214848/coronavirus-how-does-the-uk-compare-with-other-european-countries/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/03/2.52492035-240x180.jpg" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/03/2.52492035-496x372.jpg 620w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/03/2.52492035-752x564.jpg 940w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2020/03/2.52492035-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.thecourier.co.uk/news/uk-world/1214848/coronavirus-how-does-the-uk-compare-with-other-european-countries/">Coronavirus: How does the UK compare with other European countries?</a>
	</h3>
	</li>
</ul></div><div class="widget widget_dfp_widget"><div class="dfp-ad mpu-ad" rel="advert" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div></div><div class="widget widget_sp_image"><a href="https://www.thecourier.co.uk/submit-letter-editor/" target="_self" class="widget_sp_image-image-link"><img width="300" height="121" class="attachment-medium" style="max-width: 100%;" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/04/house_promos_-1.jpg 300w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/04/house_promos_-1-140x56.jpg 140w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/04/house_promos_-1-80x32.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/04/house_promos_-1-300x121.jpg" /></a></div><div class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-984442" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2019/09/sunday_post_300.png" alt="" width="300" height="64" /><br />
<!-- Json Feed loaded 4 post(s) from cache --><div id="wpc-shortcode-json-feed" class="wpc-shortcode-json-feed "><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.sundaypost.com/fp/crash-survivor/" target="_blank" rel="noopener noreferrer">&#8216;When we raise a glass, we raise it to her&#8217;: Crash survivor salutes battling gran who fought for his future</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.sundaypost.com/fp/crash-survivor/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/sundaypost/wp-content/uploads/sites/13/2020/03/SP-KT-160320-01-001-1-268x180.jpg" alt="&#8216;When we raise a glass, we raise it to her&#8217;: Crash survivor salutes battling gran who fought for his future" />
					</a><p class="wpc-shortcode-json-feed__excerpt">Alfie Low stands a proud 6ft 3ins tall at the bar.</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.sundaypost.com/fp/donald-macleod-coronavirus/" target="_blank" rel="noopener noreferrer">Donald MacLeod: I’m uncertain and stressed but a little good news brought with it a sliver of hope</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.sundaypost.com/fp/donald-macleod-coronavirus/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/sundaypost/wp-content/uploads/sites/13/2020/03/49099508_10161268870015035_2672379869056204800_o-270x180.jpg" alt="Donald MacLeod: I’m uncertain and stressed but a little good news brought with it a sliver of hope" />
					</a><p class="wpc-shortcode-json-feed__excerpt">There can be no denying that these times are among the most harrowing our country has endured.</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.sundaypost.com/fp/surgery-cones/" target="_blank" rel="noopener noreferrer">Cones of dismay: Plastic surgery funnels are bad for pets’ health</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.sundaypost.com/fp/surgery-cones/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/sundaypost/wp-content/uploads/sites/13/2020/03/shutterstock_237735202-1-scaled-e1584716086200-270x180.jpg" alt="Cones of dismay: Plastic surgery funnels are bad for pets’ health" />
					</a><p class="wpc-shortcode-json-feed__excerpt">They are the plastic cones worn by pets who have undergone surgery to prevent reinfection.</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.sundaypost.com/fp/charity-refuses-child-killers-40000-legacy/" target="_blank" rel="noopener noreferrer">Quarriers charity refuses £40,000 legacy from child killer Sam Glass</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.sundaypost.com/fp/charity-refuses-child-killers-40000-legacy/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/sundaypost/wp-content/uploads/sites/13/2020/03/SamuelGlass1967-e1584815136704-253x180.jpg" alt="Quarriers charity refuses £40,000 legacy from child killer Sam Glass" />
					</a><p class="wpc-shortcode-json-feed__excerpt">One of Scotland’s best-known ­charities has turned down a £40,000 donation left to it by a notorious child killer.</p></div></div></p>
<p><img class="alignnone size-full wp-image-985846" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2019/09/seedundee_300.png" alt="" width="300" height="65" /><br />
<!-- Json Feed loaded 4 post(s) from cache --><div id="wpc-shortcode-json-feed" class="wpc-shortcode-json-feed "><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.seedundee.com/eat/restaurants/food-review-picky-vegan-kept-happy-by-more-choice-at-kingsways-pizza-hut/" target="_blank" rel="noopener noreferrer">Food review: &#8216;Picky vegan&#8217; kept happy by more choice at Kingsway&#8217;s Pizza Hut</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.seedundee.com/eat/restaurants/food-review-picky-vegan-kept-happy-by-more-choice-at-kingsways-pizza-hut/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/seedundee/wp-content/uploads/sites/104/2020/03/DNic_Pizza_Hut-4-300x200.jpg" alt="Food review: &#8216;Picky vegan&#8217; kept happy by more choice at Kingsway&#8217;s Pizza Hut" />
					</a><p class="wpc-shortcode-json-feed__excerpt">A Pizza Hut, a Pizza Hut, Kentucky Fried Chicken and a Pizza Hut&#8230; McDonalds! Not just a classic playground song or the later awful Top 40 hit for the Fast
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.seedundee.com/see/in-pictures-a-look-back-at-dundees-concert-history-over-the-years/" target="_blank" rel="noopener noreferrer">In pictures: A look back at Dundee&#8217;s concert history over the years</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.seedundee.com/see/in-pictures-a-look-back-at-dundees-concert-history-over-the-years/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/seedundee/wp-content/uploads/sites/104/2020/03/BeFunky-collage-2-300x176.jpg" alt="In pictures: A look back at Dundee&#8217;s concert history over the years" />
					</a><p class="wpc-shortcode-json-feed__excerpt">Radio 1’s Big Weekend is coming to Camperdown Park, from May 22 &#8211; 24 this year. The annual music festival will bring a host of huge acts into the city
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.seedundee.com/va-dundee/va-dundee-upcoming-mary-quant-exhibition-will-feature-pvc-rainwear-and-jute-miniskirt/" target="_blank" rel="noopener noreferrer">V&amp;A Dundee upcoming Mary Quant exhibition will feature &#8216;PVC rainwear&#8217; and &#8216;jute miniskirt&#8217;</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.seedundee.com/va-dundee/va-dundee-upcoming-mary-quant-exhibition-will-feature-pvc-rainwear-and-jute-miniskirt/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/seedundee/wp-content/uploads/sites/104/2019/08/Mary-Quant-and-models-at-a-footwear-launch-in-1967.-978x624-300x191.jpg" alt="V&amp;A Dundee upcoming Mary Quant exhibition will feature &#8216;PVC rainwear&#8217; and &#8216;jute miniskirt&#8217;" />
					</a><p class="wpc-shortcode-json-feed__excerpt">The event of the season is coming up&#8230; tickets are on sale for V&amp;A Dundee&#8217;s first major fashion exhibition, Mary Quant. Running from April 4 to September 6, the exhibition
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.seedundee.com/do/people-of-dundee-discover-cooking-with-jeudi-hathaway/" target="_blank" rel="noopener noreferrer">People of Dundee: Discover Cooking with Jeudi Hathaway</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.seedundee.com/do/people-of-dundee-discover-cooking-with-jeudi-hathaway/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/seedundee/wp-content/uploads/sites/104/2020/03/Capture-1-300x178.png" alt="People of Dundee: Discover Cooking with Jeudi Hathaway" />
					</a><p class="wpc-shortcode-json-feed__excerpt">We sat down to chat cooking and business with Jeudi Hathaway, the entrepreneur who launched Discover Cooking from her kitchen in Dundee. Jeudi specialises in teaching people to cook the
</p></div></div></p>
<p><a href="https://www.inspiralist.com"><img class="alignnone size-full wp-image-985839" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2019/09/inspiralist_300.png" alt="" width="300" height="81" /></a><br />
<!-- Json Feed loaded 4 post(s) from cache --><div id="wpc-shortcode-json-feed" class="wpc-shortcode-json-feed "><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.inspiralist.com/home-garden/recycled-homeware-plastic-bottles/" target="_blank" rel="noopener noreferrer">This Stylish Green Company Turns Recycled Plastic Bottles Into the Cosiest Homeware</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.inspiralist.com/home-garden/recycled-homeware-plastic-bottles/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/inspiralist/wp-content/uploads/sites/106/2020/01/recycled-rugs-bottle-300x225.jpg" alt="This Stylish Green Company Turns Recycled Plastic Bottles Into the Cosiest Homeware" />
					</a><p class="wpc-shortcode-json-feed__excerpt">With over 35 billion plastic bottles entering the ocean each year, one stylish homeware company has found a way to turn waste into recycled homeware.
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.inspiralist.com/home-garden/hm-home-classic-collection/" target="_blank" rel="noopener noreferrer">H&amp;M Home&#8217;s New Classic Collection Offers Luxury Living At Affordable Prices</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.inspiralist.com/home-garden/hm-home-classic-collection/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/inspiralist/wp-content/uploads/sites/106/2020/03/hm-home-1-300x225.jpg" alt="H&amp;M Home&#8217;s New Classic Collection Offers Luxury Living At Affordable Prices" />
					</a><p class="wpc-shortcode-json-feed__excerpt">The new HM Home Classic collection spans rugs, throw cushions and simple storage solutions, there&#8217;s even a classical-inspired bathroom range, all oozi&#8230;
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.inspiralist.com/lifestyle/marks-spencer-easter-2020/" target="_blank" rel="noopener noreferrer">M&amp;S Unveils Their Easter Range And It Includes A Giant Chocolate Sloth</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.inspiralist.com/lifestyle/marks-spencer-easter-2020/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/inspiralist/wp-content/uploads/sites/106/2020/03/marks-and-spencer-feature1-300x225.jpg" alt="M&amp;S Unveils Their Easter Range And It Includes A Giant Chocolate Sloth" />
					</a><p class="wpc-shortcode-json-feed__excerpt">The Marks Spencer Easter 2020 collection features an mixture of tantalising eggs including Percy Pig, Colin the Caterpillar and a host of new characte&#8230;
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.inspiralist.com/home-garden/le-creuset-shell-pink/" target="_blank" rel="noopener noreferrer">Le Creuset&#8217;s New Shell Pink Collection Will Add Charm and Sophistication To Every Kitchen</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.inspiralist.com/home-garden/le-creuset-shell-pink/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/inspiralist/wp-content/uploads/sites/106/2020/03/le-creuset-feature-300x225.jpg" alt="Le Creuset&#8217;s New Shell Pink Collection Will Add Charm and Sophistication To Every Kitchen" />
					</a><p class="wpc-shortcode-json-feed__excerpt">The Le Creuset shell pink collection is a new collection featuring ombre detailing and inspired by pastel pink sea shells found along beaches.
</p></div></div></p>
<p><a href="https://www.theginkin.com/"><img class="alignnone size-full wp-image-1038073" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2019/12/new-gk-logo.png" alt="" width="300" height="84" /></a></p>
<!-- Json Feed loaded 4 post(s) from cache --><div id="wpc-shortcode-json-feed" class="wpc-shortcode-json-feed "><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.theginkin.com/2020/03/23/aldi-haysmiths-gin/" target="_blank" rel="noopener noreferrer">Aldi’s New Haysmith’s Gin Range Looks as Sweet as Can Be</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.theginkin.com/2020/03/23/aldi-haysmiths-gin/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/ginkin/wp-content/uploads/sites/80/2020/03/aldi-haysmiths-gins-612x360.jpg" alt="Aldi’s New Haysmith’s Gin Range Looks as Sweet as Can Be" />
					</a><p class="wpc-shortcode-json-feed__excerpt">Aldi is providing an extensive range of summer drinking options this year.
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.theginkin.com/2020/03/23/shetland-reel-rhubarb-bramble-liqueur/" target="_blank" rel="noopener noreferrer">Shetland Reel’s Rhubarb &amp; Bramble Liqueur Is the Berry Boost We All Need</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.theginkin.com/2020/03/23/shetland-reel-rhubarb-bramble-liqueur/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/ginkin/wp-content/uploads/sites/80/2020/03/shetland-reel-rhubarb-bramble-612x360.jpg" alt="Shetland Reel’s Rhubarb &amp; Bramble Liqueur Is the Berry Boost We All Need" />
					</a><p class="wpc-shortcode-json-feed__excerpt">A sweet liqueur from the UK&#8217;s most northerly distillery.
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.theginkin.com/2020/03/20/chase-hedgerow-elderflower-gin/" target="_blank" rel="noopener noreferrer">Chase Hedgerow Elderflower Gin Is the Taste of the British Countryside in Summer</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.theginkin.com/2020/03/20/chase-hedgerow-elderflower-gin/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/ginkin/wp-content/uploads/sites/80/2020/03/chase-hedgerow-elderflower-gin-612x360.jpg" alt="Chase Hedgerow Elderflower Gin Is the Taste of the British Countryside in Summer" />
					</a><p class="wpc-shortcode-json-feed__excerpt">The taste of the British countryside in summer.
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.theginkin.com/2020/03/19/masons-pear-and-rose-gin-spritz/" target="_blank" rel="noopener noreferrer">Masons Peppered Pear Gin Makes a Perfect Pear and Rose Gin Spritz</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.theginkin.com/2020/03/19/masons-pear-and-rose-gin-spritz/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/ginkin/wp-content/uploads/sites/80/2020/03/pear-and-rose-gin-spritz-612x360.jpg" alt="Masons Peppered Pear Gin Makes a Perfect Pear and Rose Gin Spritz" />
					</a><p class="wpc-shortcode-json-feed__excerpt">Pear is an unusual gin botanical but it just works here.
</p></div></div>
</div>
		</div></aside>
		</div>
	</div>
</article>

<div class="sharing-bar">
	<div class="wrap">
		<div class="row">
			<div class="column hide-sm md-8 lg-8">
				<h3 class="sharing-bar__title">IOC boss Thomas Bach under fire over Olympics as Covid-19 continues to hit sport</h3>
			</div>
			<div class="column sm-12 md-4 lg-4">
				<div class="sharing-bar__nav clearfix">
					<ul class="socialize socialize--sharing-bar -hide-print"><li>
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.thecourier.co.uk/news/uk-world/1214026/ioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport/?share=facebook" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.thecourier.co.uk/news/uk-world/1214026/ioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport/?share=twitter" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.thecourier.co.uk/news/uk-world/1214026/ioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport/?share=whatsapp" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" title="Linkedin" href="https://www.thecourier.co.uk/news/uk-world/1214026/ioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport/?share=linkedin" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20IOC%20boss%20Thomas%20Bach%20under%20fire%20over%20Olympics%20as%20Covid-19%20continues%20to%20hit%20sport&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20IOC%20boss%20Thomas%20Bach%20under%20fire%20over%20Olympics%20as%20Covid-19%20continues%20to%20hit%20sport%20%0D%0A%0D%0A%20https://www.thecourier.co.uk/news/uk-world/1214026/ioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20The%20Courier%20-%20https://www.thecourier.co.uk%20%0D%0A%0D%0AKind%20regards," rel="nofollow"></a>
				</li></ul><a class="sharing-bar__next-post" href="https://www.thecourier.co.uk/news/uk-world/1214056/azerbaijan-grand-prix-postponed-in-another-blow-to-f1-calendar/" rel="next">Next Post</a>				</div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>
</main>


		<footer class="site-footer">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12 md-3 lg-3">
						<span class="site-footer__title">Follow <strong>The Courier</strong></span>
						<ul class="social social--footer clearfix"><li class="social__item">
							<a title="Facebook" class="social__link social__link--facebook genericon genericon-facebook-alt" href="https://www.facebook.com/thecourieruk" target="_blank" rel="noopener">
								<span class="social__text">Facebook</span>
							</a>
						</li><li class="social__item">
							<a title="Twitter" class="social__link social__link--twitter genericon genericon-twitter" href="https://www.twitter.com/thecourieruk" target="_blank" rel="noopener">
								<span class="social__text">Twitter</span>
							</a>
						</li></ul>					</div>
					<div class="column sm-12 md-6 lg-6">
						<span class="site-footer__title">More info</span>
						<ul id="menu-navigation-footer-1" class="site-footer__links site-footer__links--internal clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4652"><a href="https://www.thecourier.co.uk/follow-the-courier/">Follow The Courier</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-867252"><a href="https://www.dctmedia.co.uk/terms-conditions/">Website Terms and Conditions of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4653"><a href="https://www.thecourier.co.uk/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4654"><a href="https://www.thecourier.co.uk/acceptable-use/">Acceptable Use</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-653311"><a href="https://www.dctmedia.co.uk/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-653313"><a href="https://www.thecourier.co.uk/cookie-policy/">Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4657"><a href="https://www.thecourier.co.uk/accessibility/">Accessibility</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338731"><a href="https://www.thecourier.co.uk/subs-terms-conditions/">Terms and Conditions for Subscriptions</a></li>
</ul>					</div>
					<div class="column sm-12 md-3 lg-3">
						<a class="site-footer__title" href="https://www.dctmedia.co.uk/">DC Thomson Media</a>
						<ul class="site-footer__links site-footer__links--external"><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.pressandjournal.co.uk/">The Press and Journal</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.thecourier.co.uk/">The Courier</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.eveningexpress.co.uk/">Evening Express</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.eveningtelegraph.co.uk/">Evening Telegraph</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.sundaypost.com/">The Sunday Post</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.energyvoice.com/">Energy Voice</a>
			</li></ul>					</div>
				</div>
				<div class="row">
					<div class="column sm-12">
						<div class="flex">
							
			<div id="wpc-dct-media-logo">
				<a href="https://www.dctmedia.co.uk" target="_blank" rel="noopener nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid meet" viewBox="0 0 150 35" role="img" aria-labelledby="wpc-dct-media-logo-title">
						<defs>
							<style>
								#wpc-dct-media-logo .prim { fill: #fff; }
								#wpc-dct-media-logo .seco { fill: #fff; }
							</style>
						</defs>
						<title id="wpc-dct-media-logo-title">DCT Media Logo</title>
						<path class="prim" d="M14,2.81h5.18c4.17,0,7.05,2.86,7.05,6.6v0c0,3.74-2.88,6.64-7,6.64H14Zm5.18,10.63a3.78,3.78,0,0,0,4-4v0a3.82,3.82,0,0,0-4-4H17v8Z"/>
						<path class="prim" d="M28.46,9.48v0a6.74,6.74,0,0,1,6.92-6.86,6.85,6.85,0,0,1,5.23,2.05L38.75,6.77a4.88,4.88,0,0,0-3.39-1.5,3.93,3.93,0,0,0-3.85,4.14v0a3.94,3.94,0,0,0,3.85,4.17,4.79,4.79,0,0,0,3.49-1.55l1.85,1.87a6.77,6.77,0,0,1-5.43,2.37,6.7,6.7,0,0,1-6.81-6.82"/>
						<polygon class="prim" points="50.1 5.5 46.06 5.5 46.06 2.81 57.05 2.81 57.05 5.5 53.02 5.5 53.02 16.07 50.1 16.07 50.1 5.5"/>
						<polygon class="prim" points="59.86 2.81 62.78 2.81 62.78 8.06 68.16 8.06 68.16 2.81 71.08 2.81 71.08 16.07 68.16 16.07 68.16 10.75 62.78 10.75 62.78 16.07 59.86 16.07 59.86 2.81"/>
						<path class="prim" d="M74.11,9.48v0a7,7,0,0,1,14.09,0v0a7,7,0,0,1-14.09,0m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
						<polygon class="prim" points="91.12 2.81 94.27 2.81 97.75 8.42 101.24 2.81 104.39 2.81 104.39 16.07 101.49 16.07 101.49 7.42 97.75 13.08 97.68 13.08 93.98 7.47 93.98 16.07 91.12 16.07 91.12 2.81"/>
						<path class="prim" d="M107.23,14.14,109,12.08a6.12,6.12,0,0,0,4,1.61c1.19,0,1.91-.48,1.91-1.25v0c0-.74-.45-1.12-2.67-1.69-2.67-.68-4.39-1.42-4.39-4.05v0c0-2.41,1.93-4,4.64-4a7.71,7.71,0,0,1,4.93,1.69l-1.52,2.2a6.18,6.18,0,0,0-3.45-1.31c-1.12,0-1.7.51-1.7,1.16v0c0,.87.56,1.16,2.86,1.75,2.69.7,4.2,1.66,4.2,4v0c0,2.64-2,4.12-4.87,4.12a8.45,8.45,0,0,1-5.62-2.13"/>
						<path class="prim" d="M120.15,9.48v0a7.05,7.05,0,0,1,14.1,0v0a6.86,6.86,0,0,1-7.07,6.86,6.79,6.79,0,0,1-7-6.82m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
						<polygon class="prim" points="137.41 2.81 140.1 2.81 146.31 10.98 146.31 2.81 149.2 2.81 149.2 16.07 146.71 16.07 140.29 7.64 140.29 16.07 137.41 16.07 137.41 2.81"/>
						<path class="seco" d="M33.21,20.76A51.48,51.48,0,0,0,25,20.2c-.61,0-2.08,0-3,.12a63.33,63.33,0,0,0-18.25,4.4C4.56,11.54,11,.15,11,.15.49,12.41,0,30.41,0,30.47H0a56.35,56.35,0,0,1,25-7.72,53.52,53.52,0,0,1,9.54.4,63.19,63.19,0,0,1,7.91,1.6A51.6,51.6,0,0,0,11.59,29.8a31.18,31.18,0,0,0-.95,3.76,51.8,51.8,0,0,1,22.74-7.8,49.08,49.08,0,0,1,11.72.52c-15.92,0-25.38,5.93-25.38,5.93-.27.87-.54,1.86-.74,2.64,13.19-8.41,30.68-7.65,30.8-7.65a43,43,0,0,0-16.57-6.44"/>
						<polygon class="seco" points="112.39 21.89 114.71 26.62 117.02 21.89 118.64 21.89 118.64 29.27 117.36 29.27 117.35 24 115.17 28.51 114.25 28.51 112.07 24 112.07 29.27 110.76 29.27 110.76 21.89 112.39 21.89"/>
						<polygon class="seco" points="126.93 21.89 126.93 23.12 122.93 23.12 122.93 24.95 126.52 24.95 126.52 26.18 122.93 26.18 122.93 28.03 127.06 28.03 127.06 29.27 121.52 29.27 121.52 21.89 126.93 21.89"/>
						<path class="seco" d="M136.46,25.58a3.66,3.66,0,0,1-3.9,3.69h-3V21.89h3.07a3.64,3.64,0,0,1,3.85,3.69m-1.45,0a2.36,2.36,0,0,0-2.42-2.46H131V28h1.69A2.32,2.32,0,0,0,135,25.59"/>
						<rect class="seco" x="138.74" y="21.89" width="1.41" height="7.38"/>
						<path class="seco" d="M147.83,27.71h-3.61l-.65,1.56h-1.46l3.23-7.38h1.47L150,29.27h-1.52Zm-.51-1.22L146,23.4l-1.31,3.09Z"/>
					</svg>
				</a>
			</div>							<p class="copyright">&copy; DC Thomson Co Ltd 2020. <span class="copyright__highlight">All Rights Reserved.</span></p>
						</div>
					</div>
				</div>
			</div>
		</footer>

		<section class="breaking-news -hide-print -animate">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<h2 class="breaking-news__title title--caps">Breaking</h2>
						<ul class="breaking-news__posts"></ul>
						<span class="breaking-news__close genericon genericon-close-alt -border-box -animate -border-radius-50pct"></span>
					</div>
				</div>
			</div>
		</section>

			<script type="text/javascript" defer>

		(function ($, window) {

			$(document).ready(function () {

				var target_blank = $( 'a[target="_blank"]' );
				/** If 'a' tags with 'target="_blank"' don't have 'data-processed="true"' */
				if ( ! target_blank.data( 'processed', 'true' ) ) {
					/** Apply the rel="noopener" */
					target_blank.attr('rel', 'noopener');
				}

				/** Next, handle the window open in JavaScript rather than rely on the browser. */
				$(document.body).on('click', 'a[target="_blank"]', function (e) {
					const el = $(this);

					let out = window.open();
					out.opener = null;
					out.location = el.attr('href');

					e.preventDefault();
				});
			});

		})((window.jQuery || window.Zepto), window);

	</script>
		<script type="text/javascript">
			(function ($) {

				$(document).ready(function () {
					var aylEl = document.createElement("script");
					aylEl.setAttribute("id", "ot-js");
					aylEl.setAttribute("async", '');
					aylEl.setAttribute("src", "//fo-api.omnitagjs.com/fo-api/ot.js");
					const aylElExists = document.getElementById('ot-js');

					if ('function' === typeof (__cmp) && $.cookie('euconsent') && !aylElExists) {
						top.document.head.appendChild(aylEl);
					} else if ('function' === typeof (__cmp) && undefined === $.cookie('euconsent')) {
						window.__cmp('setConsentUiCallback', function () {
							if ($.cookie('euconsent') && !aylElExists) {
								top.document.head.appendChild(aylEl);
							}
						});
					}
				});

			})(jQuery, window);
		</script>
	<script>
		var _comscore = _comscore || [];
		_comscore.push({"c1":"2","c2":"6035892"});

		(function () {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
<!-- wpc_features_papertray_on_footer: no papertray embededed --><script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/consent/assets/js/cmp.min.js?ver=1.0.10'></script>
<script type='text/javascript'>
window.__cmp('init', {"Language": "en",
"Initial Screen Body Text Option": 2,
"Initial Screen Reject Button Text": "I do not accept",
"No Option": false,
"Initial Screen Accept Button Text": "I accept",
"Purpose Screen Body Text": "DCT Thomson and our partners use technology such as cookies on our site to personalize content and ads, provide social media features, and analyze our traffic. For advertising cookies you can toggle on or off your consent preference based on purpose for all companies listed under each purpose to the use of this technology across the web.  However, if you wish to disable all cookies on DCT Media websites, you will need to take further steps. Please follow the instructions in our cookie policy which can be found at www.dctmedia.co.uk/cookie-policy",
"Initial Screen Purpose Link Text": "Manage Preferences",
"Vendor Screen Body Text": "You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.",
"Vendor Screen Accept All Button Text": "Accept all",
"Vendor Screen Reject All Button Text": "Reject all",
"Publisher Purpose IDs": [1,2,3,4,5],
"Publisher Purpose Legitimate Interest IDs": [1,2,3,4,5],
"Publisher Name": "DC Thomson Media",
"Publisher Logo": "https://www.discoveryprint.co.uk/wp-content/themes/discoveryprint/assets/img/dctmedia-footer.png",
"Custom Links Displayed on Initial Screen": [
"[Cookie Policy](https://www.dctmedia.co.uk/cookie-policy/)",
"[Privacy Policy](https://www.dctmedia.co.uk/privacy-policy/)"
],
"Consent Scope": "service",
"Required Label": "Necessary",
"Default Value for Toggles": "on",
"Display UI": "always"} );
</script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/consent/assets/js/extra.min.js?ver=1.0.10'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/openweather/js/openweather.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blocks_ajax_url = {"ajax_url":"https://www.thecourier.co.uk","breaking_tag":"106","show_nav_bar":"show","server_time":"2020-03-23T14:35:07"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/themes/blocks-theme/assets/js/blocks_script.js?ver=2.6.7'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.min.js?ver=2.6.7'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.carousel.min.js?ver=2.6.7'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/themes/blocks-theme/assets/js/js.cookie.js?ver=2.6.7'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/themes/blocks-theme/assets/js/html5-shiv.js?ver=2.6.7'></script>
<![endif]-->
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/lightbox/assets/js/jquery.swipebox.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/lightbox/assets/js/swipebox-init.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/socialize/assets/socialize.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://js.braintreegateway.com/web/dropin/1.9.4/js/dropin.min.js?ver=1.11.30'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/blaize/assets/js/loadingoverlay.min.js?ver=1.11.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blaize_config = {"logout-selector":"blaize-logout","current-url":"https://www.thecourier.co.uk\/news\/uk-world\/1214026\/ioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport\/?end-session=[session]","current-url-no-params":"https://www.thecourier.co.uk\/news\/uk-world\/1214026\/ioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport\/","ajax-url":"https://www.thecourier.co.uk\/wp-admin\/admin-ajax.php","ajax-security-nonce":"4c6d341975","blaize-api-datalayer":"https://www.thecourier.co.uk\/blaize\/datalayer","blaize-api-logout":"https://www.thecourier.co.uk\/blaize\/logout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/blaize/assets/js/frontend.min.js?ver=1.11.30'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/blaize/assets/js/blaize-accordion.js?ver=1.11.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blaize_login_vars = {"current_theme":"courier-2017"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/blaize/assets/js/blaize-login.js?ver=1.11.30'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/blaize/assets/js/blaize-reset-password.js?ver=1.11.30'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/advertising/assets/dfp.debug.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/dct-hijobs/assets/js/dct-hijobs.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dct_cta_config = {"ajax-security-nonce":"dda00633c5","ajax-url":"https://www.thecourier.co.uk\/wp-admin\/admin-ajax.php","site-url":"https://www.thecourier.co.uk","page-url":"https://www.thecourier.co.uk\/news\/uk-world\/1214026\/ioc-boss-thomas-bach-under-fire-over-olympics-as-covid-19-continues-to-hit-sport\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/dct-cta/includes/../assets/js/dct-cta.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/thecourier/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.5.1'></script>
<script type='text/javascript'>
Sailthru.init({ customerId: 'c40447f07e200f183cb4a1699efa05d7' });
</script>
<script type='text/javascript' src='https://connect.facebook.net/en_GB/sdk.js?ver=5.3.2#xfbml=1&#038;version=v3.3'></script>
	<script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (! (dataLayerFieldName in window)) {
                        window[dataLayerFieldName] = [];
                    }
                    window[dataLayerFieldName].push(response[dataLayerFieldName]);
                }
            }
        }
    }
    xhr.send({});
})();

</script></body>
</html>
