<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.thecourier.co.uk/xmlrpc.php" />
		<title>Parents ‘buckling’ under the strain of long working hours, study warns - The Courier</title>
	<style type="text/css">

		.socialize-email-form {
			left:100px;
			top:200px;

			background:#FFFFFF;
			border:1px solid #CCCCCC;
			display:none;
			font-size:12px;
			padding:15px;
			position:absolute;
			width:300px;
			z-index:1001;
		}

			.socialize-email-form label {
				display:block;
				font-weight:bold;
				margin-bottom:0.5em;
			}

			.socialize-email-form .socialize-cancel-button {
				color:#0000EE;
				padding:0 0 0 1.0em;
				text-decoration:underline;
			}

			.socialize-email-form p.socialize-error {
				color:#FF0000;
				font-weight:bold;
			}

			.socialize-email-form .text-field {
				box-sizing:border-box;
				color:#333333;
				font-size:12px;
				margin-bottom:1.0em;
				padding:1px 3px;
				width:100%;
			}

	</style>
<script type="text/javascript">
	function is_ios_fb () {
		var ua = navigator.userAgent || navigator.vendor || window.opera;
		return ((ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) && ua.indexOf("OS X") > -1);
	}
	</script>
<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="bright horizons, working families" />
<link rel="original-source" href="https://www.thecourier.co.uk/news/uk-world/582871/parents-buckling-under-the-strain-of-long-working-hours-study-warns/" />
<link rel="canonical" href="https://www.thecourier.co.uk/news/uk-world/582871/parents-buckling-under-the-strain-of-long-working-hours-study-warns/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2018/01/2.33926158.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="520" />
<meta property="og:title" content="Parents ‘buckling’ under the strain of long working hours, study warns - The Courier" />
<meta property="og:description" content="Work is taking a &ldquo;heavy toll&rdquo; on parents, affecting their health and family lives, as they struggle to cope with the strain of long hours, a new study reveals." />
<meta property="og:url" content="https://www.thecourier.co.uk/news/uk-world/582871/parents-buckling-under-the-strain-of-long-working-hours-study-warns/" />
<meta property="og:site_name" content="The Courier" />
<meta property="article:publisher" content="https://www.facebook.com/thecourieruk" />
<meta property="article:tag" content="Bright Horizons" />
<meta property="article:tag" content="Working Families" />
<meta property="article:section" content="UK &amp; World" />
<meta property="article:published_time" content="2018-01-19T00:04:09+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Work is taking a &ldquo;heavy toll&rdquo; on parents, affecting their health and family lives, as they struggle to cope with the strain of long hours, a new study reveals." />
<meta name="twitter:title" content="Parents ‘buckling’ under the strain of long working hours, study warns - The Courier" />
<meta name="twitter:site" content="@thecourieruk" />
<meta name="twitter:creator" content="@thecourieruk" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.thecourier.co.uk\/","name":"The Courier","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thecourier.co.uk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

	<style type="text/css">
		html.no-js .js, html.js .no-js {
			display: none;
		}
	</style>
	<script type="text/javascript">
		document.documentElement.className = document.documentElement.className.replace(/^no-js/g, "") + " js ";
	</script>
<link rel='dns-prefetch' href='//www.thecourier.co.uk' />
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thecourier.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sailthru-widget-css'  href='https://www.thecourier.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/sailthru/sailthru.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpc-dfp-debug-css'  href='https://www.thecourier.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='openweather-css'  href='https://www.thecourier.co.uk/wp-content/plugins/openweather/css/widget-style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='blocks-core-css'  href='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_core.css?ver=1.1.2' type='text/css' media='screen, print' />
<link rel='stylesheet' id='blocks-style-css'  href='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_style.css?ver=1.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-layouts-css'  href='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_layouts.css?ver=1.1.2' type='text/css' media='screen' />
<!--[if IE 8]>
<link rel='stylesheet' id='blocks-ie8-css'  href='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_ie8.css?ver=1.1.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='elas-css-css'  href='https://www.thecourier.co.uk/wp-content/plugins/elas/general/functions/../../css/elas-styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.thecourier.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='blocks-mpp-css'  href='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_mpp.css?ver=1.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wayin-css-css'  href='https://www.thecourier.co.uk/wp-content/mu-plugins/embeds/wayin/assets/css/wayin.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='courier-style-css'  href='https://www.thecourier.co.uk/wp-content/themes/courier-2017/style.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mpp-css-css'  href='https://www.thecourier.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/mpp/css/mpp.css?ver=1.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='gigya-css-css'  href='https://www.thecourier.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/gigya/css/gigya.css?ver=1.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='gigya-css-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='gigya-css-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=1.1.18' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/mu-plugins/advertising/assets/dfp.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/mu-plugins/advertising/assets/dfp.perf.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/mpp/js/identityModule.js?ver=1.1.21'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/plugins/openweather/js/chartjs/chart.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/plugins/openweather/js/openweather.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blocks_ajax_url = {"ajax_url":"https:\/\/www.thecourier.co.uk","breaking_tag":"106","server_time":"2018-01-19T04:04:50","sso_url":"https:\/\/passport.dctdigital.com","subscribe_url":"https:\/\/www.thecourier.co.uk\/subscribe\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/js/blocks_script.js?ver=1.1.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/js/html5-shiv.js?ver=1.1.2'></script>
<![endif]-->
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/plugins/elas/general/functions/../../js/elas_script_front_end.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/mu-plugins/advertising/modules/prebid/prebid.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/mu-plugins/advertising/modules/prebid/dfp.prebid.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/mpp/js/sso-mpp.js?ver=1.1.21'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpp_theme_feature_config = {"ajax-url":"https:\/\/www.thecourier.co.uk\/wp-admin\/admin-ajax.php","ajax-security-nonce":"1e9433054c","current-url":"https:\/\/www.thecourier.co.uk\/news\/uk-world\/582871\/parents-buckling-under-the-strain-of-long-working-hours-study-warns\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/mpp/js/mpp.js?ver=1.1.21'></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/gigya.js?apikey=3_kDip__W4e-mOgx_0Vgl_H0LsIEme0_gwbpMU4UUUmRI5kfPR3_5dDa4V5sa6hZsZ&#038;ver=1.1.18'>
				{
					enableSSOToken: true,
					bypassCookiePolicy: "always",
					sessionExpiration: "-2"
				}</script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/js/sso.js?ver=3.4.7'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/js/jquery.cookie.js?ver=3.4.7'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/gigya/js/sso-gigya.js?ver=1.1.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigya_theme_feature_config = {"sailthru-enabled":"1","login-bar-enabled":"1","cookie-name":"gigya-sso","login-screenset":"Responsive-RegistrationLogin","initial-login-screen":"","profile-screenset":"Responsive-ProfileUpdate","link-accounts-screenset":"Responsive-LinkAccounts","ajax-url":"https:\/\/www.thecourier.co.uk\/wp-admin\/admin-ajax.php","ajax-security-nonce":"fd56baf2f8","current-url":"https:\/\/www.thecourier.co.uk\/news\/uk-world\/582871\/parents-buckling-under-the-strain-of-long-working-hours-study-warns\/?sso-c=MC40MTE0MjUwMCAxNTE2MzM1NTkw","permalink":"https:\/\/www.thecourier.co.uk\/news\/uk-world\/582871\/parents-buckling-under-the-strain-of-long-working-hours-study-warns\/","default-brand":"The Courier","comments-enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/gigya/js/gigya.js?ver=1.1.18'></script>
<link rel='https://api.w.org/' href='https://www.thecourier.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thecourier.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thecourier.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://www.thecourier.co.uk/?p=582871' />
<link rel="alternate" type="application/json+oembed" href="https://www.thecourier.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecourier.co.uk%2Fnews%2Fuk-world%2F582871%2Fparents-buckling-under-the-strain-of-long-working-hours-study-warns%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thecourier.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecourier.co.uk%2Fnews%2Fuk-world%2F582871%2Fparents-buckling-under-the-strain-of-long-working-hours-study-warns%2F&#038;format=xml" />
		<script type="text/javascript">

			( function ( $, undefined ) {

				$( document ).ready( function () {
					$( '.socialize-link' ).on( 'click', function ( e ) {
						e.preventDefault();

						if ( !window.open( $( this ).attr( 'href' ), 't', 'toolbar=0,resizable=1,scrollbars=1,status=1,width=616,height=400' ) ) {
							document.location.href = $( this ).attr( 'href' );
						}

						return false;
					} );

					var socialize_form = $( '#socialize-email-form' );

					$( '.socialize-email' ).click( function ( e ) {
						e.preventDefault();

						var $this = $( this );
						var position = $this.offset();
						var height = $this.outerHeight();
						var new_x = position.left;
						var form_width = socialize_form.outerWidth();

						/**
						 * Detect if the form is off the screen and if it is, we
						 * centre it on the screen instead of relatively placed
						 * to the click button.
						 */
						if ( window.innerWidth < ( new_x + form_width ) ) {
							new_x = ( window.innerWidth - form_width ) / 2;
						}

						socialize_form.css( {
							'left' : new_x,
							'top' : position.top + height
						} ).slideDown();

						return false;
					} );

					/** Hook-up the <form> functionality. */
					$( '.socialize-cancel-button', socialize_form ).click( function ( e ) {
						e.preventDefault();

						socialize_form.slideUp();
					} );

					$( 'form', socialize_form ).on( 'submit', function ( e ) {
						e.preventDefault();

						$( '.socialize-error', $form ).text( '' );

						var $form = $( this );
						var data = $form.serializeArray();
						data.push( {
							'name' : 'nonce',
							'value' : 'b99aadc761'
						} );

						$.post( $form.attr( 'action' ), data , function ( resp ) {
							if ( resp.success ) {
								alert( resp.msg );

								socialize_form.slideUp( function () {
									$( 'input[type=text], input[type=email]', $form ).val( '' );
								} );
							}
							else {
								$( '.socialize-error', $form ).text( resp.msg );
							}
						} );
					} );
				} );

			} )( window.jQuery || window.Zepto );

		</script>
		<script>

		if ( 'undefined' !== typeof( dataLayer ) ) {
							dataLayer.push( { 'post_gallery': "no" } );
				dataLayer.push( { 'post_poll': "no" } );
				dataLayer.push( { 'post_inline_images': "no" } );
					}
		
	</script>
	<script type="text/javascript">

		( function ( $, window, undefined ) {

			$( document ).ready( function () {
				var outbound_links = $( 'a[target="_blank"]' );

				/** Apply the rel="noopener" */
				$( 'a[target="_blank"]' ).attr( 'rel', 'noopener' );

				/** Next, handle the window open in JavaScript rather than rely on the browser. */
				$( document.body ).on( 'click', 'a[target="_blank"]', function ( e ) {
					var el = $( this );

					var out = window.open();
					out.opener = null;
					out.location = el.attr( 'href' );

					e.preventDefault();
				} );
			} );

		} )( ( window.jQuery || window.Zepto ));

	</script>
<script type="text/javascript" src="https://wpcluster.dctdigital.com/wp-login.php?action=dmsso"></script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<meta name="robots" content="noindex" />
		<meta name="googlebot-news" content="noindex" />
	
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["uk-world"],"pageAttributes":["bright-horizons","working-families"],"pagePostAuthor":"Press Association"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PKHNB5');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<style type="text/css" media="screen, print">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</style>

<script type="text/javascript">
                            ( function ( $, window, undefined ) {
                                $( document ).ready(function () {
                                    var xTokenId = '30924C08D1F64DD6BFBE32F3DD7A3823';
                                    var endpoint = 'https://emeter.mppapi.io';
                                    var domain = 'thecourier';
                                    var identityModule = new IdentityModule(xTokenId, endpoint, domain);

                                    var json = 'https://api.ipify.org?format=json';
                                    $.getJSON(json).then(function(result) {
                                        var prefix = 'FPv1i';
                                        var additionalHashInfo = [ result.ip ];
                                        identityModule.GenerateIdentity('AccessToken', prefix, additionalHashInfo);
                                    }, function(e) {
                                        var prefix = 'FPv1';
                                        identityModule.GenerateIdentity('AccessToken', prefix);
                                    });

                                });
                            } )( jQuery, window );
                        </script>	<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035892" });

		( function() {
			var s = document.createElement( "script" ), el = document.getElementsByTagName( "script" )[0]; s.async = true;
			s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore( s, el );
		} )();
	</script>
	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="e8ae1c27-4a26-40b9-98ba-914ae5ee07db" type="text/javascript"></script>
<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js");</script>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2018-01-19 00:04:09" />
<meta name="sailthru.title" content="Parents ‘buckling’ under the strain of long working hours, study warns" />
<meta name="sailthru.tags" content="the-courier, Bright Horizons, Working Families, News, UK &amp; World" />
<meta name="sailthru.author" content="Press Association" />
<meta name="sailthru.description" content="Work is taking a &ldquo;heavy toll&rdquo; on parents, affecting their health and family lives, as they struggle to cope with the strain of long hours, a new study reveals." />
<!-- END Sailthru Horizon Meta Information -->

<script type="text/javascript">
                    (function() {
                        function loadHorizon() {
                            var s = document.createElement("script");
                            s.type = "text/javascript";
                            s.async = true;
                            s.src = location.protocol + "//ak.sail-horizon.com/onsite/personalize.v0.0.2.min.js";
                            var x = document.getElementsByTagName("script")[0];
                            x.parentNode.insertBefore(s, x);
                        }
                        loadHorizon();
                        var oldOnLoad = window.onload;
                        window.onload = function() {
                            if (typeof oldOnLoad === "function") {
                                oldOnLoad();
                            }
                            SailthruPE.personalize.setup({
                                customer_id : "c40447f07e200f183cb4a1699efa05d7"
                            });
                        };
                    })();
                </script><script type="text/javascript">
    !function(t,e){e||(e=e||{},window.permutive=e,e.q=[],version="1.0",e.init=function(n,r,o){e.config={projectId:n,apiKey:r,environment:o||"production"};for(var i=["addon", "defineEntities", "events", "identify", "track", "trigger", "query", "segment", "segments", "ready"],a=0;a<i.length;a++){var c=i[a];e[c]=function(t){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:t,arguments:n})}}(c)}var p=t.createElement("script");p.type="text/javascript",p.async=!0;var s="https:"==t.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";p.src=s+"/"+n+"-"+version+".js";var u=t.getElementsByTagName("script")[0];u.parentNode.insertBefore(p,u)})}(document,window.permutive),permutive.init("b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602","6a7e343e-4bf6-401e-b913-ab7c75f360dc");permutive.addon("publishers", { article: {
                        id:          "12-582871",
                        title:       "Parents ‘buckling’ under the strain of long working hours, study warns",                   
                        url:         "https://www.thecourier.co.uk/news/uk-world/582871/parents-buckling-under-the-strain-of-long-working-hours-study-warns/",
                        section:     "UK &amp; World",                      
                        categories:  ["uk-world"],
                        tags:        ["bright-horizons", "working-families"]
                    }});</script><link rel="amphtml" href="https://www.thecourier.co.uk/news/uk-world/582871/parents-buckling-under-the-strain-of-long-working-hours-study-warns/amp/" /><link rel="icon" href="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/12/cropped-icon_the-courier-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/12/cropped-icon_the-courier-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/12/cropped-icon_the-courier-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/12/cropped-icon_the-courier-270x270.jpg" />

<script type="text/javascript">

	(function ($, window, undefined) {
		$(document).ready(function () {
			var embedMPU = $('<div class="dfp-ad mpu alignleft" rel="advert" data-ad-companion="yes" data-ad-sizes="300x250" data-ad-targeting="pos=article" data-ad-desktop-bidders="" data-ad-mobile-bidders="article-mpu-mobile"></div>');

			// Short Form
			if ( $('.entry-content').hasClass('short-form') ) {
				embedMPU.insertAfter('.entry-content .cms > p:eq(3)');
			}

			// Medium Form
			else if ( $('.entry-content').hasClass('medium-form') ) {
				embedMPU.insertAfter('.entry-content .cms > p:eq(11)');
			}

			// Long Form
			else if ( $('.entry-content').hasClass('long-form') ) {
				embedMPU.insertAfter('.entry-content .cms > p:eq(17)');
			}
		});
	})(jQuery, window);

</script>

	<script async src="https://js-sec.indexww.com/ht/p/185246-148840470093872.js"></script>
	<script>
	var lotameId = '4299';
	var itag = function() {
		var self = this;
		var lId = parseInt(window.lotameId);
		var lotameAudiences = [];
		var grapeshotChannels = [];

		self.setSite = function() {
			var parentDomain = function() {
				try {
					return [top.location.protocol, '//', top.location.hostname].join('');
				} catch (e) {
					return [location.protocol, '//', location.hostname].join('');
				}
			};
			return parentDomain();
		};

		self.parseLotameAudiences = function(data) {
			var json = JSON.stringify(data, undefined, 2),
				obj = JSON && JSON.parse(json) || window.jQuery.parseJSON(json);

			var firstParty = obj.Profile.Audiences.Audience || [];
			var thirdParty = obj.Profile.Audiences.ThirdPartyAudience || [];
			var audiences = firstParty.concat(thirdParty);

			if (audiences) {
				for (var i = 0; i < audiences.length; i++) {
					var audienceId = audiences[i].id;
					if (audienceId) {
						lotameAudiences.push(audienceId);
					}
				}
			}
		};

		self.getAudiences = function() {
			var url = 'https://ad.crwdcntrl.net/5/c=' + encodeURIComponent(lId) + '/pe=y/callback=itag.parseLotameAudiences';
			var scriptTag = document.createElement('script');
			scriptTag.type = 'text/javascript';
			scriptTag.src = url;
			document.getElementsByTagName('head')[0].appendChild(scriptTag);
		};

		self.init = function() {
			itag.getAudiences(lotameId);
			itag.buildGrapeshotUrl('johnston.grapeshot.co.uk/main/channels-jsonp.cgi?url=');
		};

		self.getAudienceIds = function() {
			return lotameAudiences.join(',');
		};

		self.getGrapeshotChannels = function() {
			return grapeshotChannels.join(',');
		};

		self.buildGrapeshotUrl = function (endPointUrl) {
			var gsUrl = [top.location.protocol, '//', endPointUrl ,top.location.href].join('');
			var gsScript = document.createElement('script');
			gsScript.type = 'text/javascript';
			gsScript.src = gsUrl;
			document.getElementsByTagName('head')[0].appendChild(gsScript);
		};

		// Parse grapeshot responses. Callback function needs to be scoped to the window.
		parseResponse = function(grapeshotResponse) {
			for (var key in grapeshotResponse) {
				for (i = 0; i < grapeshotResponse[key].length; i++) {
					if (grapeshotResponse[key][i].hasOwnProperty('name')) {
						 grapeshotChannels.push(grapeshotResponse[key][i].name);
					}
				}
			}
		};
	};

	itag = new itag();
	itag.init();

	if ( window.dfp && window.dfp.prebid ) {
		window.dfp.prebid.bids = {"2nd-leaderboard-desktop":[{"bidder":"appnexus","params":{"placementId":"11445458"}},{"bidder":"rubicon","params":{"accountId":"11022","siteId":"38140","zoneId":"591206"}}],"2nd-mpu-desktop":[{"bidder":"appnexus","params":{"placementId":"11445452"}},{"bidder":"rubicon","params":{"accountId":"11022","siteId":"38140","zoneId":"591200"}}],"2nd-mpu-mobile":[{"bidder":"appnexus","params":{"placementId":"11445450"}},{"bidder":"rubicon","params":{"accountId":"11022","siteId":"38140","zoneId":"667848"}}],"top-leaderboard-desktop":[{"bidder":"appnexus","params":{"placementId":"11445448"}},{"bidder":"rubicon","params":{"accountId":"11022","siteId":"38140","zoneId":"591196"}}],"top-leaderboard-mobile":[{"bidder":"appnexus","params":{"placementId":"11550474"}},{"bidder":"rubicon","params":{"accountId":"11022","siteId":"55006","zoneId":"667846"}}],"top-mpu-desktop":[{"bidder":"appnexus","params":{"placementId":"11445458"}},{"bidder":"rubicon","params":{"accountId":"11022","siteId":"38140","zoneId":"591206"}}],"top-mpu-mobile":[{"bidder":"appnexus","params":{"placementId":"11445450"}},{"bidder":"rubicon","params":{"accountId":"11022","siteId":"55006","zoneId":"667846"}}],"article-mpu-mobile":[{"bidder":"appnexus","params":{"placementId":"11445467"}},{"bidder":"rubicon","params":{"accountId":"11022","siteId":"55006","zoneId":"591242"}}]};
	}
	</script>
	<style type="text/css">

		/** Desktop */
		.wpc-dfp-twobytwo { display:none; }
		.wpc-dfp-twobyone { display:block; }
		.wpc-dfp-onebyone { display:block; }

		/** 1x1 ad only displays on Desktops bigger enough for it be viewable. */
		@media ( max-width:1280px ) {
			.archive .wpc-dfp-onebyone { display:none; }
			.home .wpc-dfp-onebyone { display:none; }
		}

		/** 2x2 slot should only display on Tablets. */
		@media ( max-width:1024px ) {
			.wpc-dfp-twobytwo { display:block; }
		}

	</style>
	<script type="text/javascript">
		
		( function ( $ ) {
			
			$( document ).ready( function () {
				if ( 'undefined' !== typeof( dfp ) ) {
					dfp.collapsable = true;
					dfp.zone = '/4987/thecourier/news/uk-world';

					dfp.targeting( 'inskin_yes', ( screen.width >= 1460 ? 'true' : 'false' ) );

										dfp.targeting("pses_yes", screen.width >= 1140 ? "true" : "false");

					dfp.targeting( "is_article", "yes" );dfp.targeting( "post_id", "582871" );dfp.targeting( "post_slug", "parents-buckling-under-the-strain-of-long-working-hours-study-warns" );dfp.targeting( "post_type", "post" );dfp.targeting( "post_tags" , "['bright-horizons','working-families']" );dfp.targeting( "post_categories" , "['uk-world']" );
					dfp.enable( {
						ads : {
							oop : true
						}
					} );
				}

				/** Takeover collapse **/
				$( window.dfp ).on( 'takeover_rendered', function () {
					$( 'div.takeover-collapse' ).css( 'display', 'none' );
				} );

			} );
		} )( window.jQuery || window.Zepto );
	</script>
		<noscript>
			<link rel="stylesheet" type="text/css" href="https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_noscript.css" />
		</noscript>
	</head>
	<body class="post-template-default single single-post postid-582871 single-format-standard">
		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PKHNB5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="sso-login-bar">
		<div id="sso-login-wrapper" >
			<div id="sso-login-left-col">
				<div>
					<a href="https://passport.dctdigital.com"><img src="https://www.thecourier.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/gigya/images/logo.png" /></a>
				</div>
			</div>
			<div id="sso-login-right-col">
				<div class="gigya-hide-if-logged-in gigya-hide">
					  <a href="#" class="gigya-login" id="gigya-login-link" >Login / Register</a>
				</div>
				<div class="gigya-hide-if-not-logged-in gigya-hide">
					<a href="#" id="gigya-show-profile-section">
						<span class="glyphicon glyphicon-chevron-down pref-drop-down-icon"></span>
						<span id="my-account-link">My Account</span><span id="gigya-login-first-name"></span>
						<img src="" align="right" id="gigya-login-image" class="gigya-hide" />
					</a>
					<div id="gigya-profile-section" class="gigya-hide">
							<img alt="" align="left" src="" id="gigya-login-image-large" class="gigya-profile gigya-hide" />
							<ul>
								<li><a href="https://passport.dctdigital.com?page=profile" target="_blank">Edit My Profile</a></li>
                				<li><a href="https://passport.dctdigital.com?page=email" target="_blank">Email Preferences</a></li>
								<li><a href="https://passport.dctdigital.com?page=manage-subscriptions" target="_blank">Manage Packs</a></li>
								<li><a href="https://passport.dctdigital.com?page=epaper" target="_blank">ePaper</a></li>
								<li><a href="#" class="gigya-logout">Log Out</a></li>
							</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
		<noscript>
		<img src="//b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
	</noscript>

		<!-- Header -->
		<header class="site-header -animate -translate-3d">
			<div class="wrap">
				<div class="row">
					<div class="column hide-sm sm-12">
						<div class="verticals__wrap clearfix -hide-print">
							<span class="datestamp"><strong>Friday</strong>, January 19th 2018</span>
<ul class="social social--header clearfix">
	
	<li class="social__item"><a class="social__link social__link--facebook genericon genericon-facebook-alt" href="https://www.facebook.com/thecourieruk"><span class="social__text">Facebook</span></a></li>
		<li class="social__item"><a class="social__link social__link--twitter genericon genericon-twitter" href="https://www.twitter.com/thecourieruk"><span class="social__text">Twitter</span></a></li>
	</ul>

							<a class="verticals__btn show-md" href="#">Show Links</a>
							<ul class="verticals clearfix"><li id="menu-item-4649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4649"><a href="http://dct.myfamilyannouncements.co.uk/dundee">Family Announcements</a></li>
<li id="menu-item-4643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4643"><a href="https://www.jobsinscotland.com/">Jobs</a></li>
<li id="menu-item-81720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81720"><a href="http://subscriber.pagesuite-professional.co.uk/custompages/thecourier/subscribe.aspx?pbid=d252195f-af1f-4607-b1e5-91af263c0f50">Digital Edition</a></li>
<li id="menu-item-4646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4646"><a href="https://www.dcthomsonshop.co.uk/">Shop</a></li>
<li id="menu-item-4647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4647"><a href="http://photoshopscotland.newsprints.co.uk/">Photos</a></li>
<li id="menu-item-4648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4648"><a href="https://www.book-ads.co.uk/adportal/index.html">Book Your Ad</a></li>
<li id="menu-item-4650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4650"><a href="http://thecouriertravel.co.uk/">Courier Travel</a></li>
<li id="menu-item-4651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4651"><a href="http://www.scot-ads.com/marketplace/category/Notices/Public+Notices">Public Notices</a></li>
</ul>						</div>
					</div>
					<div class="column sm-12">
						<a class="logo logo--header -border-box" title="The Courier" href="https://www.thecourier.co.uk/"><img class="logo__media" src="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2017/10/logo_courier.png" /></a><form class="search-form search-form--header hide-sm -hide-print" role="search" method="GET" action="https://www.thecourier.co.uk/" ><div class="search-form__row"><input class="search-form__text" type="text" value="" name="s" placeholder="Start typing" /><button class="search-form__submit -animate -border-radius-4px" type="submit"><span class="genericon genericon-search"></span></button></div></form>						<a class="search-btn header-btn show-sm -hide-nojs -hide-print -animate" href="#"><span class="genericon genericon-search"></span></a>
						<a class="all-sections-btn header-btn all-sections-btn--header show-sm -hide-nojs -hide-print -border-box -animate" href="#"><span class="genericon genericon-menu"></span></a>
					</div>
				</div>
			</div>

			<!-- Navigation -->
			<nav class="navigation hide-tabs hide-sm">
				<div class="wrap">
					<div class="row">
						<div class="column sm-12">
							<ul class="nav-bar clearfix"><li id="menu-item-316957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-316957"><a href="https://www.thecourier.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-316952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316952"><a href="https://www.thecourier.co.uk/category/news/local/dundee/">Dundee</a></li>
	<li id="menu-item-316955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316955"><a href="https://www.thecourier.co.uk/category/news/local/angus-mearns/">Angus &amp; The Mearns</a></li>
	<li id="menu-item-316954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316954"><a href="https://www.thecourier.co.uk/category/news/local/perth-kinross/">Perth &amp; Kinross</a></li>
	<li id="menu-item-316953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316953"><a href="https://www.thecourier.co.uk/category/news/local/fife/">Fife</a></li>
	<li id="menu-item-537149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537149"><a href="https://www.thecourier.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-316906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316906"><a href="https://www.thecourier.co.uk/category/news/politics/">Politics</a></li>
	<li id="menu-item-270301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270301"><a href="https://www.thecourier.co.uk/supplements/">Supplements</a></li>
</ul>
</li>
<li id="menu-item-317019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-317019"><a href="https://www.thecourier.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-317013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317013"><a href="https://www.thecourier.co.uk/category/sport/football/dundee-fc/">Dundee FC</a></li>
	<li id="menu-item-317014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317014"><a href="https://www.thecourier.co.uk/category/sport/football/dundee-united/">Dundee United</a></li>
	<li id="menu-item-317017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317017"><a href="https://www.thecourier.co.uk/category/sport/football/st-johnstone/">St Johnstone</a></li>
	<li id="menu-item-317015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317015"><a href="https://www.thecourier.co.uk/category/sport/football/">Football</a></li>
	<li id="menu-item-122167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122167"><a href="https://www.thecourier.co.uk/category/sport/golf/">Golf</a></li>
	<li id="menu-item-122170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122170"><a href="https://www.thecourier.co.uk/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-317020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317020"><a href="https://www.thecourier.co.uk/category/sport/tennis/">Tennis</a></li>
	<li id="menu-item-219717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219717"><a href="https://www.thecourier.co.uk/category/sport/other-sports/">Other sports</a></li>
</ul>
</li>
<li id="menu-item-317859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-317859"><a href="https://www.thecourier.co.uk/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-97682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97682"><a href="https://www.thecourier.co.uk/category/business/business-news/">News</a></li>
	<li id="menu-item-96859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96859"><a href="https://www.thecourier.co.uk/category/business/farming/">Farming</a></li>
	<li id="menu-item-96820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96820"><a href="https://www.thecourier.co.uk/category/business/business-comment/">Comment</a></li>
	<li id="menu-item-96828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96828"><a href="https://www.thecourier.co.uk/category/business/profiles/">Profiles</a></li>
</ul>
</li>
<li id="menu-item-98200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98200"><a href="https://www.thecourier.co.uk/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-98249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98249"><a href="https://www.thecourier.co.uk/category/opinion/readers-letters/">Readers&#8217; letters</a></li>
	<li id="menu-item-98245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98245"><a href="https://www.thecourier.co.uk/category/opinion/alex-bell/">Alex Bell</a></li>
	<li id="menu-item-98247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98247"><a href="https://www.thecourier.co.uk/category/opinion/jenny-hjul/">Jenny Hjul</a></li>
	<li id="menu-item-521666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521666"><a href="https://www.thecourier.co.uk/category/opinion/jim-spence/">Jim Spence</a></li>
	<li id="menu-item-521667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521667"><a href="https://www.thecourier.co.uk/category/opinion/rab-douglas/">Rab Douglas</a></li>
	<li id="menu-item-521668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521668"><a href="https://www.thecourier.co.uk/category/opinion/eve-muirhead/">Eve Muirhead</a></li>
</ul>
</li>
<li id="menu-item-317921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-317921"><a href="https://www.thecourier.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-100323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100323"><a href="https://www.thecourier.co.uk/category/lifestyle/entertainment/">Entertainment</a></li>
	<li id="menu-item-100324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100324"><a href="https://www.thecourier.co.uk/category/lifestyle/food-drink/">Food &amp; Drink</a></li>
	<li id="menu-item-100325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100325"><a href="https://www.thecourier.co.uk/category/lifestyle/house-home/">House &amp; Home</a></li>
	<li id="menu-item-100327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100327"><a href="https://www.thecourier.co.uk/category/lifestyle/motoring/">Motoring</a></li>
	<li id="menu-item-100328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100328"><a href="https://www.thecourier.co.uk/category/lifestyle/outdoors/">Outdoors</a></li>
</ul>
</li>
<li id="menu-item-437067" class="nav--subscribe menu-item menu-item-type-post_type menu-item-object-page menu-item-437067"><a href="https://www.thecourier.co.uk/specialoffer/">Special Offer</a></li>
</ul>							<a class="tab all-sections-btn hide-sm -hide-nojs -hide-print -border-box" href="#">All Sections <span class="genericon genericon-menu"></span></a>
						</div>
					</div>
				</div>
			</nav>
		</header>

		<!-- Search -->
		<div class="full-search full-screen show-sm -hide-print -animate">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<form class="search-form  -hide-print" role="search" method="GET" action="https://www.thecourier.co.uk/" ><div class="search-form__row"><input class="search-form__text" type="text" value="" name="s" placeholder="Start typing" /><button class="search-form__submit -animate -border-radius-4px" type="submit"><span class="genericon genericon-search"></span></button></div></form>					</div>
				</div>
			</div>
		</div>

		<!-- Navigation -->
		<nav class="all-sections full-screen -hide-print -animate">
			<input name="nav-check" id="nav-check" class="nav-checker no-js" type="checkbox" value="Navigation" />
			<label class="tab all-sections-btn--no-js no-js" for="nav-check">All Sections <span class="genericon genericon-menu"></span></label>

			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<ul class="all-sections__nav clearfix"><li id="menu-item-316978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-316978"><a href="https://www.thecourier.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-316973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316973"><a href="https://www.thecourier.co.uk/category/news/local/dundee/">Dundee</a></li>
	<li id="menu-item-316976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316976"><a href="https://www.thecourier.co.uk/category/news/local/angus-mearns/">Angus &amp; The Mearns</a></li>
	<li id="menu-item-316974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316974"><a href="https://www.thecourier.co.uk/category/news/local/fife/">Fife</a></li>
	<li id="menu-item-316975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316975"><a href="https://www.thecourier.co.uk/category/news/local/perth-kinross/">Perth &amp; Kinross</a></li>
	<li id="menu-item-316972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316972"><a href="https://www.thecourier.co.uk/category/news/politics/">Politics</a></li>
	<li id="menu-item-316970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316970"><a href="https://www.thecourier.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-1164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1164"><a href="https://www.thecourier.co.uk/category/news/uk-world/">UK &amp; World</a></li>
	<li id="menu-item-1166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1166"><a href="https://www.thecourier.co.uk/category/news/obituaries/">Obituaries</a></li>
	<li id="menu-item-511101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511101"><a href="https://www.thecourier.co.uk/category/heritage/from-the-archives/">From The Archives</a></li>
</ul>
</li>
<li id="menu-item-541609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-541609"><a href="https://www.dcthomsonshop.co.uk/">DC Thomson Shop</a>
<ul class="sub-menu">
	<li id="menu-item-436819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-436819"><a href="https://www.thecourier.co.uk/specialoffer/">Special Offers</a></li>
	<li id="menu-item-321380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321380"><a href="https://www.thecourier.co.uk/subscribe/">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-316999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-316999"><a href="https://www.thecourier.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-317000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317000"><a href="https://www.thecourier.co.uk/category/sport/football/dundee-fc/">Dundee FC</a></li>
	<li id="menu-item-317001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317001"><a href="https://www.thecourier.co.uk/category/sport/football/dundee-united/">Dundee United</a></li>
	<li id="menu-item-317009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317009"><a href="https://www.thecourier.co.uk/category/sport/football/st-johnstone/">St Johnstone</a></li>
	<li id="menu-item-317003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317003"><a href="https://www.thecourier.co.uk/category/sport/football/">More football</a></li>
	<li id="menu-item-189323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189323"><a href="https://www.thecourier.co.uk/category/opinion/jim-spence/">Jim Spence</a></li>
	<li id="menu-item-233805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233805"><a href="https://www.thecourier.co.uk/category/opinion/rab-douglas/">Rab Douglas</a></li>
	<li id="menu-item-1224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1224"><a href="https://www.thecourier.co.uk/category/sport/golf/">Golf</a></li>
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://www.thecourier.co.uk/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-1227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1227"><a href="https://www.thecourier.co.uk/category/sport/tennis/">Tennis</a></li>
	<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://www.thecourier.co.uk/category/sport/other-sports/">Other sports</a></li>
</ul>
</li>
<li id="menu-item-317922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-317922"><a href="https://www.thecourier.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-100290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100290"><a href="https://www.thecourier.co.uk/category/lifestyle/entertainment/">Entertainment</a></li>
	<li id="menu-item-100291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100291"><a href="https://www.thecourier.co.uk/category/lifestyle/food-drink/">Food &amp; Drink</a></li>
	<li id="menu-item-100292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100292"><a href="https://www.thecourier.co.uk/category/lifestyle/house-home/">House &amp; Home</a></li>
	<li id="menu-item-100294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100294"><a href="https://www.thecourier.co.uk/category/lifestyle/motoring/">Motoring</a></li>
	<li id="menu-item-100295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100295"><a href="https://www.thecourier.co.uk/category/lifestyle/outdoors/">Outdoors</a></li>
	<li id="menu-item-503581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503581"><a href="https://www.thecourier.co.uk/category/lifestyle/entertainment/tv-film/paul-whitelaw-reviews/">TV reviews</a></li>
	<li id="menu-item-532324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-532324"><a href="https://www.besteverchristmas.co.uk/">Best Ever Christmas</a></li>
</ul>
</li>
<li id="menu-item-317853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-317853"><a href="https://www.thecourier.co.uk/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="https://www.thecourier.co.uk/category/business/business-news/">News</a></li>
	<li id="menu-item-337207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337207"><a href="https://www.thecourier.co.uk/category/business/business-comment/">Comment</a></li>
	<li id="menu-item-337208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337208"><a href="https://www.thecourier.co.uk/category/business/profiles/">Profiles</a></li>
	<li id="menu-item-1676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1676"><a href="https://www.thecourier.co.uk/category/business/farming/">Farming</a></li>
	<li id="menu-item-1675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675"><a href="https://www.thecourier.co.uk/category/business/equestrian/">Equestrian</a></li>
</ul>
</li>
<li id="menu-item-121689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121689"><a href="https://www.thecourier.co.uk/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="https://www.thecourier.co.uk/category/opinion/readers-letters/">Readers&#8217; letters</a></li>
	<li id="menu-item-189321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189321"><a href="https://www.thecourier.co.uk/category/opinion/talking-politics/">Talking Politics</a></li>
	<li id="menu-item-1230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1230"><a href="https://www.thecourier.co.uk/category/opinion/alex-bell/">Alex Bell</a></li>
	<li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1232"><a href="https://www.thecourier.co.uk/category/opinion/jenny-hjul/">Jenny Hjul</a></li>
	<li id="menu-item-189319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189319"><a href="https://www.thecourier.co.uk/category/opinion/jim-crumley/">Jim Crumley</a></li>
	<li id="menu-item-189320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189320"><a href="https://www.thecourier.co.uk/category/opinion/robert-mcneil/">Robert McNeil</a></li>
	<li id="menu-item-189322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189322"><a href="https://www.thecourier.co.uk/category/opinion/jim-spence/">Jim Spence</a></li>
	<li id="menu-item-233804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233804"><a href="https://www.thecourier.co.uk/category/opinion/rab-douglas/">Rab Douglas</a></li>
</ul>
</li>
<li id="menu-item-219803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-219803"><a>More</a>
<ul class="sub-menu">
	<li id="menu-item-476157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-476157"><a href="http://directory.thecourier.co.uk/">Your Local</a></li>
	<li id="menu-item-174247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174247"><a href="https://www.thecourier.co.uk/competitions/">Competitions</a></li>
	<li id="menu-item-314902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314902"><a href="https://www.thecourier.co.uk/supplements/">Supplements</a></li>
	<li id="menu-item-314903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314903"><a href="https://www.thecourier.co.uk/readers-think-matters-us-give-us-piece-mind/">Join our reader panel</a></li>
</ul>
</li>
</ul><ul class="all-sections__internal clearfix"><li id="menu-item-4235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4235"><a href="https://www.thecourier.co.uk/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-4652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4652"><a href="https://www.thecourier.co.uk/follow-the-courier/">Follow The Courier</a></li>
<li id="menu-item-4653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4653"><a href="https://www.thecourier.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-4654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4654"><a href="https://www.thecourier.co.uk/acceptable-use/">Acceptable Use</a></li>
<li id="menu-item-4655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4655"><a href="https://www.thecourier.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-4656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4656"><a href="https://www.thecourier.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-4657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4657"><a href="https://www.thecourier.co.uk/accessibility/">Accessibility</a></li>
<li id="menu-item-321386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321386"><a href="https://www.thecourier.co.uk/subscribe/">Subscribe</a></li>
<li id="menu-item-338731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338731"><a href="https://www.thecourier.co.uk/subs-terms-conditions/">Terms and Conditions for Subscriptions</a></li>
</ul><p class="copyright --hide-nojs">&copy;2018 The Courier</p>					</div>
				</div>
			</div>
		</nav>

<!-- Content -->

<main class="site-content">
	<div class="billboard -hide-print">
	
<div class="show-lg">
	<div class="dfp-ad billboard-ad takeover-collapse" rel="advert" data-ad-companion="no" data-ad-sizes="970x250,728x90" data-ad-targeting="pos=top|ix-slot=leaderboard" data-ad-desktop-bidders="" data-ad-mobile-bidders=""></div>
</div>


<div class="show-md">
	<div class="dfp-ad billboard-ad takeover-collapse" rel="advert" data-ad-companion="no" data-ad-sizes="728x90" data-ad-targeting="pos=top|ix-slot=leaderboard" data-ad-desktop-bidders="" data-ad-mobile-bidders=""></div>
</div>


<div class="show-sm">
	<div class="dfp-ad billboard-ad takeover-collapse" rel="advert" data-ad-companion="no" data-ad-sizes="300x250" data-ad-targeting="pos=top|ix-slot=leaderboard" data-ad-desktop-bidders="" data-ad-mobile-bidders=""></div>
</div>

</div>

		<div class="wrap">
		<div class="row">
			
<article id="post-582871" class="entry entry--standard">
	<div class="row">
		<div class="column sm-12">
			<header class="entry-header -border-box">
				<div class="breadcrumb category-color--news -hide-print"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.thecourier.co.uk/" rel="v:url" property="v:title">Home</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.thecourier.co.uk/category/news/" rel="v:url" property="v:title">News</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.thecourier.co.uk/category/news/uk-world/" rel="v:url" property="v:title">UK &amp; World</a></span></div>				<h1 class="title entry-title">Parents ‘buckling’ under the strain of long working hours, study warns</h1>
				<div class="entry-meta clearfix">
					
<a class="byline" title="Press Association" href="https://www.thecourier.co.uk/author/pressassociation/"> by <span class="byline__name">Press Association</span></a>


<div class="post-timestamp ">
	<span class="genericon genericon-time -animate"></span>
	<span class="post-timestamp__published">January 19 2018, 12.04am</span>
	</div>

<ul class="socialize  -hide-print"><li><a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" rel="nofollow" href="https://www.thecourier.co.uk/news/uk-world/582871/parents-buckling-under-the-strain-of-long-working-hours-study-warns/?share=facebook"><span class="socialize--hidden">Facebook</span></a></li><li><a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" rel="nofollow" href="https://www.thecourier.co.uk/news/uk-world/582871/parents-buckling-under-the-strain-of-long-working-hours-study-warns/?share=twitter"><span class="socialize--hidden">Twitter</span></a></li><li class="hide-lg"><a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" rel="nofollow" href="https://www.thecourier.co.uk/news/uk-world/582871/parents-buckling-under-the-strain-of-long-working-hours-study-warns/?share=whatsapp"><span class="socialize--hidden">WhatsApp</span></a></li><li><a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" rel="nofollow" href="https://www.thecourier.co.uk/news/uk-world/582871/parents-buckling-under-the-strain-of-long-working-hours-study-warns/?share=linkedin"><span class="socialize--hidden">LinkedIn</span></a></li><li><a class="socialize-email socialize-icon socialize-icon--email -animate -border-radius-4px" rel="nofollow" href="https://www.thecourier.co.uk/news/uk-world/582871/parents-buckling-under-the-strain-of-long-working-hours-study-warns/?share=email"><span class="socialize--hidden">Email</span></a></li></ul>				</div>
			</header>
		</div>
	</div>

	
	<div class="row">
		<div class="column sm-12 lg-8">

			
			<section class="entry-wrap">
				<div class="entry-content medium-form" itemprop="articleBody">
					
<figure class="thumbnail">
	
	<div class="thumbnail__holder">
		<img width="601" height="372" class="attachment-medium size-medium wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2018/01/2.33926158-601x372.jpg" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2018/01/2.33926158-601x372.jpg 620w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2018/01/2.33926158.jpg 940w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2018/01/2.33926158-291x180.jpg 300w" alt="Syndicate Post image" />	</div>

	
	</figure>

<div class="intro cta--bg -hide-print">
	<div class="intro__cell intro__cell--signup">
		<a class="signup signup--intro -hide-print -border-box -animate" href="https://passport.dctdigital.com/?page=email&#038;default-brand=The+Courier&#038;auto-subscribe=Newsletter+-+Newsletter&#038;default-group=Newspapers"><span class="signup__title title">Sign up to our <strong>Daily</strong> newsletter</span></a>	</div>

		<div class="intro__cell intro__cell--subscribe hide-sm">
		<a class="subscribe__link title gigya-login -border-box" href="#"><span class="subscribe__title">Want to read more?</span><span class="subscribe__desc">Subscribe today from £1 a week</span><img class="subscribe__icon" alt="Subscribe today from £1 a week" src="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2017/10/icon_prices-from.png" /></a>	</div>
	</div>
					<div class="cms clearfix"><p>Work is taking a &ldquo;heavy toll&rdquo; on parents, affecting their health and family lives, as they struggle to cope with the strain of long hours, a new study reveals.</p>
<p>Research by charity Working Families and early years provider Bright Horizons, found many parents were putting in more than their contracted hours because of &ldquo;intense&rdquo; workloads.</p>
<p>Almost two out of five do not get home in time to say goodnight to their children, a similar number cannot help with homework and one in four blame work for arguments with their partner.</p>
<!-- EMBED START PA Quote --><figure><div class="pa-embed" data-type="quote" data-quote="For mothers and fathers, becoming a parent looks like a bad career move.  " data-source="Sarah Jackson, Working Families"></div><script async src="//content-embed.pressassociation.com/embeds.js" charset="utf-8"></script></figure><!-- EMBED END PA Quote -->
<p>Working overtime was also linked to poor eating habits and not having enough time for regular exercise.</p>
<p>A survey of over 2,700 working parents found that two out of five contracted to work 35 or 36 hours a week were putting in extra hours, falling to a third of those on a 25-hour week.</p>
<p>The report said the findings painted a &ldquo;worrying&rdquo; picture for parents, many of whom admitted they were deliberately &ldquo;stalling&rdquo; their careers or refusing a new job or promotion for work-life balance reasons.</p>
<p>Sarah Jackson, chief executive of Working Families, said: &nbsp;&ldquo;For mothers and fathers, becoming a parent looks like a bad career move.&nbsp; Because the norm for people who want to get ahead is still to show up early, leave late and be on email out of hours &ndash; and parents have less time to give, putting them at a disadvantage.</p>
<p>&ldquo;Parents are responding to the pressures on them by acting, deliberately stalling and downshifting their careers. With more than 11 million working parents in the UK, our economy can ill afford this &lsquo;parenthood penalty&rsquo;.</p>
<p>&ldquo;We need a more widespread, genuinely flexible approach to work. We need human-sized jobs that allow parents to fulfil their labour market potential and give families back the time together they need to thrive. &rdquo;</p>
<p>James Tugendhat of Bright Horizons, said: &nbsp;&ldquo;The UK&rsquo;s long hours culture is putting severe strain on family life in the UK.</p>
<p>&ldquo;Many parents are working unsustainable hours to make ends meet, returning home stressed and exhausted. &ldquo;</p>
<!-- TRACKING START GA --><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72310761-1', 'auto', {'name': 'pacontentapi'});
ga('pacontentapi.set', 'referrer', location.origin);
ga('pacontentapi.set', 'dimension1', 'By Alan Jones, Press Association Industrial Correspondent');
ga('pacontentapi.set', 'dimension2', 'b13fa01a-79f4-4200-935a-be896d3da2df');
ga('pacontentapi.set', 'dimension3', 'paservice:news,paservice:news:uk');
ga('pacontentapi.set', 'dimension6', 'story');
ga('pacontentapi.set', 'dimension7', 'composite');
ga('pacontentapi.set', 'dimension8', null);
ga('pacontentapi.set', 'dimension9', null);
ga('pacontentapi.send', 'pageview', { 'location': location.href, 'page': (location.pathname + location.search + location.hash), 'title': 'Parents u2018bucklingu2019 under the strain of long working hours, study warns'});</script><!-- TRACKING END GA --></div>
					<a class="signup signup--post cta--bg -hide-print -border-box -animate" href="https://passport.dctdigital.com/?page=email&#038;default-brand=The+Courier&#038;auto-subscribe=Newsletter+-+Newsletter&#038;default-group=Newspapers"><span class="signup__title title">Sign up to our <strong>Daily</strong> newsletter</span></a>
<div class="related-posts -hide-print -border-box">
	<h3 class="related-posts__title title--caps">More from <strong class="related-posts__title--name">The Courier</strong></h3>	<ul class="icon-list">
				<li class="list__item">
			<span class="genericon genericon-next"></span>
			<a class="list__link" href="https://www.thecourier.co.uk/news/uk-world/581264/nhs-haemorrhaging-nurses-experts-say/" title="NHS ‘haemorrhaging’ nurses, experts say">NHS ‘haemorrhaging’ nurses, experts say</a>
		</li>
				<li class="list__item">
			<span class="genericon genericon-next"></span>
			<a class="list__link" href="https://www.thecourier.co.uk/business/business-news/557350/house-building-helps-uk-construction-output-rise-at-fastest-pace-in-five-months/" title="House building helps UK construction output rise at fastest pace in five months">House building helps UK construction output rise at fastest pace in five months</a>
		</li>
				<li class="list__item">
			<span class="genericon genericon-next"></span>
			<a class="list__link" href="https://www.thecourier.co.uk/news/uk-world/552711/party-prince-and-former-soldier-matured-into-a-champion-of-charities/" title="Party prince and former soldier matured into a champion of charities">Party prince and former soldier matured into a champion of charities</a>
		</li>
				<li class="list__item">
			<span class="genericon genericon-next"></span>
			<a class="list__link" href="https://www.thecourier.co.uk/news/uk-world/546667/the-71-victims-of-the-grenfell-tower-fire/" title="The 71 victims of the Grenfell Tower fire">The 71 victims of the Grenfell Tower fire</a>
		</li>
			</ul>
</div>

				</div>
				<footer class="entry-footer clear">
					
<div class="tags -hide-print">
	<span class="tags__title title--caps">Tags</span>
	<ul class="tag-list clearfix">
				<li class="tag-list__tag"><a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.thecourier.co.uk/tag/bright-horizons/">Bright Horizons</a></li>
				<li class="tag-list__tag"><a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.thecourier.co.uk/tag/working-families/">Working Families</a></li>
			</ul>
</div>

<div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: "thumbnails-a3",container: "taboola-below-article-thumbnails",placement: "Below Article Thumbnails",target_type: "mix"});</script>				</footer>

				<aside class="post-widgets show-sm -hide-print">
	<div class="widget widget_dfp_widget"><div rel="advert" class="mpu" data-ad-companion="no" data-ad-sizes="300x250,300x600" data-ad-targeting="" data-ad-desktop-bidders="" data-ad-mobile-bidders=""></div></div><div class="widget widget_text">			<div class="textwidget"><p class="wayin-hide wayin-error-message" id="wayin-error">An error has occurred while loading your details. Please click the following link to try again - if the issue persists, please don't hesitate to contact us. <a href="https://www.thecourier.co.uk/news/uk-world/582871/parents-buckling-under-the-strain-of-long-working-hours-study-warns/">Try again by refreshing the page</a>.</p>
        						<script src="https://display.engagesciences.com/embed/266a3636-4abf-4673-8f4c-be1dc3317054?mode=responsive&#038;" id="script-ngxFrame266a3636-4abf-4673-8f4c-be1dc3317054" class="wayin-script" 
        						data-wayin-id="ngxFrame266a3636-4abf-4673-8f4c-be1dc3317054" data-return-page="0" data-logged-in-page="1"></script>
</div>
		</div></aside>
			</section>
		</div>

		<div class="column column-tablet-sidebar  show-lg lg-4">
			<aside class="sidebar hide-sm -hide-print">
<div class="widget widget_dfp_widget"><div rel="advert" class="mpu" data-ad-companion="yes" data-ad-sizes="300x250,300x600" data-ad-targeting="pos=1|ix-slot=mpu1" data-ad-desktop-bidders="" data-ad-mobile-bidders=""></div></div><div class="widget widget_recent_entries"><h2 class="widget-title"><span class="widget-title__bg">Recent Posts</span></h2><ul class="widget-posts no-thumbs">
<li id="post-582149" class="post--list category-color--news">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" href="https://www.thecourier.co.uk/fp/news/local/fife/582149/fife-music-legend-to-launch-stanza-festival/">
				<img width="120" height="84" src="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/Barbara-Dickson-Standing-with-Guitar-2016CREDIT-Brian-Aris_24524529-e1516268808290-120x84.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/Barbara-Dickson-Standing-with-Guitar-2016CREDIT-Brian-Aris_24524529-e1516268808290-120x84.jpg 120w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/Barbara-Dickson-Standing-with-Guitar-2016CREDIT-Brian-Aris_24524529-e1516268808290-258x180.jpg 258w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/Barbara-Dickson-Standing-with-Guitar-2016CREDIT-Brian-Aris_24524529-e1516268808290-768x537.jpg 768w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/Barbara-Dickson-Standing-with-Guitar-2016CREDIT-Brian-Aris_24524529-e1516268808290-807x564.jpg 807w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/Barbara-Dickson-Standing-with-Guitar-2016CREDIT-Brian-Aris_24524529-e1516268808290-532x372.jpg 532w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/Barbara-Dickson-Standing-with-Guitar-2016CREDIT-Brian-Aris_24524529-e1516268808290-69x48.jpg 69w" sizes="(max-width: 120px) 100vw, 120px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.thecourier.co.uk/fp/news/local/fife/582149/fife-music-legend-to-launch-stanza-festival/">Fife music legend to launch StAnza festival</a>
	</h3>
</li>

<li id="post-582696" class="post--list category-color--news">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon format-video"></span>
			<a class="thumbnail__link" href="https://www.thecourier.co.uk/fp/news/local/dundee/582696/video-va-building-construction-finish-next-week/">
				<img width="140" height="84" src="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/VA-e1516298729119-140x84.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/VA-e1516298729119-140x84.jpg 140w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/VA-e1516298729119-300x180.jpg 300w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/VA-e1516298729119-768x462.jpg 768w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/VA-e1516298729119-938x564.jpg 938w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/VA-e1516298729119-618x372.jpg 618w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/VA-e1516298729119-80x48.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.thecourier.co.uk/fp/news/local/dundee/582696/video-va-building-construction-finish-next-week/">VIDEO: V&amp;A building construction to finish &#8216;next week&#8217;</a>
	</h3>
</li>

<li id="post-582694" class="post--list category-color--sport">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" href="https://www.thecourier.co.uk/fp/sport/rugby/582694/blues-take-massive-step-towards-national-one-look-stay-course/">
				<img width="126" height="84" src="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/19jkmcrugby.jpg-126x84.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/19jkmcrugby.jpg-126x84.jpg 126w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/19jkmcrugby.jpg-270x180.jpg 270w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/19jkmcrugby.jpg-768x512.jpg 768w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/19jkmcrugby.jpg-846x564.jpg 846w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/19jkmcrugby.jpg-558x372.jpg 558w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/19jkmcrugby.jpg-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.thecourier.co.uk/fp/sport/rugby/582694/blues-take-massive-step-towards-national-one-look-stay-course/">Blues take a massive step towards National One but look to stay the course</a>
	</h3>
</li>

<li id="post-582674" class="post--list category-color--business">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" href="https://www.thecourier.co.uk/fp/business/business-news/582674/tech-firms-sights-set-on-secondhand-mobile-sector/">
				<img width="140" height="84" src="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/5a60ce0e0801b-140x84.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/5a60ce0e0801b-140x84.jpg 140w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/5a60ce0e0801b-300x180.jpg 300w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/5a60ce0e0801b-768x460.jpg 768w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/5a60ce0e0801b-940x564.jpg 940w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/5a60ce0e0801b-620x372.jpg 620w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2018/01/5a60ce0e0801b-80x48.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.thecourier.co.uk/fp/business/business-news/582674/tech-firms-sights-set-on-secondhand-mobile-sector/">Tech firm’s sights set on secondhand mobile sector</a>
	</h3>
</li>

<li id="post-582659" class="post--list category-color--opinion">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" href="https://www.thecourier.co.uk/fp/opinion/readers-letters/582659/yet-another-facility-lost-to-north-angus/">
				<img width="126" height="84" src="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/12/KCes_Montrose_Royal_Infirmary_Concerns_Montrose_15_201216.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/12/KCes_Montrose_Royal_Infirmary_Concerns_Montrose_15_201216.jpg 4256w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/12/KCes_Montrose_Royal_Infirmary_Concerns_Montrose_15_201216-300x200.jpg 300w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/12/KCes_Montrose_Royal_Infirmary_Concerns_Montrose_15_201216-768x511.jpg 768w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/12/KCes_Montrose_Royal_Infirmary_Concerns_Montrose_15_201216-1024x681.jpg 1024w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/12/KCes_Montrose_Royal_Infirmary_Concerns_Montrose_15_201216-559x372.jpg 559w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/12/KCes_Montrose_Royal_Infirmary_Concerns_Montrose_15_201216-126x84.jpg 126w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/12/KCes_Montrose_Royal_Infirmary_Concerns_Montrose_15_201216-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.thecourier.co.uk/fp/opinion/readers-letters/582659/yet-another-facility-lost-to-north-angus/">READERS&#8217; LETTERS: Yet another facility lost to North Angus</a>
	</h3>
</li>
</ul></div><div class="widget widget_text">			<div class="textwidget"><p class="wayin-hide wayin-error-message" id="wayin-error">An error has occurred while loading your details. Please click the following link to try again - if the issue persists, please don't hesitate to contact us. <a href="https://www.thecourier.co.uk/news/uk-world/582871/parents-buckling-under-the-strain-of-long-working-hours-study-warns/">Try again by refreshing the page</a>.</p>
        						<script src="https://display.engagesciences.com/embed/d5234d06-d3a7-4889-802d-04807166b324?mode=responsive&#038;" id="script-ngxFramed5234d06-d3a7-4889-802d-04807166b324" class="wayin-script" 
        						data-wayin-id="ngxFramed5234d06-d3a7-4889-802d-04807166b324" data-return-page="0" data-logged-in-page="1"></script>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</div><div class="widget widget_dfp_widget"><div rel="advert" class="" data-ad-companion="no" data-ad-sizes="" data-ad-targeting="ix-slot=mpu2" data-ad-desktop-bidders="" data-ad-mobile-bidders=""></div></div><div class="widget widget_sp_image"><a href="http://tiny.cc/20j9jy" target="_self" class="widget_sp_image-image-link"><img width="150" height="300" class="attachment-medium" style="max-width: 100%;" srcset="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2017/05/DMPU-new-6-150x300.jpg 150w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2017/05/DMPU-new-6-186x372.jpg 186w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2017/05/DMPU-new-6-42x84.jpg 42w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2017/05/DMPU-new-6-24x48.jpg 24w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2017/05/DMPU-new-6.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" src="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2017/05/DMPU-new-6-150x300.jpg" /></a></div><div class="widget widget_sp_image"><a href="https://www.thecourier.co.uk/submit-letter-editor/" target="_self" class="widget_sp_image-image-link"><img width="300" height="121" class="attachment-medium" style="max-width: 100%;" srcset="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/04/house_promos_-1.jpg 300w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/04/house_promos_-1-140x56.jpg 140w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/04/house_promos_-1-80x32.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/04/house_promos_-1-300x121.jpg" /></a></div><div class="widget widget_sp_image"><a href="https://www.book-ads.co.uk/adportal/index.html" target="_blank" class="widget_sp_image-image-link"><img width="300" height="251" class="attachment-medium" style="max-width: 100%;" srcset="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/04/house_promos_-6.jpg 300w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/04/house_promos_-6-100x84.jpg 100w, https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/04/house_promos_-6-57x48.jpg 57w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2016/04/house_promos_-6-300x251.jpg" /></a></div></aside>
		</div>
	</div>
</article>
<!-- Sharing Bar -->
<div class="sharing-bar">
	<div class="wrap">
		<div class="row">
			<div class="column hide-sm md-8 lg-8">
				<h3 class="sharing-bar__title">Parents ‘buckling’ under the strain of long working hours, study warns</h3>			</div>
			<div class="column sm-12 md-4 lg-4">
				<div class="sharing-bar__nav clearfix">
					<ul class="socialize socialize--sharing-bar -hide-print"><li><a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" rel="nofollow" href="https://www.thecourier.co.uk/news/uk-world/582871/parents-buckling-under-the-strain-of-long-working-hours-study-warns/?share=facebook"><span class="socialize--hidden">Facebook</span></a></li><li><a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" rel="nofollow" href="https://www.thecourier.co.uk/news/uk-world/582871/parents-buckling-under-the-strain-of-long-working-hours-study-warns/?share=twitter"><span class="socialize--hidden">Twitter</span></a></li><li class="hide-lg"><a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" rel="nofollow" href="https://www.thecourier.co.uk/news/uk-world/582871/parents-buckling-under-the-strain-of-long-working-hours-study-warns/?share=whatsapp"><span class="socialize--hidden">WhatsApp</span></a></li><li><a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" rel="nofollow" href="https://www.thecourier.co.uk/news/uk-world/582871/parents-buckling-under-the-strain-of-long-working-hours-study-warns/?share=linkedin"><span class="socialize--hidden">LinkedIn</span></a></li><li><a class="socialize-email socialize-icon socialize-icon--email -animate -border-radius-4px" rel="nofollow" href="https://www.thecourier.co.uk/news/uk-world/582871/parents-buckling-under-the-strain-of-long-working-hours-study-warns/?share=email"><span class="socialize--hidden">Email</span></a></li></ul>					<a class="sharing-bar__next-post" href="https://www.thecourier.co.uk/news/uk-world/582872/car-drives-into-copacabana-beach-promenade/" rel="next">Next Post</a>				</div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>

	</main>

		<!-- Footer -->
		<footer class="site-footer">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12 md-3 lg-3">
						<span class="site-footer__title">Follow <strong>The Courier</strong></span>
						
<ul class="social social--footer clearfix">
	
	<li class="social__item"><a class="social__link social__link--facebook genericon genericon-facebook-alt" href="https://www.facebook.com/thecourieruk"><span class="social__text">Facebook</span></a></li>
		<li class="social__item"><a class="social__link social__link--twitter genericon genericon-twitter" href="https://www.twitter.com/thecourieruk"><span class="social__text">Twitter</span></a></li>
	</ul>

					</div>
					<div class="column sm-12 md-6 lg-6">
						<span class="site-footer__title">More info</span>
						<ul id="menu-navigation-footer-1" class="site-footer__links site-footer__links--internal clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4235"><a href="https://www.thecourier.co.uk/terms-and-conditions/">Terms and Conditions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4652"><a href="https://www.thecourier.co.uk/follow-the-courier/">Follow The Courier</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4653"><a href="https://www.thecourier.co.uk/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4654"><a href="https://www.thecourier.co.uk/acceptable-use/">Acceptable Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4655"><a href="https://www.thecourier.co.uk/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4656"><a href="https://www.thecourier.co.uk/cookie-policy/">Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4657"><a href="https://www.thecourier.co.uk/accessibility/">Accessibility</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321386"><a href="https://www.thecourier.co.uk/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338731"><a href="https://www.thecourier.co.uk/subs-terms-conditions/">Terms and Conditions for Subscriptions</a></li>
</ul>					</div>
					<div class="column sm-12 md-3 lg-3">
						<span class="site-footer__title">DC Thomson Publishing</span>
						<ul class="site-footer__links site-footer__links--external">
							<li><a href="https://www.pressandjournal.co.uk/">The Press and Journal</a></li>
							<li><a href="https://www.thecourier.co.uk/">The Courier</a></li>
							<li><a href="https://www.eveningexpress.co.uk/">The Evening Express</a></li>
							<li><a href="https://www.eveningtelegraph.co.uk/">The Evening Telegraph</a></li>
							<li><a href="https://www.sundaypost.com/">The Sunday Post</a></li>
							<li><a href="https://www.energyvoice.com/">Energy Voice</a></li>
						</ul>
					</div>
				</div>
				<div class="row">
					<div class="column sm-12">
						<p class="copyright">&copy; DC Thomson Co Ltd 2018. <span class="copyright__highlight">All Rights Reserved.</span></p>
					</div>
				</div>
			</div>
		</footer>

		<!-- Breaking News -->
		<div class="breaking-news -hide-print -animate">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<strong class="breaking-news__title title--caps">Breaking</strong>
						<ul class="breaking-news__posts"></ul>
						<span class="breaking-news__close genericon genericon-close-alt -border-box -animate -border-radius-50pct"></span>
					</div>
				</div>
			</div>
		</div>

			<div class="wpc-dfp-twobytwo" rel="advert" data-ad-sizes="2x2"></div>
	<div class="wpc-dfp-onebyone" rel="advert" data-ad-companion="yes" data-ad-sizes="1x1"></div>

			<div class="wpc-dfp-twobyone" rel="advert" data-ad-sizes="2x1"></div>
		<div id="socialize-email-form" class="socialize-email-form">
		<form action="https://www.thecourier.co.uk/news/uk-world/582871/parents-buckling-under-the-strain-of-long-working-hours-study-warns/?share=email" method="POST">
			<label for="socialize-your-name">Your Name</label>
			<input id="socialize-your-name" name="sender_name" class="text-field" type="text" />
			<label for="socialize-your-email">Your Email</label>
			<input id="socialize-your-email" name="sender" class="text-field" type="email" />
			<label for="socialize-target-email">Email you wish to send this Post to</label>
			<input id="socialize-target-email" name="target" class="text-field" type="email" />
			<p class="socialize-error"></p>
			<p>
				<button type="submit">Send Email</button>
				<a class="socialize-cancel-button" href="#" rel="nofollow">Cancel</a>
			</p>
		</form>
	</div>
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 56248;
			_sf_async_config.domain = "thecourier.co.uk";
			_sf_async_config.useCanonical = true;
			 _sf_async_config.authors = "Press Association";
			_sf_async_config.sections = "UK &amp; World";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script><!-- wpc_features_papertray_on_footer: no papertray embededed --><script type="text/javascript" src="//s.skimresources.com/js/94202X1553552.skimlinks.js"></script><script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.carousel.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/js/js.cookie.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thecourier.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.thecourier.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
	</body>
</html>
