
<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
	<script id="blaize-datalayer-fetch-js" type="text/javascript">(function () {
	var blaizeReq                = new XMLHttpRequest();
	blaizeReq.onreadystatechange = function () {
		if (blaizeReq.readyState === 4 && blaizeReq.status === 200) {

			try {
				window.blaize_datalayer = JSON.parse( blaizeReq.responseText ).dataLayer;
			} catch (e) {
				return false;
			}

			let pageViewEvent      = JSON.parse( JSON.stringify( window.blaize_datalayer ) );
			pageViewEvent['event'] = 'zephr-pageview';

			var dataLayer = window.dataLayer = window.dataLayer || [];
			dataLayer.push( pageViewEvent );
		}
	}
	blaizeReq.open( 'GET', '/blaize/datalayer', true );
	blaizeReq.send( null );
})();
</script><script>
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push({"post_featured_video":"no","post_impact_content":true,"post_premium_content":"no","post_premium_pub_diff":"no","post_word_count":142,"post_infographic":0,"post_images":0,"post_links":0,"post_video":0,"post_social":0,"post_sound":0,"post_poll":0,"post_gallery":0,"post_shorthand":0});dataLayer.push({"viafoura":"enabled"});dataLayer.push({"nav_state":"Level One"});dataLayer.push({"comments":"no","vf_comments":null});dataLayer.push({"postID":3817348,"pagePostType":"article","page_category1":"sport","page_category2":"","page_category3":"","pageAttributes":["eastleigh"],"pagePostType2":"single-post","pagePostAuthor":"Press Association","pagePostByline":"Press Association","pagePostDate":"October 25 2022","pagePostDateYear":"2022","pagePostDateMonth":"10","pagePostDateDay":"25","pagePostTime":"22:21:21","original_to_site":"no"});
		</script><!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PKHNB5');</script>
		<!-- End Google Tag Manager --><!-- Google Showcase: Subscribe with Google -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "isAccessibleForFree": false,
  "publisher": {
    "@type": "Organization",
    "name": "The Courier"
  },
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name" : "The Courier",
    "productID": "thecourier.co.uk:web"
  }
}
</script>
<!-- End Google Showcase: Subscribe with Google -->	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.thecourier.co.uk/xmlrpc.php" />
	<link rel="preconnect" href="https://cdn.cookielaw.org/" crossorigin>
		<link rel="dns-prefetch" href="https://cdn.cookielaw.org/">
		<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
			<script src="//cookie-cdn.cookiepro.com/consent/98dccdd2-69af-4b2b-9922-c325fa205d06/OtAutoBlock.js" type="text/javascript"></script>
		<script async src="//cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="98dccdd2-69af-4b2b-9922-c325fa205d06"></script>
		<script type="text/javascript">function OptanonWrapper() { }</script><meta name='robots' content='max-image-preview:large, noindex,follow' />
<script async defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><meta property="og:image" content="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.58123321-69v9of2j.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="630" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.3 (Yoast SEO v19.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Eastleigh secure victory over 10-man Torquay - The Courier</title>
	<link rel="canonical" href="https://www.thecourier.co.uk/sport/3817348/eastleigh-secure-victory-over-10-man-torquay/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Eastleigh secure victory over 10-man Torquay" />
	<meta property="og:description" content="Eastleigh won their third successive home game with a 1-0 win over Torquay, who were forced to play nearly an hour of the game with 10 men at the" />
	<meta property="og:url" content="https://www.thecourier.co.uk/sport/3817348/eastleigh-secure-victory-over-10-man-torquay/" />
	<meta property="og:site_name" content="The Courier" />
	<meta property="article:publisher" content="https://www.facebook.com/thecourieruk" />
	<meta property="article:published_time" content="2022-10-25T21:21:21+00:00" />
	<meta name="author" content="Press Association" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@thecourieruk" />
	<meta name="twitter:site" content="@thecourieruk" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Press Association" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.thecourier.co.uk/sport/3817348/eastleigh-secure-victory-over-10-man-torquay/#article","isPartOf":{"@id":"https://www.thecourier.co.uk/sport/3817348/eastleigh-secure-victory-over-10-man-torquay/"},"author":{"name":"Press Association","@id":"https://www.thecourier.co.uk/#/schema/person/861b4f9602c8be37069bd457b961da19"},"headline":"Eastleigh secure victory over 10-man Torquay","datePublished":"2022-10-25T21:21:21+00:00","dateModified":"2022-10-25T21:21:21+00:00","mainEntityOfPage":{"@id":"https://www.thecourier.co.uk/sport/3817348/eastleigh-secure-victory-over-10-man-torquay/"},"wordCount":148,"publisher":{"@id":"https://www.thecourier.co.uk/#organization"},"keywords":["Eastleigh"],"articleSection":["Sport"],"inLanguage":"en-GB"},{"@type":"WebPage","@id":"https://www.thecourier.co.uk/sport/3817348/eastleigh-secure-victory-over-10-man-torquay/","url":"https://www.thecourier.co.uk/sport/3817348/eastleigh-secure-victory-over-10-man-torquay/","name":"Eastleigh secure victory over 10-man Torquay - The Courier","isPartOf":{"@id":"https://www.thecourier.co.uk/#website"},"datePublished":"2022-10-25T21:21:21+00:00","dateModified":"2022-10-25T21:21:21+00:00","breadcrumb":{"@id":"https://www.thecourier.co.uk/sport/3817348/eastleigh-secure-victory-over-10-man-torquay/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.thecourier.co.uk/sport/3817348/eastleigh-secure-victory-over-10-man-torquay/"]}]},{"@type":"WebSite","@id":"https://www.thecourier.co.uk/#website","url":"https://www.thecourier.co.uk/","name":"The Courier","description":"Local Matters","publisher":{"@id":"https://www.thecourier.co.uk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.thecourier.co.uk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"Organization","@id":"https://wpcluster.dctdigital.com/thecourier/#organization","name":"The Courier","url":"https://wpcluster.dctdigital.com/thecourier/","sameAs":["https://www.instagram.com/thecourier.uk","https://www.facebook.com/thecourieruk","https://twitter.com/thecourieruk"],"logo":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://wpcluster.dctdigital.com/thecourier/#/schema/logo/image/","url":"https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/04/Branded-placeholder.jpg","contentUrl":"https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/04/Branded-placeholder.jpg","width":2133,"height":840,"caption":"The Courier"},"image":{"@id":"https://wpcluster.dctdigital.com/thecourier/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.thecourier.co.uk/#/schema/person/861b4f9602c8be37069bd457b961da19","name":"Press Association","image":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://www.thecourier.co.uk/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1c5f119976445a15ecafac226a9ca9bd?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1c5f119976445a15ecafac226a9ca9bd?s=96&d=mm&r=g","caption":"Press Association"},"url":"https://www.thecourier.co.uk/author/pressassociation/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


	<style type="text/css">
		html.no-js .js, html.js .no-js {
			display: none;
		}
	</style>
	<script type="text/javascript">
		document.documentElement.className = document.documentElement.className.replace(/^no-js/g, "") + " js ";
	</script>
<link rel='dns-prefetch' href='//wpcluster.dctdigital.com' />
<link rel='dns-prefetch' href='//www.thecourier.co.uk' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script id="wpc-feature-flags-js" type="text/javascript">

			// Get feature flags
			let flags = [];

			// Return the value of a feature flag
			window.featureFlag = function ( flag ) {

				if ( typeof flag === 'undefined' ) {
					return false;
				}

								return false;
							}

			// Return a list of all feature flags
			window.listFeatureFlags = function () {
				return Object.keys( flags );
			}

			// Returns a stylised `console.log` for easier identification in console
			window.flagLog = function ( log, type ) {

				// Type fallbacks
				log  = typeof log  === 'undefined' ? '' : log;
				type = typeof type === 'undefined' ? 'info' : type;

				// Style object
				let styles = {
					'info':  'background-color: palegreen; color: darkgreen;',
					'warn':  'background-color: gold; color: crimson;',
					'error': 'background-color: crimson; color: white;',
				};

				// Set style
				let style = '';

				if ( styles.hasOwnProperty( type ) ) {
					style = styles[type];
				}

				console.log( '%c ' + log, style );
			}
		</script>
		<meta name="twitter:image" content="https://www.thecourier.co.uk/wp-content/uploads/sites/54/2022/10/2.58123321-69v9of2j.jpg" />				<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thecourier.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style id="blocks-style-css" type="text/css">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</style>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpc-dfp-css'  href='https://www.thecourier.co.uk/wp-content/mu-plugins/advertising/src/wpc_ad_styles.css?ver=2.4.51' media='all' />
<link rel='stylesheet' id='blocks-plugins-css'  href='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_plugins.min.css?ver=2.30.13' media='print' onload='this.media="all"; this.onload=null;' />
<link rel='stylesheet' id='sbi_styles-css'  href='https://www.thecourier.co.uk/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.8' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dct-uic-css-css'  href='https://www.thecourier.co.uk/wp-content/plugins/dct-uic/css/dct-uic.min.css?ver=1.3.3' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/style.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='courier-style-css'  href='https://www.thecourier.co.uk/wp-content/themes/courier-2017/style.css?ver=4.7.4' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.thecourier.co.uk/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.min.css?ver=4.1.5' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=6.0.3' media='all' />
<script id='wpc-dfp-js-before'>
const ADVERTISING_PAGE_DATA = {"is_home":"false","zone":"\/4987\/thecourier","debug":"false","post_id":"3817348","post_slug":"eastleigh-secure-victory-over-10-man-torquay","post_type":"post","post_tags":["Eastleigh"],"post_categories":["Sport"],"is_article":"yes","hostname":"https:\/\/www.thecourier.co.uk"}
</script>
<script async defer src='https://www.thecourier.co.uk/wp-content/mu-plugins/advertising/lib/ads-prebid.js?ver=2.4.51' id='wpc-dfp-js'></script>
<script src='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/js/circulation-assets-datalayer.min.js?ver=2.30.13' id='blocks-data-layer-tracking-js'></script>
<script data-ot-ignore src='https://www.thecourier.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.thecourier.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='jquery-js-after'>
		(function ($, window) {
			$(document).ready(function () {
				$( "body" ).on( "blaize-datalayer-loaded", function() {
					permutive.track("ZephyrActions", window.blaize_datalayer);
				});
			});
		})((window.jQuery || window.Zepto), window);
</script>
<script rel="dns-prefetch" src='https://www.thecourier.co.uk/wp-content/mu-plugins/theme-features/js/jquery.cookie.min.js?ver=1.4.1' id='jquery-cookie-js'></script>
<script id='blocks-script-js-extra'>
var blocks_ajax_url = {"ajax_url":"https:\/\/www.thecourier.co.uk","breaking_tag":"106","show_nav_bar":"show","server_time":"2022-10-26T00:21:04","masthead_version":"v2","post_word_count":"142"};
</script>
<script defer src='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/js/blocks_script.min.js?ver=2.30.13' id='blocks-script-js'></script>
<script defer src='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/js/blocks_hamburger_menu.min.js?ver=2.30.13' id='blocks-navigation-js'></script>
<script src='https://www.thecourier.co.uk/wp-content/mu-plugins/consent/assets/js/consent-script.js?ver=2.0.9' id='wpc-consent-frontend-script-js'></script>
<script src='https://www.thecourier.co.uk/wp-content/mu-plugins/theme-features/js/jquery.validate.min.js?ver=1.19.1' id='jquery-validate-js'></script>
<script src='https://www.thecourier.co.uk/wp-content/mu-plugins/theme-features/js/jquery.loadingoverlay.min.js?ver=2.1.7' id='jquery-loading-overlay-js'></script>
<script id='dct-uic-js-js-extra'>
var dct_uic_vars = {"post_id":"3817348","post_categories":[22],"content_types":["impact"],"meter_credits":"5","strings_nonce":"1838d580be","newsletter_nonce":"2b9ed5935e","ajax_url":"\/wp-admin\/admin-ajax.php","lite_content":"false"};
var blaize_api_endpoints = {"datalayer":"\/blaize\/datalayer","account":"\/blaize\/account","register":"\/blaize\/register","login":"\/blaize\/login","profile":"\/blaize\/profile","reset-password":"\/blaize\/users\/reset","oauth":"\/blaize\/oauth","subscriptions":"\/blaize\/payment\/braintree\/subscriptions"};
</script>
<script src='https://www.thecourier.co.uk/wp-content/plugins/dct-uic/js/dct-uic.min.js?ver=1.3.3' id='dct-uic-js-js'></script>
<script id='dct-uic-sailthru-js-js-extra'>
var dct_uic_sailthru_vars = {"sailthru_newsletter_list_names":[{"sailthru_newsletter_list_name":"Courier Food and Drink"},{"sailthru_newsletter_list_name":"Courier Newsletter"},{"sailthru_newsletter_list_name":"Courier Nostalgia"},{"sailthru_newsletter_list_name":"Courier Politics"},{"sailthru_newsletter_list_name":"The Courier - Crime & Courts List"},{"sailthru_newsletter_list_name":"The Courier - Dundee FC Newsletter"},{"sailthru_newsletter_list_name":"The Courier - Dundee United FC Newsletter"},{"sailthru_newsletter_list_name":"The Courier - Environment & Transport List"},{"sailthru_newsletter_list_name":"The Courier - Health and Wellbeing Newsletter"},{"sailthru_newsletter_list_name":"The Courier - Schools List"},{"sailthru_newsletter_list_name":"The Courier - St Johnstone FC Newsletter"},{"sailthru_newsletter_list_name":"The Courier - Business List"},{"sailthru_newsletter_list_name":"The Courier - Comment List"}]};
</script>
<script src='https://www.thecourier.co.uk/wp-content/plugins/dct-uic/js/dct-uic-sailthru.min.js?ver=1.3.3' id='dct-uic-sailthru-js-js'></script>
<link rel="https://api.w.org/" href="https://www.thecourier.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thecourier.co.uk/wp-json/wp/v2/posts/3817348" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wpcluster.dctdigital.com/thecourier/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thecourier.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.thecourier.co.uk/?p=3817348' />
<link rel="alternate" type="application/json+oembed" href="https://www.thecourier.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecourier.co.uk%2Fsport%2F3817348%2Feastleigh-secure-victory-over-10-man-torquay%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thecourier.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecourier.co.uk%2Fsport%2F3817348%2Feastleigh-secure-victory-over-10-man-torquay%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.9.1 -->
<meta name="verification" content="82205ecba7a815487ea6d6d1821c5680" /><style id="blaize-css" type="text/css">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</style>
<meta name="premium-content" content="false" /><meta name="impact-content" content="" /><meta name="paywall-bypass" content="false" /><meta name="vf:container_id" content="3817348" /><meta name="vf:url" content="https://www.thecourier.co.uk/sport/3817348/eastleigh-secure-victory-over-10-man-torquay/" /><style id="blocks-font-expresso-head" type="text/css">@font-face {
			font-family: "Expresso Head";
			src: url("https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/ExpressoHead/ExpressoHead-Black.eot");
			src: url("https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/ExpressoHead/ExpressoHead-Black.eot?#iefix") format("embedded-opentype"), 
				url("https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/ExpressoHead/ExpressoHead-Black.woff2") format("woff2"),
				url("https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/ExpressoHead/ExpressoHead-Black.woff") format("woff"),
				url("https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/ExpressoHead/ExpressoHead-Black.ttf") format("truetype");
			font-weight: 700;
			font-style: normal;
			font-stretch: normal;
			font-display: swap;
		}
		/**
Font: 'Expresso Head'
 */

.cms h1,
.cms h2,
.cms h3:not(.league-table__header-text, .wpc-shortcode-json-feed__title, .subs-faq .dct-faq__title, .sub-pack__sub-title, .block-section-intro__banner-text, .vs-title),
.cms h4,
.cms h5,
.cms h6:not(.promotion__title),
.comments__title,
.title:not(.title--xs, .block--fwposts .post--grid .title, .title--yfl),
.podcast-list--title,
.page-template-page-podcast-single .about-heading,
.page-template-page-podcast-single .show-heading,
.page-template-page-podcast-single .related-heading,
.puzzle-list--title,
.dct-cta__title,
.dct-faq__title-btn-text:not(.subs-faq .dct-faq__title-btn-text),
.dct-timeline__title,
.subs__sub-title,
.subs-hero__foreground h1,
.subs--v2 .subs__sub-text,
.subs__sub-title,
.uic__title,
.uic__wrap .uic__title,
.uic__wrap .uic__title p,
.sub-pack__title,
.sub-pack__sub-text,
.long-read__title,
.league-table__title,
.horizontal-scroller-headline-container .title,
.horizontal-scroller-number,
.vertical-scroller-header,
.headline-counter,
.comments-btn[data-style="link"],
.post_meta__comment-count,
.vf-comments-count {
	font-family: 'Expresso Head', Georgia, serif;
	letter-spacing: -.05rem;
}

h1,
.title--lg,
.title--md,
.title--sm {
	line-height: 1.15;
}

h2,
h3,
h4,
h5,
h6 {
	line-height: 1.2;
}

/* Blaize > Subscriptions > v1 */
.subs--v1 .subs__sub-title {
	font-size: 1.25rem !important;
}

/* Blaize > Payment */
.blaize-payment__product-title {
	font-size: 1.5rem !important;
}

/* DCT UIC */
.uic__wrap .uic__title {
	font-size: 1.5rem;
	line-height: 1.718rem;
	letter-spacing: -.05rem;
}

.uic__fixed-half .uic__title {
	font-size: 2.35rem;
	line-height: 93%;
	letter-spacing: -.025rem;
}

.uic__articles-read .uic__title,
.uic__friction-inline .uic__title {
	font-size: 2.125rem;
	line-height: 2.45rem;
	letter-spacing: -.062rem;
}

.uic__simple-inline .uic__title {
	font-size: 2.125rem;
	line-height: 2.438rem;
	letter-spacing: -.063rem;
}

.related-in-article-grouped .in-article-title {
	font-size: 1.5rem;
}

/* Horizontal Scroller */
.horizontal-scroller-headline-container .title {
	font-weight: 600;
	font-size: 1.875rem;
}

.horizontal-scroller-number {
	font-weight: 600;
	font-size: 2.5rem;
}

/* Vertical Scroller */
.vertical-scroller-header {
	font-size: 1.875rem;
}

/**
Comments
 */

.comments-btn[data-style="link"] {
	letter-spacing: .0025rem;
}

/* Media: <=767px */
@media only screen and (max-width: 767px) {

	/* Typography */
	h1,
	.title--lg {
		font-size: 2rem;
	}

	.title--sm {
		font-size: 1.25rem;
	}
}

/* Media: >=768px */
@media only screen and (min-width: 768px) {

	h1,
	.title--lg {
		font-size: 2.375rem;
	}

	.title--sm {
		font-size: 1.375rem;
	}
}
</style><style id="blocks-font-majrittx" type="text/css">@font-face {
			font-family: "MajritTx";
			src: url("https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/MajritTx/MajritTx-RomanNo2.eot");
			src: url("https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/MajritTx/MajritTx-RomanNo2.eot?#iefix") format("embedded-opentype"), 
				url("https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/MajritTx/MajritTx-RomanNo2.woff2") format("woff2"),
				url("https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/MajritTx/MajritTx-RomanNo2.woff") format("woff"),
				url("https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/MajritTx/MajritTx-RomanNo2.ttf") format("truetype");
			font-weight: 400;
			font-style: normal;
			font-stretch: normal;
			font-display: swap;
		}
		/**
Font: MajritTx
 */

.block--premium .post__excerpt,
.block--fwposts .post--grid .title,
.byline,
.cms p:not(.nl-group__item p),
.cms ul:not(.sub-pack__benefits, .nl-group__success-message, .nl-group__unsubscribe),
.cms ol,
.dct-timeline__event-title,
.entry-header--enhanced .excerpt,
.subs--v1 .subs__sub-price p,
.subs--v1 .subs__sub-text,
.title--xs,
.wpc-shortcode-json-feed__title,
.long-read__excerpt,
.in-article-title a,
.in-article-title,
.long-read__excerpt,
.horizontal-scroller-item .hs-title,
.long-read__excerpt,
.vs-title {
	font-family: 'MajritTx', Georgia, serif;
}

/* Titles */
.title--xs {
	line-height: 1.5;
}

/* Bylines */
.byline {
	letter-spacing: -.01rem;
}

.byline__by {
	font-style: italic;
}

/* Blocks */
.block--premium .post__excerpt {
	line-height: 1.5 !important;
}

.block--fwposts .post--grid .title {
	font-size: .9375rem;
	letter-spacing: -.025rem;
	line-height: 1.4;
}

/* Long Reads */
.long-read__excerpt {
	letter-spacing: -.015rem;
}

/* Content */
.cms p {
	letter-spacing: -.0125rem;
}

.cms p:first-of-type {
	font-size: 1.25rem;
	line-height: 1.6;
}

.cms p:not(:first-of-type) {
	line-height: 1.7;
}

.entry-header--enhanced .excerpt {
	line-height: 1.5;
}

/* Plugin: DCT Timeline */
.dct-timeline__event-title {
	line-height: 1.3;
	font-size: 1.125rem;
	letter-spacing: -.0125rem;
}

.dct-timeline__event-title-link {
	line-height: inherit !important;
	font-size: inherit !important;
}

/* Blaize > Subscriptions > v1 */
.subs--v1 .subs__sub-text {
	line-height: 1.4;
}

.subs--v1 .subs__sub-price p,
.subs--v1 .subs__sub-recurring p,
.blaize-payment__product-pack-text {
	line-height: 1.5 !important;
	font-size: 1rem !important;
}

/* Blaize > Payment */
.blaize-payment__product-benefit {
	padding-top: .5rem;
	line-height: 1.5;
	font-size: .9375rem;
}

/* Widgets */
.wpc-shortcode-json-feed__title {
	font-size: .9375rem;
	line-height: 1.5;
}

/* In article text links */
.in-article-item .in-article-title a,
.in-article-title {
	font-style: normal;
	font-weight: 700;
	font-size: .968rem;
	line-height: 1.2;
	letter-spacing: -0.2px;
}

/* Horizontal Scroller */
.horizontal-scroller-item .hs-title {
	font-weight: 400;
	font-size: 1rem;
	line-height: 1.4;
}

/* Vertical Scroller */
.vs-title {
	font-style: normal;
	font-weight: 400;
	font-size: 1rem;
	line-height: 1.5;
}

.vertical-scroller-image-headline .vs-title {
	font-size: .9rem;
	line-height: 1.4;
}

.headline-counter {
	font-weight: 600;
	font-size: 2.8rem;
}

/* Mobile vertical scroller for all variations */
@media only screen and (max-width: 260px) {
	.vs-title {
		font-size: .8rem !important;
	}
}

/* Mobile horizontal scroller for both variations */
@media only screen and (max-width: 428px) {
	.horizontal-scroller-item .hs-title {
		font-size: .938rem;
	}
}
</style><style id="blocks-font-open-sans" type="text/css">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</style>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2022-10-25 22:21:21" />
<meta name="sailthru.title" content="Eastleigh secure victory over 10-man Torquay" />
<meta name="sailthru.tags" content="the-courier, Eastleigh, Sport" />
<meta name="sailthru.author" content="Press Association" />
<meta name="sailthru.description" content="Eastleigh won their third successive home game with a 1-0 win over Torquay, who were forced to play nearly an hour of the game with 10 men at the Silverlake Stadium." />
<meta name="sailthru.image.full" content="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.58123321-69v9of2j.jpg" />
<meta name="sailthru.image.thumb" content="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.58123321-69v9of2j-240x180.jpg" />
<meta name="sailthru.image.wp-full" content="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.58123321-69v9of2j.jpg" />
<meta name="sailthru.image.wp-large" content="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.58123321-69v9of2j-752x564.jpg" />
<meta name="sailthru.image.wp-medium" content="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.58123321-69v9of2j-496x372.jpg" />
<meta name="sailthru.image.wp-thumbnail" content="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.58123321-69v9of2j-240x180.jpg" />
<!-- END Sailthru Horizon Meta Information -->

<script type="text/javascript">
					!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602","3cbc9ec0-5954-4894-8ee9-d2ddece96901",{});
					permutive.addon( "web", {
								    page: {
								        article: {
								            id:          "12-3817348",
								            title:       "Eastleigh secure victory over 10-man Torquay",
								            url:         "https://www.thecourier.co.uk/sport/3817348/eastleigh-secure-victory-over-10-man-torquay/",
								            section:     "Sport",
								            categories:  ["sport"],
								            tags:        ["eastleigh"],
								            watson: {
                                                concepts: '$alchemy_concepts',
                                                entities: '$alchemy_entities',
                                                keywords: '$alchemy_keywords',
                                                taxonomy: '$alchemy_taxonomy'
                                            }
								        }
								    }
								} );
				</script>
				<script async src="https://cdn.permutive.com/b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602-async.js"></script><script id="socialize-js" type="text/javascript">(function($){$(document).ready(function(){$('.socialize-link').not('.socialize-icon--email').on('click',function(e){e.preventDefault();if(!window.open($(this).attr('href'),'socialize-share-window','toolbar=0,resizable=1,scrollbars=1,status=1,width=616,height=400')){document.location.href=$(this).attr('href')}
return!1})})})(window.jQuery||window.Zepto)</script>
<meta name="ir-site-verification-token" value="-249251789" /><link rel="icon" href="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/12/cropped-icon_the-courier-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/12/cropped-icon_the-courier-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/12/cropped-icon_the-courier-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/12/cropped-icon_the-courier-270x270.jpg" />
	<noscript>
		<link rel="stylesheet" type="text/css" href="https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_noscript.css" />
	</noscript>
</head>
<body class="post-template-default single single-post postid-3817348 single-format-standard blaize-not-logged-in body--is-header-fixed blocks-masthead">
<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKHNB5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->	<div class="wpc-dfp-twobytwo" rel="advert" data-ad-sizes="2x2"></div>
	<div class="wpc-dfp-onebyone" rel="advert" data-ad-companion="yes" data-ad-sizes="1x1"></div>

			<div class="wpc-dfp-twobyone" rel="advert" data-ad-sizes="2x1"></div>
	<svg viewBox="0 0 32 32" style="display: none;">
    <defs>
        <!-- Calendar -->
        <g class="blaize-icon-sprite" id="blaize-calendar" aria-labelledby="calendar-icon-title calendar-icon-desc" role="img">
            <title id="calendar-icon-title">Calendar</title>
            <desc id="calendar-icon-desc">An icon of a desk calendar.</desc>
            <path d="M13.9 2.1V1a.94.94 0 0 0-1-1h-1.2a.94.94 0 0 0-1 1v1.1H5.4V1a.94.94 0 0 0-1-1H3.1a.94.94 0 0 0-1 1v1.1H0V16h16V2.1h-2.1zm-2.2-1h1.1v2.1h-1.1V1.1zm-8.5 0h1.1v2.1H3.2V1.1zM15 15H1.1V4.3H15V15zM4.2 10.7H2.1V8.6h2.1v2.1zm0 3.1H2.1v-2.1h2.1v2.1zm3.2 0h-2v-2.1h2.1v2.1zm0-3.1h-2V8.6h2.1v2.1zm0-3.2h-2V5.4h2.1v2.1zm3.3 6.3H8.6v-2.1h2.1v2.1zm0-3.1H8.6V8.6h2.1v2.1zm0-3.2H8.6V5.4h2.1v2.1zm3.1 6.3h-2.1v-2.1h2.1v2.1zm0-3.1h-2.1V8.6h2.1v2.1zm0-3.2h-2.1V5.4h2.1v2.1z" fill="#000" />
        </g>

        <!-- Cancel -->
        <g class="blaize-icon-sprite" id="blaize-cancel" aria-labelledby="cancel-icon-title cancel-icon-desc" role="img">
            <title id="cancel-icon-title">Cancel</title>
            <desc id="cancel-icon-desc">An icon of a circle with a diagonal line across.</desc>
            <path fill="#f53" d="M8,0a8,8,0,1,0,8,8A8,8,0,0,0,8,0ZM8,3a4.92,4.92,0,0,1,2.29.58L3.58,10.29A4.92,4.92,0,0,1,3,8,5,5,0,0,1,8,3ZM8,13a4.92,4.92,0,0,1-2.29-.58l6.71-6.71A4.92,4.92,0,0,1,13,8,5,5,0,0,1,8,13Z" />
        </g>

        <!-- Caret -->
        <g class="blaize-icon-sprite" id="blaize-caret" aria-labelledby="caret-icon-title caret-icon-desc" role="img">
            <title id="caret-icon-title">Caret</title>
            <desc id="caret-icon-desc">An icon of a block arrow pointing to the right.</desc>
            <path d="M3.4 1.2v13.6c0 1.1 1.3 1.6 2.1.9l6.8-6.8c.5-.5.5-1.2 0-1.7L5.5.4c-.8-.8-2.1-.3-2.1.8z" />
        </g>

        <!-- Email -->
        <g class="blaize-icon-sprite" id="blaize-email" aria-labelledby="email-icon-title email-icon-desc" role="img">
            <title id="email-icon-title">Email</title>
            <desc id="email-icon-desc">An icon of a paper envelope.</desc>
            <path d="M14.4 1.6H1.6A1.58 1.58 0 0 0 0 3.2v9.6a1.58 1.58 0 0 0 1.6 1.6h12.8a1.58 1.58 0 0 0 1.6-1.6V3.2a1.58 1.58 0 0 0-1.6-1.6zm0 11.2H1.6v-8l6.4 4 6.4-4v8zM8 7.2l-6.4-4h12.8L8 7.2z" />
        </g>

        <!-- Facebook -->
        <g class="blaize-icon-sprite" id="blaize-facebook" aria-labelledby="facebook-icon-title facebook-icon-desc" role="img">
            <title id="facebook-icon-title">Facebook</title>
            <desc id="facebook-icon-desc">An icon of the Facebook "f" mark.</desc>
            <path d="M15 0H1a.94.94 0 0 0-1 1v14a.94.94 0 0 0 1 1h7.6V9.9H6.5V7.5h2.1V5.7c0-2 1.2-3.2 3.1-3.2.9 0 1.6.1 1.8.1v2.1h-1.3c-1 0-1.2.5-1.2 1.2v1.5h2.4l-.3 2.4H11V16h4a.94.94 0 0 0 1-1V1a.94.94 0 0 0-1-1z" fill="#000" />
        </g>

        <!-- Google -->
        <g class="blaize-icon-sprite" id="blaize-google" aria-labelledby="google-icon-title google-icon-desc" role="img">
            <title id="google-icon-title">Google</title>
            <desc id="google-icon-desc">An icon of the Google "G" mark.</desc>
            <path d="M15.8 8.2c0-.5 0-1.1-.1-1.6H8.2v3.1h4.3c-.2 1-.8 1.9-1.6 2.4-.7.5-1.6.8-2.7.8-2.1 0-3.9-1.4-4.5-3.3a5.45 5.45 0 0 1 0-3.1c.6-1.9 2.4-3.3 4.5-3.3 1.1 0 2.2.4 3.1 1.2l2.3-2.3C12.1.7 10.1 0 8.2 0 5.1 0 2.4 1.7 1 4.4-.1 6.7-.1 9.3 1 11.6 2.4 14.3 5.1 16 8.2 16c2.2 0 4-.7 5.3-1.9 1.5-1.4 2.3-3.5 2.3-5.9z" fill="#000" />
        </g>

        <!-- Linked In -->
        <g class="blaize-icon-sprite" id="blaize-linkedin" aria-labelledby="linkedin-icon-title linkedin-icon-desc" role="img">
            <title id="linkedin-icon-title">Linked In</title>
            <desc id="linkedin-icon-desc">An icon of the Linked In "in" mark.</desc>
            <path d="M3.648 15.438v-10.3h-3.4v10.3h3.4zm-1.7-11.7c1.2 0 1.9-.8 1.9-1.8s-.7-1.8-1.9-1.8-1.9.8-1.9 1.8.7 1.8 1.9 1.8zm3.6 11.7h3.4v-5.8c0-.3 0-.6.1-.8.2-.6.8-1.3 1.8-1.3 1.2 0 1.7.9 1.7 2.3v5.5h3.4v-5.9c0-3.2-1.7-4.6-3.9-4.6-1.9 0-2.7 1-3.1 1.7v-1.5h-3.4v10.4z" fill="#000" />
        </g>

        <!-- Logout -->
        <g class="blaize-icon-sprite" id="blaize-logout" aria-labelledby="linkedin-icon-title linkedin-icon-desc" role="img">
            <title id="logout-icon-title">Logout</title>
            <desc id="logout-icon-desc">An icon representing logout.</desc>
            <path fill="#000" d="M12.1 11.9V16H0V0h12.1v4h-1.7V1.9H1.8v12.3h8.7v-2.3h1.6zm3.7-4.3l-3.3-2.4c-.2 0-.4.2-.4.4V7H7.6v2h4.5v1.3c0 .2.2.4.4.4l3.3-2.3c.3-.2.3-.6 0-.8z" />
        </g>

        <!-- Profile -->
        <g class="blaize-icon-sprite" id="blaize-profile" aria-labelledby="profile-icon-title profile-icon-desc" role="img">
            <title id="profile-icon-title">Profile</title>
            <desc id="profile-icon-desc">An icon that resembles human head and shoulders.</desc>
            <path d="M8 10c-4.2 0-8 1.8-8 3v3h16v-3c0-1.2-3.8-3-8-3zm4-6c0 2.2-1.8 4-4 4S4 6.2 4 4s1.8-4 4-4 4 1.8 4 4z" />
        </g>

        <!-- Telephone -->
        <g class="blaize-icon-sprite" id="blaize-telephone" aria-labelledby="icon-telephone-title" aria-describedby="icon-telephone-desc" role="img">
            <title id="icon-telephone-title">Telephone</title>
            <desc id="icon-telephone-desc">An icon of a traditional telephone receiver.</desc>
            <path d="M3.12 6.94l1.8-1.8s.4-.5.3-1.8l-.2-1.7S4.93 0 3.32 0H1.5C.8 0 0 .8 0 1.6s.4 3.72 1.3 5.53 1.9 3.42 3.72 5.03 4.23 2.92 6.14 3.32 1.9.5 3.12.5 1.7-1 1.7-1.7v-1.5c0-.6-.3-1.6-1.7-1.8l-2.2-.3c-.5-.1-1.1.3-1.6.8l-1.4 1.4s-2.52-1.4-3.72-2.72-2.22-3.23-2.22-3.23z" />
        </g>

        <!-- Tick -->
        <g class="blaize-icon-sprite" id="blaize-tick" aria-labelledby="icon-tick-title" aria-describedby="icon-tick-desc" role="img">
            <title id="icon-tick-title">Tick</title>
            <desc id="icon-tick-desc">An icon of a tick mark.</desc>
            <path d="M5.6 14.3L0 8.8l2.2-2.2 3.4 3.3 8.2-8.2L16 3.9z"/>
        </g>

        <!-- Public -->
        <g class="blaize-icon-sprite" id="blaize-public" aria-labelledby="icon-public-title" aria-describedby="icon-public-desc" role="img">
            <title id="icon-public-title">Is Public</title>
            <desc id="icon-public-desc">An icon of a human eye and eyelashes.</desc>
            <path d="M15.93,8.75C15,6.25,11.7,4.5,8,4.5S1,6.25.07,8.75A1,1,0,0,0,.64,10a1,1,0,0,0,1.29-.57A5.12,5.12,0,0,1,5.5,6.85,2.92,2.92,0,0,0,5,8.5a3,3,0,1,0,5.5-1.65,5.12,5.12,0,0,1,3.57,2.62,1,1,0,0,0,.93.64,1.13,1.13,0,0,0,.36-.06A1,1,0,0,0,15.93,8.75Z" transform="translate(0 -4.5)" />
        </g>

        <!-- Non-Public -->
        <g class="blaize-icon-sprite" id="blaize-non-public" aria-labelledby="icon-non-public-title" aria-describedby="icon-non-public-desc" role="img">
            <title id="icon-non-public-title">Is Not Public</title>
            <desc id="icon-non-publicc-desc">An icon of a human eye and eyelashes with a diagonal line through it.</desc>
            <path d="M15.93,8.75a6.63,6.63,0,0,0-3.81-3.46l1.54-1.53a1,1,0,0,0-1.42-1.42L9.91,4.68A10.85,10.85,0,0,0,8,4.5C4.3,4.5,1,6.25.07,8.75A1,1,0,0,0,.64,10a1,1,0,0,0,1.29-.57A5.12,5.12,0,0,1,5.5,6.85,2.92,2.92,0,0,0,5,8.5a2.88,2.88,0,0,0,.16.93L2.34,12.24a1,1,0,0,0,1.42,1.42L6.39,11a3,3,0,0,0,4.13-4.13l0,0a5.13,5.13,0,0,1,3.52,2.61,1,1,0,0,0,.93.64,1.13,1.13,0,0,0,.36-.06A1,1,0,0,0,15.93,8.75Z" transform="translate(0 -2.05)" />
        </g>

        <!-- Pause -->
        <g class="blaize-icon-sprite icon-pause" id="blaize-pause" xmlns="http://www.w3.org/2000/svg" aria-labelledby="pauseTitle pauseDesc">
            <title id="pauseTitle">Pause Icon</title>
            <desc id="pauseDesc">A two-lined pause icon for stopping interactions.</desc>
            <g><circle fill="none" stroke="#000000" stroke-width="6" stroke-miterlimit="10" cx="50" cy="49.998" r="47"/><line fill="none" stroke="#000000" stroke-width="8" stroke-miterlimit="10" x1="41" y1="28" x2="41" y2="72"/><line fill="none" stroke="#000000" stroke-width="8" stroke-miterlimit="10" x1="59" y1="28" x2="59" y2="72"/></g>
        </g>

        <!-- Quote Start -->
        <g class="quote-mark--start" id="blaize-quote-start" xmlns="http://www.w3.org/2000/svg" aria-labelledby="quoteMarkStartTitle quoteMarkEStartDesc">
            <title id="quoteMarkStartTitle">Quote Mark</title>
            <desc id="quoteMarkEStartDesc">A opening quote mark.</desc>
            <path d="M7.64 20.52C10.82 20.52 13.28 17.82 13.28 14.82C13.28 12.12 11.84 9.42 8.66 9.42C7.52 9.42 6.2 9.9 5.3 10.92C5.24 10.68 5.18 10.44 5.18 9.84C5.18 8.22 7.16 5.82 11.78 3.18L10.28 0.899999C3.2 3.96 0.92 8.52 0.92 13.74C0.92 17.52 3.26 20.52 7.64 20.52ZM22.16 20.52C25.34 20.52 27.8 17.82 27.8 14.82C27.8 12.12 26.36 9.42 23.18 9.42C22.04 9.42 20.72 9.9 19.82 10.92C19.76 10.68 19.7 10.44 19.7 9.84C19.7 8.22 21.68 5.82 26.3 3.18L24.8 0.899999C17.72 3.96 15.44 8.52 15.44 13.74C15.44 17.52 17.78 20.52 22.16 20.52Z" />
        </g>

        <!-- Quote End -->
        <g class="quote-mark--end"  id="blaize-quote-end" xmlns="http://www.w3.org/2000/svg" aria-labelledby="quoteMarkEndTitle quoteMarkEndDesc">
            <title id="quoteMarkEndTitle">Quote Mark</title>
            <desc id="quoteMarkEndDesc">A closing quote mark.</desc>
            <path d="M3.92 20.24C11 17.18 13.28 12.62 13.28 7.4C13.28 3.62 10.94 0.619997 6.56 0.619997C3.38 0.619997 0.92 3.32 0.92 6.32C0.92 9.02 2.36 11.72 5.54 11.72C6.68 11.72 8 11.24 8.9 10.22C8.96 10.46 9.02 10.7 9.02 11.3C9.02 12.92 7.04 15.32 2.42 17.96L3.92 20.24ZM18.44 20.24C25.52 17.18 27.8 12.62 27.8 7.4C27.8 3.62 25.46 0.619997 21.08 0.619997C17.9 0.619997 15.44 3.32 15.44 6.32C15.44 9.02 16.88 11.72 20.06 11.72C21.2 11.72 22.52 11.24 23.42 10.22C23.48 10.46 23.54 10.7 23.54 11.3C23.54 12.92 21.56 15.32 16.94 17.96L18.44 20.24Z" />
        </g>


    </defs>
</svg><style id="blocks-masthead-css" type="text/css">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</style><svg viewBox="0 0 32 32" style="display: none;">
    <defs>

        <g class="blocks-icon-sprite" id="arrow" aria-labelledby="arrow-icon-title arrow-icon-desc" role="img">
            <title id="arrow-icon-title">Arrow</title>
            <desc id="arrow-icon-desc">An icon of an arrow.</desc>
            <defs>
                <style>.blocks-icon--arrow__path{fill:transparent}</style>
            </defs>
            <path class="blocks-icon--arrow__path" d="M1 10L6 5.5L1 1" stroke="#424242" stroke-linecap="round" stroke-linejoin="round"/>
        </g>

        <g class="blocks-icon-sprite" id="category" aria-labelledby="folder-icon-title folder-icon-desc" role="img">
            <title id="folder-icon-title">Folder</title>
            <desc id="folder-icon-desc">An icon of a paper folder.</desc>
            <path class="blocks-icon--folder__path" d="M11 14h15l-4 10h-16v-16h6l1 2h7v2h-10l-2 4h2z" />
        </g>

       <!-- Breaking -->
        <g class="blocks-icon-sprite" id="breaking" aria-labelledby="breaking-icon-title breaking-icon-desc" role="img">
            <title id="breaking-icon-title">Breaking</title>
            <desc id="breaking-icon-desc">An icon of an exclamation mark on a circular background.</desc>
            <path class="blocks-icon-path blocks-icon--breaking__path" d="M16 4c6.626 0 12 5.374 12 12s-5.374 12-12 12c-6.628 0-12-5.374-12-12s5.372-12 12-12zM16 24c1.106 0 2-0.894 2-2s-0.894-2-2-2c-1.104 0-2 0.894-2 2s0.896 2 2 2zM17.394 18l0.806-10h-4.4l0.8 10h2.794z" />
        </g>

        <!-- Camera -->
        <g class="blocks-icon-sprite" id="camera" aria-labelledby="folder-icon-title folder-icon-desc" role="img">
            <title id="folder-icon-title">Camera</title>
            <desc id="folder-icon-desc">An icon of a digital camera.</desc>
            <path d="M22 10l8 2v14h-28v-14l8-2 2-4h8zM16 23.996c3.868 0 7-3.132 7-7 0-3.866-3.132-7-7-7-3.866 0-7 3.134-7 7 0 3.868 3.134 7 7 7zM8 7v1.502l-4 1v-2.502h4zM16 11.998c2.762 0 5 2.238 5 5s-2.238 5-5 5-5-2.238-5-5c0-2.762 2.238-5 5-5z" />
        </g>

        <!-- Caret -->
        <g class="blocks-icon-sprite" id="caret" aria-labelledby="caret-icon-title caret-icon-desc" role="img">
            <title id="folder-icon-title">Caret</title>
            <desc id="folder-icon-desc">An icon of a caret arrow.</desc>
            <path d="M22 12l2 2-9 9-9-9 2-2 7 7z" />
        </g>


        <g class="blocks-icon-sprite" id="clock" aria-labelledby="clock-icon-title clock-icon-desc" role="img">
            <title id="clock-icon-title">Clock</title>
            <desc id="clock-icon-desc">An icon of a clock face.</desc>
            <path class="blocks-icon--clock__path" d="M15 4c6.074 0 11 4.924 11 11 0 6.074-4.926 11-11 11-6.076 0-11-4.926-11-11 0-6.076 4.924-11 11-11zM15 24c4.968 0 9-4.030 9-9s-4.032-9-9-9c-4.97 0-9 4.030-9 9s4.030 9 9 9zM16 8v6.586l4.656 4.656-1.414 1.414-5.242-5.242v-7.414h2z" />
        </g>

        <g class="blocks-icon-sprite" id="close" aria-labelledby="close-icon-title close-icon-desc" role="img">
            <title id="close-icon-title">Close</title>
            <desc id="close-icon-desc">An icon of the an X shape.</desc>
            <path class="blocks-icon-path blocks-icon--close__path" d="M32 2l-13 13 13 13-2 2-13-13-13 13-2-2 13-13-13-13 2-2 13 13 13-13z" />
        </g>

        <g class="blocks-icon-sprite" id="close-alt" aria-labelledby="close-alt-title close-alt-desc" role="img">
            <title id="close-alt-title">Close Icon</title>
            <desc id="close-alt-desc">An icon used to represent where to interact to collapse or dismiss a component</desc>
            <path d="M2.34683 2.34687L19.653 19.6531" stroke-width="2" stroke-linecap="round"/>
            <path d="M19.9222 2.34609L2.61597 19.6523" stroke-width="2" stroke-linecap="round"/>
        </g>

        <g class="blocks-icon-sprite" id="comments-icon" aria-labelledby="comment-icon-title comment-icon-desc" role="img">
            <title id="comment-icon-title">Comment</title>
            <desc id="comment-icon-desc">An icon of a speech bubble.</desc>
            <path class="blocks-icon-path blocks-icon--comment__path" d="M24 8c2.208 0 4 1.792 4 4v6c0 2.208-1.792 4-4 4h-7l-7 7v-7h-2c-2.208 0-4-1.792-4-4v-6c0-2.208 1.792-4 4-4h16z" />
        </g>

        <g class="blocks-icon-sprite" id="user-comments" aria-labelledby="user-comments-icon-title user-comments-icon-desc" role="img">
            <title id="user-comments-icon-title">Comments</title>
            <desc id="user-comments-icon-desc">An icon of a speech bubble, denoting user comments.</desc>
            <path d="M15.1 0H.9C.4 0 0 .4 0 .8V11c0 .5.4.8.9.8h2.7v3.8c0 .4.5.6.8.3l3.3-4H8h7.1c.5 0 .9-.4.9-.8V.8c0-.4-.4-.8-.9-.8z"/>
        </g>

        <g class="blocks-icon-sprite" id="ellipsis"  aria-labelledby="ellipsis-icon-title ellipsis-icon-desc" role="img">
            <title id="ellipsis-icon-title">Ellipsis</title>
            <desc id="ellipsis-icon-desc">An icon of 3 horizontal dots.</desc>
            <path class="blocks-icon--ellipsis__path" d="M6 12.5c1.934 0 3.5 1.566 3.5 3.5 0 1.932-1.566 3.5-3.5 3.5s-3.5-1.568-3.5-3.5c0-1.934 1.566-3.5 3.5-3.5zM16 12.5c1.932 0 3.5 1.566 3.5 3.5 0 1.932-1.568 3.5-3.5 3.5-1.934 0-3.5-1.568-3.5-3.5 0-1.934 1.566-3.5 3.5-3.5zM26 12.5c1.932 0 3.5 1.566 3.5 3.5 0 1.932-1.568 3.5-3.5 3.5s-3.5-1.568-3.5-3.5c0-1.934 1.568-3.5 3.5-3.5z" />
        </g>

        <g class="blocks-icon-sprite" id="email" aria-labelledby="envelope-icon-title envelope-icon-desc" role="img">
            <title id="envelope-icon-title">Envelope</title>
            <desc id="envelope-icon-desc">An icon of a paper envelope.</desc>
            <path class="blocks-icon-path blocks-icon--email__path" d="M4 8h24v2l-12 6-12-6v-2zM4 13l12 6 12-6v11h-24v-11z" />
        </g>

        <g class="blocks-icon-sprite" id="facebook" aria-labelledby="facebook-icon-title facebook-icon-desc" role="img">
            <title id="facebook-icon-title">Facebook</title>
            <desc id="facebook-icon-desc">An icon of a facebook f logo.</desc>
            <path class="blocks-icon-path blocks-icon--facebook__path" d="M18.472 12.128h5.136l-0.226 4.73h-4.91v13.142h-5.002v-13.142h-3.47v-4.73h3.47v-4.040c0-3.172 2.054-6.088 6.784-6.088 1.914 0 3.328 0.182 3.328 0.182l-0.11 4.416s-1.446-0.010-3.024-0.010c-1.702 0-1.976 0.786-1.976 2.086 0 0.194 0 0.24 0 0.218v3.236z" />
        </g>

        <!--Gallery -->
        <g class="blocks-icon-sprite" id="gallery" aria-labelledby="gallery-icon-title gallery-icon-desc" role="img">
            <title id="gallery-icon-title">Camera</title>
            <desc id="gallery-icon-desc">An icon of a digital camera.</desc>
            <path d="M22 10l8 2v14h-28v-14l8-2 2-4h8zM16 23.996c3.868 0 7-3.132 7-7 0-3.866-3.132-7-7-7-3.866 0-7 3.134-7 7 0 3.868 3.134 7 7 7zM8 7v1.502l-4 1v-2.502h4zM16 11.998c2.762 0 5 2.238 5 5s-2.238 5-5 5-5-2.238-5-5c0-2.762 2.238-5 5-5z" />
        </g>

        <g class="blocks-icon blocks-icon--home" id="home" aria-labelledby="home-icon-title home-icon-desc" role="img">
            <title id="home-icon-title">Home</title>
            <desc id="home-icon-desc">An icon of a house.</desc>
            <path class="blocks-icon-path blocks-icon--home__path" d="M16 6l10 8-2 2v8h-16v-8l-2-2zM18 23v-7h-4v7h4z" />
        </g>

        <g class="blocks-icon-sprite" id="instagram" aria-labelledby="instagram-icon-title instagram-icon-desc" role="img">
            <title id="instagram-icon-title">Instagram</title>
            <desc id="instagram-icon-desc">An icon of the Instagram logo.</desc>
            <path class="blocks-icon-path blocks-icon--instagram__path" d="M26 2c2.208 0 4 1.792 4 4v20c0 2.208-1.792 4-4 4h-20c-2.208 0-4-1.792-4-4v-20c0-2.208 1.792-4 4-4h20zM16 10c-3.314 0-6 2.686-6 6 0 3.312 2.686 6 6 6 3.312 0 6-2.688 6-6 0-3.314-2.688-6-6-6zM28 26v-12h-4.284c0.166 0.642 0.284 1.304 0.284 2 0 4.418-3.582 8-8 8s-8-3.582-8-8c0-0.696 0.116-1.358 0.284-2h-4.284v12c0 1.106 0.896 2 2 2h20c1.106 0 2-0.894 2-2zM28 8v-2c0-1.104-0.894-2-2-2h-2c-1.106 0-2 0.896-2 2v2c0 1.104 0.894 2 2 2h2c1.106 0 2-0.896 2-2z" />
        </g>

        <g class="blocks-icon-sprite" id="linkedin" aria-labelledby="linkedin-icon-title linkedin-icon-desc" role="img">
            <title id="instagram-icon-title">LinkedIn</title>
            <desc id="instagram-icon-desc">An icon of the LinkedIn logo.</desc>
            <path class="blocks-icon-path blocks-icon--linkedin__path" d="M9.448 28h-5.144v-15.48h5.144v15.48zM6.876 10.408h-0.032c-1.726 0-2.844-1.19-2.844-2.674 0-1.518 1.15-2.674 2.912-2.674 1.758 0 2.842 1.158 2.876 2.674 0 1.484-1.118 2.674-2.912 2.674zM28 28h-5.144v-8.282c0-2.080-0.74-3.5-2.604-3.5-1.424 0-2.27 0.956-2.642 1.88-0.134 0.332-0.168 0.796-0.168 1.258v8.644h-5.146s0.068-14.028 0-15.48h5.146v2.194c0.684-1.054 1.906-2.556 4.632-2.556 3.386 0 5.926 2.212 5.926 6.966v8.876z" />
        </g>


        <g class="blocks-icon-sprite" id="search" aria-labelledby="search-icon-title search-icon-desc" role="img">
            <title id="search-icon-title">Magnifying Glass</title>
            <desc id="search-icon-desc">An icon of a magnifying glass.</desc>
            <path class="blocks-icon search-icon social-icon-path" d="M28 26l-2 2-7.732-7.732c-1.482 1.078-3.294 1.732-5.268 1.732-4.97 0-9-4.030-9-9s4.030-9 9-9 9 4.030 9 9c0 1.974-0.654 3.786-1.732 5.268zM6 13c0 3.866 3.134 7 7 7 3.868 0 7-3.134 7-7s-3.132-7-7-7c-3.866 0-7 3.134-7 7z" />
        </g>

        <g class="blocks-icon-sprite" id="search-alt" aria-labelledby="search-alt-title search-alt-desc" role="img">
            <title id="search-alt-title">Search Icon</title>
            <desc id="search-alt-desc">A magnifying glass icon that is used to represent the function of searching.</desc>
            <path d="M17.71 16.29L14.31 12.9C15.407 11.5025 16.0022 9.77666 16 8C16 6.41775 15.5308 4.87104 14.6518 3.55544C13.7727 2.23985 12.5233 1.21447 11.0615 0.608967C9.59966 0.00346625 7.99113 -0.15496 6.43928 0.153721C4.88743 0.462403 3.46197 1.22433 2.34315 2.34315C1.22433 3.46197 0.462403 4.88743 0.153721 6.43928C-0.15496 7.99113 0.00346625 9.59966 0.608967 11.0615C1.21447 12.5233 2.23985 13.7727 3.55544 14.6518C4.87104 15.5308 6.41775 16 8 16C9.77666 16.0022 11.5025 15.407 12.9 14.31L16.29 17.71C16.383 17.8037 16.4936 17.8781 16.6154 17.9289C16.7373 17.9797 16.868 18.0058 17 18.0058C17.132 18.0058 17.2627 17.9797 17.3846 17.9289C17.5064 17.8781 17.617 17.8037 17.71 17.71C17.8037 17.617 17.8781 17.5064 17.9289 17.3846C17.9797 17.2627 18.0058 17.132 18.0058 17C18.0058 16.868 17.9797 16.7373 17.9289 16.6154C17.8781 16.4936 17.8037 16.383 17.71 16.29ZM2 8C2 6.81332 2.3519 5.65328 3.01119 4.66658C3.67047 3.67989 4.60755 2.91085 5.7039 2.45673C6.80026 2.0026 8.00666 1.88378 9.17055 2.11529C10.3344 2.3468 11.4035 2.91825 12.2426 3.75736C13.0818 4.59648 13.6532 5.66558 13.8847 6.82946C14.1162 7.99335 13.9974 9.19975 13.5433 10.2961C13.0892 11.3925 12.3201 12.3295 11.3334 12.9888C10.3467 13.6481 9.18669 14 8 14C6.40871 14 4.88258 13.3679 3.75736 12.2426C2.63215 11.1174 2 9.5913 2 8Z"/>
        </g>

        <g class="blocks-icon-sprite" id="menu" aria-labelledby="menu-icon-title menu-icon-desc" role="img">
            <title id="menu-icon-title">Menu</title>
            <desc id="menu-icon-desc">An icon of 3 horizontal lines.</desc>
            <path class="blocks-icon-path blocks-icon--menu__path" d="M0 28v-4h32v4h-32zM0 4h32v4h-32v-4zM0 18v-4h32v4h-32z" />
        </g>

        <g class="blocks-icon-sprite" id="menu-alt" aria-labelledby="menu-alt-title menu-alt-desc" role="img">
            <title id="menu-alt-title">Hamburger Menu Icon</title>
            <desc id="menu-alt-desc">An icon used to represent a collapsed menu.</desc>
            <path class="blocks-icon--menu-alt__path" d="M1.13542 1.25H20.3646" stroke-width="2" stroke-linecap="round"/>
            <path class="blocks-icon--menu-alt__path" d="M1.13542 8.75H20.3646" stroke-width="2" stroke-linecap="round"/>
            <path class="blocks-icon--menu-alt__path" d="M1.13542 15.75H20.3646" stroke-width="2" stroke-linecap="round"/>
        </g>

        <g class="blocks-icon-sprite" id="next" aria-labelledby="next-icon-title next-icon-desc" role="img">
            <title id="next-icon-title">Next</title>
            <desc id="next-icon-desc">An icon of an arrow pointing to the right.</desc>
            <path class="blocks-icon--next__path" d="M16 9.292l7.708 7.708-7.708 7.708-1.354-1.354 5.354-5.354h-14v-2h14l-5.354-5.354z" />
        </g>

        <g class="blocks-icon-sprite" id="notice" aria-labelledby="notice-icon-title notice-icon-desc" role="img">
            <title id="notice-icon-title">Notice</title>
            <desc id="notice-icon-desc">An explanation mark centred inside a circle.</desc>
            <defs>
                <style>.blocks-icon--notice__path{fill:#000}</style>
            </defs>
            <path class="blocks-icon--notice__path" d="M16 4c6.626 0 12 5.374 12 12s-5.374 12-12 12c-6.628 0-12-5.374-12-12s5.372-12 12-12zM16 24c1.106 0 2-0.894 2-2s-0.894-2-2-2c-1.104 0-2 0.894-2 2s0.896 2 2 2zM17.394 18l0.806-10h-4.4l0.8 10h2.794z" />
        </g>

        <g class="blocks-icon-sprite" id="previous" aria-labelledby="previous-icon-title previous-icon-desc" role="img">
            <title id="previous-icon-title">Previous</title>
            <desc id="previous-icon-desc">An icon of an arrow pointing to the left.</desc>
            <defs>
                <style>.blocks-icon--previous__path{fill:#fff}</style>
            </defs>
            <path class="blocks-icon--previous__path" d="M16 9.292l1.354 1.354-5.354 5.354h14v2h-14l5.354 5.354-1.354 1.354-7.708-7.708z" />
        </g>

        <g class="blocks-icon-sprite" id="rating" aria-labelledby="rating-icon-title rating-icon-desc" role="img">
            <title id="rating-icon-title">Rating</title>
            <desc id="rating-icon-desc">An icon of a star.</desc>
            <defs>
                <style>.blocks-icon--rating__path{fill:#fff}</style>
            </defs>
            <path class="blocks-icon--rating__path" d="M30 12l-8.674 6.062 3.326 9.938-8.652-6.164-8.652 6.164 3.328-9.938-8.676-6.062h10.708l3.292-10 3.292 10h10.708z" />
        </g>

        <g class="blocks-icon-sprite" id="tag" aria-labelledby="tag-icon-title tag-icon-desc" role="img">
            <title id="tag-icon-title">Tag</title>
            <desc id="tag-icon-desc">An icon of a tag.</desc>
            <defs>
                <style>.blocks-icon--tag__path{fill:#fff}</style>
            </defs>
            <path class="blocks-icon--tag__path" d="M16 8h8v8l-12 12-8-8zM20 14c1.106 0 2-0.894 2-2s-0.894-2-2-2-2 0.894-2 2 0.894 2 2 2z" />
        </g>

        <g class="blocks-icon-sprite" id="twitter" aria-labelledby="twitter-icon-title twitter-icon-desc" role="img">
            <title id="twitter-icon-title">Twitter</title>
            <desc id="twitter-icon-desc">An icon of the Twitter logo.</desc>
           <path class="blocks-icon-path blocks-icon--twitter__path" d="M30 7.254c-0.77 1.152-1.746 2.162-2.868 2.972 0.012 0.246 0.020 0.494 0.020 0.742 0 7.59-5.78 16.344-16.348 16.344-3.244 0-6.262-0.95-8.804-2.582 0.45 0.054 0.908 0.082 1.372 0.082 2.688 0 5.168-0.918 7.132-2.46-2.512-0.044-4.634-1.702-5.366-3.986 0.352 0.062 0.71 0.102 1.082 0.102 0.524 0 1.030-0.070 1.512-0.2-2.63-0.528-4.608-2.848-4.608-5.632v-0.074c0.776 0.43 1.662 0.688 2.602 0.718-1.542-1.030-2.554-2.788-2.554-4.78 0-1.052 0.284-2.042 0.778-2.89 2.834 3.476 7.068 5.762 11.842 6.002-0.098-0.42-0.15-0.858-0.15-1.308 0-3.172 2.572-5.744 5.744-5.744 1.654 0 3.148 0.698 4.196 1.814 1.306-0.258 2.536-0.736 3.644-1.394-0.428 1.342-1.34 2.468-2.524 3.178 1.162-0.138 2.268-0.446 3.298-0.904z" />
        </g>

        <g class="blocks-icon-sprite" id="video" aria-labelledby="video-icon-title video-icon-desc" role="img">
            <title id="video-icon-title">Video Camera</title>
            <desc id="video-icon-desc">An icon of a video camera shape.</desc>
            <path class="blocks-icon-path blocks-icon--video__path" d="M22 14l6-6v16l-6-6v4c0 1.106-0.894 2-2 2h-14c-1.104 0-2-0.894-2-2v-12c0-1.104 0.896-2 2-2h14c1.106 0 2 0.896 2 2v4z" />
        </g>

        <g class="blocks-icon-sprite" id="chat-bubble" aria-labelledby="chat-bubble-title chat-bubble-desc" role="img" width="17" height="18">
                <title id="chat-bubble-title">Speech Bubble Icon</title>
                <desc id="chat-bubble-desc">A icon displaying a speech bubble</desc>
                <path d="M0 0.926198C0 0.414673 0.41705 0 0.931507 0H16.0685C16.583 0 17 0.414673 17 0.926199V12.5037C17 13.0152 16.583 13.4299 16.0685 13.4299H0.931507C0.41705 13.4299 0 13.0152 0 12.5037V0.926198Z" fill="#CD80CA" />
                <path d="M10.2396 9.99896C10.496 10.136 10.5645 10.4708 10.3824 10.6966L4.63181 17.8257C4.35654 18.167 3.80273 17.9735 3.80273 17.536V7.33249C3.80273 6.9822 4.17876 6.75873 4.48905 6.92461L10.2396 9.99896Z" fill="#CD80CA" />
        </g>

        <g class="blocks-icon-sprite" id="whatsapp" aria-labelledby="whatsapp-icon-title whatsapp-icon-desc" role="img">
              <title id="whatsapp-icon-title">WhatsApp</title>
              <desc id="whatsapp-icon-desc">An icon of the WhatsApp logo.</desc>
              <path class="blocks-icon-path blocks-icon--whatsapp__path"
                    d="M17.498 14.382c-.301-.15-1.767-.867-2.04-.966-.273-.101-.473-.15-.673.15-.197.295-.771.964-.944 1.162-.175.195-.349.21-.646.075-.3-.15-1.263-.465-2.403-1.485-.888-.795-1.484-1.77-1.66-2.07-.174-.3-.019-.465.13-.615.136-.135.301-.345.451-.523.146-.181.194-.301.297-.496.1-.21.049-.375-.025-.524-.075-.15-.672-1.62-.922-2.206-.24-.584-.487-.51-.672-.51-.172-.015-.371-.015-.571-.015-.2 0-.523.074-.797.359-.273.3-1.045 1.02-1.045 2.475s1.07 2.865 1.219 3.075c.149.195 2.105 3.195 5.1 4.485.714.3 1.27.48 1.704.629.714.227 1.365.195 1.88.121.574-.091 1.767-.721 2.016-1.426.255-.705.255-1.29.18-1.425-.074-.135-.27-.21-.57-.345m-5.446 7.443h-.016c-1.77 0-3.524-.48-5.055-1.38l-.36-.214-3.75.975 1.005-3.645-.239-.375c-.99-1.576-1.516-3.391-1.516-5.26 0-5.445 4.455-9.885 9.942-9.885 2.654 0 5.145 1.035 7.021 2.91 1.875 1.859 2.909 4.35 2.909 6.99-.004 5.444-4.46 9.885-9.935 9.885M20.52 3.449C18.24 1.245 15.24 0 12.045 0 5.463 0 .104 5.334.101 11.893c0 2.096.549 4.14 1.595 5.945L0 24l6.335-1.652c1.746.943 3.71 1.444 5.71 1.447h.006c6.585 0 11.946-5.336 11.949-11.896 0-3.176-1.24-6.165-3.495-8.411" />
        </g>

        <g class="blocks-icon-sprite" id="information" aria-labelledby="information-icon-title information-icon-desc" role="img">
            <title id="information-icon-title">Information</title>
            <desc id="information-icon-desc">An icon of an information logo.</desc>
            <path d="M12 23C18.6274 23 24 17.8513 24 11.5C24 5.14873 18.6274 0 12 0C5.37258 0 0 5.14873 0 11.5C0 17.8513 5.37258 23 12 23Z" fill="#005B9C"/>
            <path d="M12 7.75C12.7204 7.75 13.3043 7.19036 13.3043 6.5C13.3043 5.80964 12.7204 5.25 12 5.25C11.2796 5.25 10.6956 5.80964 10.6956 6.5C10.6956 7.19036 11.2796 7.75 12 7.75Z" fill="white"/>
            <path d="M13.0435 10H10.9565V17.5H13.0435V10Z" fill="white"/>
        </g>

        <g class="blocks-icon-sprite" id="plus" aria-labelledby="plus-icon-title plus-icon-desc" role="img">
            <title id="plus-icon-title">Plus</title>
            <desc id="plus-icon-desc">A mathematical 'plus' symbol.</desc>
            <path d="M8 15.5a.47.47 0 0 1-.5-.5V8.5H1A.47.47 0 0 1 .5 8a.47.47 0 0 1 .5-.5h6.5V1A.47.47 0 0 1 8 .5a.47.47 0 0 1 .5.5v6.5H15a.47.47 0 0 1 .5.5.47.47 0 0 1-.5.5H8.5V15a.47.47 0 0 1-.5.5z" fill="#fff"/><path d="M8,1v6v1h1h6H9H8v1v6V9V8V7V1L8,1 M8,0C7.4,0,7,0.4,7,1v6H1C0.4,7,0,7.4,0,8c0,0.6,0.4,1,1,1h6v6c0,0.6,0.4,1,1,1   s1-0.4,1-1V9h6c0.6,0,1-0.4,1-1c0-0.6-0.4-1-1-1H9V1C9,0.4,8.6,0,8,0L8,0z"/>
        </g>

        <g class="blocks-icon-sprite" id="duration" aria-labelledby="duration-icon-title duration-icon-desc">
            <title id="duration-icon-title">Duration</title>
            <desc id="duration-icon-desc">An icon indicating Time.</desc>
            <g clip-path="url(#clip0_238_2124)">
                <path d="M16 4.67e-07C13.4077 -0.0134086 10.851 0.603258 8.54984 1.79691C6.24871 2.99055 4.27208 4.72544 2.79002 6.8523C1.30795 8.97915 0.364884 11.4342 0.04191 14.0063C-0.281064 16.5784 0.0257357 19.1905 0.935953 21.6178C1.84617 24.045 3.33255 26.2148 5.26713 27.9403C7.20171 29.6658 9.52656 30.8954 12.0417 31.5233C14.5568 32.1512 17.1868 32.1586 19.7054 31.5449C22.224 30.9311 24.5557 29.7146 26.5 28L29.5 31V24H22.5L25.19 26.69C22.7468 28.7817 19.662 29.9753 16.4473 30.0727C13.2326 30.1702 10.0811 29.1657 7.51573 27.2259C4.95036 25.2861 3.12525 22.5275 2.34318 19.4078C1.56111 16.2882 1.86913 12.9949 3.21604 10.0743C4.56296 7.15369 6.86785 4.78133 9.74839 3.35077C12.6289 1.92021 15.912 1.51742 19.0529 2.20923C22.1938 2.90103 25.0039 4.64586 27.0168 7.15424C29.0298 9.66261 30.1247 12.7838 30.12 16C30.1122 16.6695 30.0588 17.3378 29.96 18H31.86C31.9521 17.3373 31.9988 16.6691 32 16C32 11.7565 30.3143 7.68686 27.3137 4.68628C24.3131 1.6857 20.2434 4.67e-07 16 4.67e-07Z" fill="black"/>
                <path d="M16 16V6H14V16V18H16H24.5V16H16Z" fill="black"/>
            </g>
            <defs>
                <clipPath id="clip0_238_2124">
                    <rect width="32" height="32" fill="white"/>
                </clipPath>
            </defs>
        </g>

        <g class="blocks-icon-sprite" id="success-tick" fill="none" aria-labelledby="success-tick-icon-title success-tick-icon-desc">
            <title id="success-tick-icon-title">Success Tick</title>
            <desc id="success-tick-icon-desc">An icon of a green tick.</desc>
            <circle class="success-tick__circle" cx="13.5" cy="13.5" r="13.5" fill="#48CA24" />
            <path d="M7.65015 14.4L11.7001 18.9L20.7001 9.90002" stroke="white" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/>
        </g>

        <g class="blocks-icon-sprite" id="success-tick-timeout" fill="none" aria-labelledby="success-tick-timeout-icon-title success-tick-timeout-icon-desc">
            <title id="success-tick-timeout-icon-title">Success Tick Timeout</title>
            <desc id="success-tick-timeout-icon-desc">An icon of a greyed out success tick.</desc>
            <circle class="success-tick__circle" cx="13.5" cy="13.5" r="13.5" fill="#B3B5B5" />
            <path d="M7.65015 14.4L11.7001 18.9L20.7001 9.90002" stroke="white" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/>
        </g>

        <g class="blocks-icon-sprite" id="loading-spinner" fill="none" aria-labelledby="loading-spinner-icon-title loading-spinner-icon-desc">
            <title id="loading-spinner-icon-title">Loading Spinner</title>
            <desc id="loading-spinner-icon-desc">An icon of a loading spinner.</desc>
            <g clip-path="url(#clip0_296_2551)">
                <path d="M13.4999 8.45379C13.253 8.45379 13.0161 8.3557 12.8415 8.1811C12.6669 8.0065 12.5688 7.76968 12.5688 7.52276V0.931034C12.5688 0.684109 12.6669 0.447291 12.8415 0.272688C13.0161 0.0980854 13.253 0 13.4999 0C13.7468 0 13.9836 0.0980854 14.1582 0.272688C14.3328 0.447291 14.4309 0.684109 14.4309 0.931034V7.52276C14.4309 7.76968 14.3328 8.0065 14.1582 8.1811C13.9836 8.3557 13.7468 8.45379 13.4999 8.45379Z" fill="white"/>
                <path d="M13.4999 27.0001C13.253 27.0001 13.0161 26.902 12.8415 26.7274C12.6669 26.5528 12.5688 26.3159 12.5688 26.069V19.4773C12.5688 19.2304 12.6669 18.9936 12.8415 18.819C13.0161 18.6444 13.253 18.5463 13.4999 18.5463C13.7468 18.5463 13.9836 18.6444 14.1582 18.819C14.3328 18.9936 14.4309 19.2304 14.4309 19.4773V26.069C14.4309 26.3159 14.3328 26.5528 14.1582 26.7274C13.9836 26.902 13.7468 27.0001 13.4999 27.0001Z" fill="white"/>
                <path d="M26.069 14.431H19.4773C19.2304 14.431 18.9936 14.333 18.819 14.1584C18.6444 13.9837 18.5463 13.7469 18.5463 13.5C18.5463 13.2531 18.6444 13.0163 18.819 12.8417C18.9936 12.6671 19.2304 12.569 19.4773 12.569H26.069C26.3159 12.569 26.5528 12.6671 26.7274 12.8417C26.902 13.0163 27.0001 13.2531 27.0001 13.5C27.0001 13.7469 26.902 13.9837 26.7274 14.1584C26.5528 14.333 26.3159 14.431 26.069 14.431Z" fill="white"/>
                <path d="M7.52276 14.431H0.931034C0.684109 14.431 0.447291 14.333 0.272688 14.1584C0.0980854 13.9837 0 13.7469 0 13.5C0 13.2531 0.0980854 13.0163 0.272688 12.8417C0.447291 12.6671 0.684109 12.569 0.931034 12.569H7.52276C7.76968 12.569 8.0065 12.6671 8.1811 12.8417C8.3557 13.0163 8.45379 13.2531 8.45379 13.5C8.45379 13.7469 8.3557 13.9837 8.1811 14.1584C8.0065 14.333 7.76968 14.431 7.52276 14.431Z" fill="white"/>
                <path d="M18.6827 11.4579C18.4781 11.4568 18.2796 11.3883 18.1178 11.263C17.956 11.1377 17.84 10.9626 17.7877 10.7648C17.7354 10.567 17.7498 10.3574 17.8286 10.1686C17.9073 9.97973 18.0461 9.82207 18.2234 9.72L23.9399 6.43655C24.153 6.32744 24.3999 6.30457 24.6293 6.37267C24.8588 6.44078 25.0532 6.59463 25.1722 6.8023C25.2912 7.00996 25.3257 7.25546 25.2684 7.48786C25.2112 7.72026 25.0667 7.9217 24.8648 8.05034L19.1482 11.3338C19.006 11.4137 18.8459 11.4564 18.6827 11.4579Z" fill="white"/>
                <path d="M2.60064 20.6876C2.39549 20.6878 2.19603 20.6203 2.03321 20.4955C1.8704 20.3707 1.75337 20.1956 1.70029 19.9975C1.64721 19.7993 1.66105 19.5892 1.73969 19.3997C1.81832 19.2102 1.95733 19.052 2.13512 18.9497L7.85172 15.6662C7.95793 15.5985 8.07673 15.5531 8.20101 15.5326C8.32529 15.5122 8.45248 15.5172 8.57477 15.5473C8.69707 15.5774 8.81197 15.6321 8.91255 15.7079C9.01312 15.7837 9.0973 15.8791 9.15993 15.9884C9.22255 16.0977 9.26234 16.2185 9.27691 16.3436C9.29148 16.4688 9.28048 16.5955 9.24464 16.7163C9.2088 16.837 9.14886 16.9492 9.0684 17.0461C8.98794 17.143 8.88865 17.2226 8.77654 17.28L3.06002 20.5635C2.92119 20.6462 2.76222 20.6891 2.60064 20.6876Z" fill="white"/>
                <path d="M19.7565 25.3303C19.593 25.3304 19.4323 25.2875 19.2907 25.2058C19.149 25.124 19.0314 25.0064 18.9496 24.8648L15.6662 19.1483C15.5985 19.0421 15.553 18.9232 15.5326 18.7989C15.5122 18.6746 15.5172 18.5475 15.5473 18.4252C15.5774 18.3029 15.632 18.188 15.7078 18.0874C15.7837 17.9869 15.8791 17.9027 15.9884 17.8401C16.0977 17.7775 16.2185 17.7377 16.3436 17.7231C16.4687 17.7085 16.5955 17.7195 16.7162 17.7553C16.837 17.7912 16.9492 17.8511 17.0461 17.9316C17.143 18.0121 17.2225 18.1113 17.2799 18.2234L20.5634 23.94C20.6774 24.1511 20.7055 24.3979 20.6419 24.6292C20.5783 24.8605 20.4279 25.0583 20.222 25.1814C20.0831 25.2722 19.9223 25.3236 19.7565 25.3303Z" fill="white"/>
                <path d="M10.5517 9.24828C10.3873 9.24905 10.2257 9.20568 10.0838 9.12271C9.94182 9.03973 9.82475 8.9202 9.74477 8.77656L6.46137 3.06C6.35226 2.84697 6.3294 2.6001 6.3975 2.37065C6.4656 2.14119 6.61944 1.9468 6.8271 1.82779C7.03477 1.70878 7.28025 1.67432 7.51265 1.73156C7.74505 1.7888 7.94651 1.93334 8.07515 2.13518L11.3586 7.85172C11.4196 7.95804 11.4589 8.07534 11.4744 8.1969C11.4899 8.31846 11.4813 8.44188 11.449 8.5601C11.4167 8.67831 11.3614 8.78899 11.2863 8.88578C11.2111 8.98257 11.1175 9.06358 11.011 9.12415C10.871 9.20409 10.7129 9.24682 10.5517 9.24828Z" fill="white"/>
                <path d="M16.5166 9.27311C16.3529 9.27197 16.1925 9.228 16.0511 9.14556C15.9097 9.06312 15.7923 8.94509 15.7107 8.80322C15.6291 8.66135 15.5861 8.50059 15.5859 8.33693C15.5858 8.17326 15.6284 8.01239 15.7097 7.87035L19.0366 2.17863C19.1655 1.97489 19.3684 1.82907 19.6026 1.77189C19.8368 1.71471 20.0841 1.75063 20.2923 1.87206C20.5006 1.99349 20.6537 2.19096 20.7193 2.42295C20.7849 2.65493 20.758 2.90333 20.6442 3.11586L17.3173 8.80759C17.2361 8.94831 17.1194 9.06531 16.9789 9.14698C16.8385 9.22864 16.6791 9.27213 16.5166 9.27311Z" fill="white"/>
                <path d="M7.15664 25.2807C6.99294 25.2816 6.83193 25.2391 6.69006 25.1574C6.54818 25.0757 6.43053 24.9579 6.3491 24.8159C6.26768 24.6739 6.22538 24.5128 6.22659 24.3491C6.22779 24.1854 6.27242 24.0249 6.35592 23.8841L9.68281 18.1924C9.8117 17.9887 10.0146 17.8429 10.2488 17.7857C10.483 17.7285 10.7303 17.7644 10.9386 17.8858C11.1469 18.0073 11.2999 18.2048 11.3655 18.4367C11.4312 18.6687 11.4042 18.9171 11.2904 19.1297L7.96349 24.8214C7.88142 24.9623 7.76356 25.079 7.62185 25.1596C7.48015 25.2403 7.31969 25.2821 7.15664 25.2807Z" fill="white"/>
                <path d="M24.3497 20.7745C24.1857 20.7728 24.0251 20.7278 23.8842 20.6441L18.1925 17.3172C18.0822 17.2582 17.9849 17.1775 17.9065 17.08C17.828 16.9825 17.7701 16.8703 17.7361 16.7499C17.702 16.6295 17.6926 16.5035 17.7083 16.3794C17.7241 16.2553 17.7646 16.1356 17.8276 16.0275C17.8906 15.9195 17.9748 15.8252 18.075 15.7504C18.1753 15.6755 18.2896 15.6217 18.4111 15.592C18.5327 15.5623 18.659 15.5574 18.7824 15.5777C18.9059 15.5979 19.0239 15.6428 19.1297 15.7096L24.8214 19.0366C24.9997 19.1392 25.1389 19.2979 25.2174 19.488C25.296 19.6781 25.3094 19.8889 25.2555 20.0874C25.2016 20.2859 25.0835 20.4609 24.9197 20.5852C24.7558 20.7095 24.5554 20.7761 24.3497 20.7745Z" fill="white"/>
                <path d="M8.34197 11.4145C8.17646 11.4161 8.01362 11.3732 7.87032 11.2903L2.17857 7.96344C2.06828 7.90438 1.97103 7.8237 1.89262 7.72623C1.8142 7.62875 1.75619 7.51647 1.72214 7.39609C1.68809 7.27571 1.67868 7.14971 1.69441 7.0256C1.71014 6.90149 1.75073 6.78181 1.81374 6.67373C1.87675 6.56566 1.96087 6.47139 2.06113 6.39656C2.16138 6.32173 2.2757 6.26787 2.39723 6.2382C2.51877 6.20853 2.64503 6.20365 2.76849 6.22386C2.89195 6.24408 3.01009 6.28897 3.11581 6.35585L8.80749 9.68276C8.98225 9.78643 9.11832 9.94443 9.19489 10.1326C9.27146 10.3209 9.28439 10.529 9.23164 10.7252C9.17889 10.9214 9.06335 11.095 8.90273 11.2195C8.74211 11.3439 8.54516 11.4124 8.34197 11.4145Z" fill="white"/>
            </g>
            <defs>
                <clipPath id="clip0_296_2551">
                    <rect width="27" height="27" fill="white"/>
                </clipPath>
            </defs>
        </g>

        <g class="blocks-icon-sprite" id="simple-tick" fill="none">
            <path d="M2 6.5L6.05 11L15.05 2" stroke="white" stroke-width="3" stroke-linecap="round" stroke-linejoin="round" />
        </g>


    </defs>
</svg>
	<noscript>
		<img src="//b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1"/>
	</noscript>
	<header class="site-header site-header--fixed -animate -translate-3d site-header--has-header-banner">

	<div class="site-header__masthead">
		<div class="header-nav">
		<nav class="skip-links hidden" aria-labelledby="site-header-skip-links">
			<span id="site-header-skip-links">Skip Menu</span>
			<ul>
				<li><a class="screen-reader-text skip-links--link" href="#content">Skip to main content</a></li>
				<li><a class="screen-reader-text skip-links--link" href="#sidebar">Skip to sidebar</a></li>
				<li><a class="screen-reader-text skip-links--link" href="#footer">Skip to footer</a></li>
			</ul>
		</nav><style id="template-hamburger-navigation-css" type="text/css">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</style><style id="blocks-search-form-v2-css" type="text/css">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</style><nav role="navigation" class="nav__hamburger">
		<div class="nav__hamburger--overflow-wrapper">
			<button id ="hamburger-button" class="nav__hamburger-btn btn--has-icon" aria-expanded="false" aria-controls="hamburger-menu" aria-haspopup="true" tabindex="0">
				<span class="nav__hamburger-btn--icon nav__hamburger-btn--icon--home btn--icon js-on"><svg class="nav__hamburger-menu--glyph btn--icon--glyph" viewBox="0 0 22 17">
			<use xlink:href="#menu-alt"></use>
		</svg></span>
				<span class="nav__hamburger-btn--icon nav__hamburger-btn--icon--close btn--icon"><svg class="nav__hamburger-menu--glyph btn--icon--glyph" viewBox="0 0 22 22">
			<use xlink:href="#close-alt"></use>
		</svg></span>
				<span class="nav__hamburger-btn--label">Menu</span>
			</button>
			<div id="hambuger-menu" class="nav__hamburger--menu-wrapper">
				<div class="header-buttons">
					
					<a tabindex="0" class="header-btn--subscribe btn" href=https://www.thecourier.co.uk/subscribe>Subscribe</a>
					
					<div class="blaize-verticals-wrap">
			<a class="login header-login show-sm" href="https://www.thecourier.co.uk/login">Log In</a>
			
		</div>
				</div>
				<div class="search-form-v2__container">
				<button class="search-form-v2__submit--icon btn--has-icon -js-is-focusable" aria-expanded="false" aria-controls="search-form-v2" aria-haspopup="true">
					<svg class="btn--icon btn--icon--glyph" viewBox="0 0 19 19">
			<use xlink:href="#search-alt"></use>
		</svg>
				</button>
				<form id="search-form-v2" class="search-form-v2" role="search" method="GET" action="https://www.thecourier.co.uk/">
					<label class="search-form-v2__label" for="search-form__input">
						<span class="hidden">Search</span>
						<input title="Search" class="search-form-v2__text -js-is-focusable" type="text" value="" id="search-form__input" name="s" placeholder="Search" aria-label="Search" tabindex="0" />
					</label>
					<button class="search-form-v2__submit search-form-v2__submit--text -js-is-focusable" type="submit" aria-label="Submit" disabled>Go</button>
				</form>
			</div>
				<ul id="primary-hamburger-menu" class="nav__hamburger-menu"><li id="menu-item-2580254" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-children menu-item2580254" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/news/"  aria-expanded="false" aria-haspopup="true" role="menuitem" data-track-navtext="News" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">News</span>
				
				<svg class="nav__hamburger-menu--glyph" viewBox="0 0 32 32">
			<use xlink:href="#caret"></use>
		</svg>
				</a><div class="nav__hamburger-menu--submenu-wrapper"><ul class="nav__hamburger-menu--submenu nav__depth_0" role="menu" tabindex="-1">	<li id="menu-item-2602381" class="nav__hamburger-menu--item menu-item menu-item-type-custom menu-item-object-custom menu-item2602381" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/tag/coronavirus"  role="menuitem" data-track-navtext="COVID" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">COVID</span>
				
				
				</a></li>
	<li id="menu-item-2580263" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580263" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/news/dundee/"  role="menuitem" data-track-navtext="Dundee" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Dundee</span>
				
				
				</a></li>
	<li id="menu-item-2580257" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580257" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/news/angus-mearns/"  role="menuitem" data-track-navtext="Angus &amp; The Mearns" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Angus &amp; The Mearns</span>
				
				
				</a></li>
	<li id="menu-item-2580266" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580266" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/news/fife/"  role="menuitem" data-track-navtext="Fife" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Fife</span>
				
				
				</a></li>
	<li id="menu-item-2580269" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580269" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/news/perth-kinross/"  role="menuitem" data-track-navtext="Perth &amp; Kinross" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Perth &amp; Kinross</span>
				
				
				</a></li>
	<li id="menu-item-2580272" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580272" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/news/scotland/"  role="menuitem" data-track-navtext="Scotland" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Scotland</span>
				
				
				</a></li>
	<li id="menu-item-2580278" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580278" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/news/uk-world/"  role="menuitem" data-track-navtext="UK &amp; World" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">UK &amp; World</span>
				
				
				</a></li>
	<li id="menu-item-2580260" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580260" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/news/courts/"  role="menuitem" data-track-navtext="Courts" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Courts</span>
				
				
				</a></li>
</ul></div>
</li>
<li id="menu-item-2580290" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-children menu-item2580290" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/politics/"  aria-expanded="false" aria-haspopup="true" role="menuitem" data-track-navtext="Politics" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Politics</span>
				
				<svg class="nav__hamburger-menu--glyph" viewBox="0 0 32 32">
			<use xlink:href="#caret"></use>
		</svg>
				</a><div class="nav__hamburger-menu--submenu-wrapper"><ul class="nav__hamburger-menu--submenu nav__depth_0" role="menu" tabindex="-1">	<li id="menu-item-2580302" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580302" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/politics/scottish-politics/"  role="menuitem" data-track-navtext="Scottish Politics" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Scottish Politics</span>
				
				
				</a></li>
	<li id="menu-item-2580296" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580296" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/politics/uk-politics/"  role="menuitem" data-track-navtext="UK Politics" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">UK Politics</span>
				
				
				</a></li>
</ul></div>
</li>
<li id="menu-item-2580308" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-children menu-item2580308" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/sport/"  aria-expanded="false" aria-haspopup="true" role="menuitem" data-track-navtext="Sport" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Sport</span>
				
				<svg class="nav__hamburger-menu--glyph" viewBox="0 0 32 32">
			<use xlink:href="#caret"></use>
		</svg>
				</a><div class="nav__hamburger-menu--submenu-wrapper"><ul class="nav__hamburger-menu--submenu nav__depth_0" role="menu" tabindex="-1">	<li id="menu-item-2580311" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-children menu-item2580311 nav__submenu" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/sport/football/"  aria-expanded="false" aria-haspopup="true" role="menuitem" data-track-navtext="Football" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Football</span>
				
				<svg class="nav__hamburger-menu--glyph" viewBox="0 0 32 32">
			<use xlink:href="#caret"></use>
		</svg>
				</a>		<li id="menu-item-2580314" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580314 nav__submenu--item" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/sport/football/dundee-fc/"  role="menuitem" data-track-navtext="Dundee FC" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Dundee FC</span>
				
				
				</a></li>
		<li id="menu-item-2580317" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580317 nav__submenu--item" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/sport/football/dundee-united/"  role="menuitem" data-track-navtext="Dundee United" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Dundee United</span>
				
				
				</a></li>
		<li id="menu-item-2580320" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580320 nav__submenu--item" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/sport/football/st-johnstone/"  role="menuitem" data-track-navtext="St Johnstone FC" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">St Johnstone FC</span>
				
				
				</a></li>
</li>
	<li id="menu-item-2580323" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580323" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/sport/golf/"  role="menuitem" data-track-navtext="Golf" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Golf</span>
				
				
				</a></li>
	<li id="menu-item-2580329" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580329" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/sport/rugby/"  role="menuitem" data-track-navtext="Rugby" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Rugby</span>
				
				
				</a></li>
	<li id="menu-item-2580326" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580326" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/sport/other-sports/"  role="menuitem" data-track-navtext="Other sports" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Other sports</span>
				
				
				</a></li>
</ul></div>
</li>
<li id="menu-item-2580341" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-children menu-item2580341" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/lifestyle/"  aria-expanded="false" aria-haspopup="true" role="menuitem" data-track-navtext="Lifestyle" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Lifestyle</span>
				
				<svg class="nav__hamburger-menu--glyph" viewBox="0 0 32 32">
			<use xlink:href="#caret"></use>
		</svg>
				</a><div class="nav__hamburger-menu--submenu-wrapper"><ul class="nav__hamburger-menu--submenu nav__depth_0" role="menu" tabindex="-1">	<li id="menu-item-2580344" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-children menu-item2580344 nav__submenu" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/lifestyle/food-drink/"  aria-expanded="false" aria-haspopup="true" role="menuitem" data-track-navtext="Food &amp; Drink" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Food &amp; Drink</span>
				
				<svg class="nav__hamburger-menu--glyph" viewBox="0 0 32 32">
			<use xlink:href="#caret"></use>
		</svg>
				</a>		<li id="menu-item-2580347" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580347 nav__submenu--item" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/lifestyle/food-drink/recipes/"  role="menuitem" data-track-navtext="Recipes" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Recipes</span>
				
				
				</a></li>
		<li id="menu-item-2580350" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580350 nav__submenu--item" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/lifestyle/food-drink/restaurant-reviews/"  role="menuitem" data-track-navtext="Restaurant Reviews" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Restaurant Reviews</span>
				
				
				</a></li>
</li>
	<li id="menu-item-2580368" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580368" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/lifestyle/homes-gardens/"  role="menuitem" data-track-navtext="Homes &amp; Gardens" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Homes &amp; Gardens</span>
				
				
				</a></li>
	<li id="menu-item-2580365" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580365" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/lifestyle/property/"  role="menuitem" data-track-navtext="Property" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Property</span>
				
				
				</a></li>
	<li id="menu-item-2580374" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580374" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/lifestyle/travel/"  role="menuitem" data-track-navtext="Travel" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Travel</span>
				
				
				</a></li>
	<li id="menu-item-2580362" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580362" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/lifestyle/outdoors/"  role="menuitem" data-track-navtext="Outdoors" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Outdoors</span>
				
				
				</a></li>
	<li id="menu-item-2580353" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580353" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/lifestyle/health-wellbeing/"  role="menuitem" data-track-navtext="Health &amp; Wellbeing" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Health &amp; Wellbeing</span>
				
				
				</a></li>
	<li id="menu-item-2580359" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580359" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/lifestyle/motoring/"  role="menuitem" data-track-navtext="Motoring" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Motoring</span>
				
				
				</a></li>
</ul></div>
</li>
<li id="menu-item-2580386" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-children menu-item2580386" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/education/"  aria-expanded="false" aria-haspopup="true" role="menuitem" data-track-navtext="Education" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Education</span>
				
				<svg class="nav__hamburger-menu--glyph" viewBox="0 0 32 32">
			<use xlink:href="#caret"></use>
		</svg>
				</a><div class="nav__hamburger-menu--submenu-wrapper"><ul class="nav__hamburger-menu--submenu nav__depth_0" role="menu" tabindex="-1">	<li id="menu-item-2580389" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580389" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/education/early-years/"  role="menuitem" data-track-navtext="Early Years" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Early Years</span>
				
				
				</a></li>
	<li id="menu-item-2580395" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580395" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/education/schools/"  role="menuitem" data-track-navtext="Schools" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Schools</span>
				
				
				</a></li>
	<li id="menu-item-2580392" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580392" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/education/higher-education/"  role="menuitem" data-track-navtext="Higher Education" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Higher Education</span>
				
				
				</a></li>
</ul></div>
</li>
<li id="menu-item-2580398" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-children menu-item2580398" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/entertainment/"  aria-expanded="false" aria-haspopup="true" role="menuitem" data-track-navtext="Entertainment" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Entertainment</span>
				
				<svg class="nav__hamburger-menu--glyph" viewBox="0 0 32 32">
			<use xlink:href="#caret"></use>
		</svg>
				</a><div class="nav__hamburger-menu--submenu-wrapper"><ul class="nav__hamburger-menu--submenu nav__depth_0" role="menu" tabindex="-1">	<li id="menu-item-2580401" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580401" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/entertainment/culture/"  role="menuitem" data-track-navtext="Culture" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Culture</span>
				
				
				</a></li>
	<li id="menu-item-2580410" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580410" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/entertainment/tv-film/"  role="menuitem" data-track-navtext="TV &amp; Film" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">TV &amp; Film</span>
				
				
				</a></li>
	<li id="menu-item-2580407" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580407" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/entertainment/theatre/"  role="menuitem" data-track-navtext="Theatre" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Theatre</span>
				
				
				</a></li>
	<li id="menu-item-2580404" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580404" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/entertainment/music/"  role="menuitem" data-track-navtext="Music" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Music</span>
				
				
				</a></li>
	<li id="menu-item-2580413" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580413" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/entertainment/whats-on/"  role="menuitem" data-track-navtext="What&#8217;s On" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">What&#8217;s On</span>
				
				
				</a></li>
</ul></div>
</li>
<li id="menu-item-2580425" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-children menu-item2580425" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/business-environment/"  aria-expanded="false" aria-haspopup="true" role="menuitem" data-track-navtext="Business &amp; Environment" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Business &amp; Environment</span>
				
				<svg class="nav__hamburger-menu--glyph" viewBox="0 0 32 32">
			<use xlink:href="#caret"></use>
		</svg>
				</a><div class="nav__hamburger-menu--submenu-wrapper"><ul class="nav__hamburger-menu--submenu nav__depth_0" role="menu" tabindex="-1">	<li id="menu-item-2580428" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580428" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/business-environment/business/"  role="menuitem" data-track-navtext="Business" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Business</span>
				
				
				</a></li>
	<li id="menu-item-2580431" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580431" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/business-environment/environment/"  role="menuitem" data-track-navtext="Environment" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Environment</span>
				
				
				</a></li>
	<li id="menu-item-2580434" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580434" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/business-environment/farming/"  role="menuitem" data-track-navtext="Farming" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Farming</span>
				
				
				</a></li>
	<li id="menu-item-2580437" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580437" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/business-environment/transport/"  role="menuitem" data-track-navtext="Transport" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Transport</span>
				
				
				</a></li>
</ul></div>
</li>
<li id="menu-item-2580443" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580443" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/courier-investigations/"  role="menuitem" data-track-navtext="Courier Investigations" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Courier Investigations</span>
				
				
				</a></li>
<li id="menu-item-2580446" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580446" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/past-times/"  role="menuitem" data-track-navtext="Past Times" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Past Times</span>
				
				
				</a></li>
<li id="menu-item-2580449" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-children menu-item2580449" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/opinion/"  aria-expanded="false" aria-haspopup="true" role="menuitem" data-track-navtext="Opinion" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Opinion</span>
				
				<svg class="nav__hamburger-menu--glyph" viewBox="0 0 32 32">
			<use xlink:href="#caret"></use>
		</svg>
				</a><div class="nav__hamburger-menu--submenu-wrapper"><ul class="nav__hamburger-menu--submenu nav__depth_0" role="menu" tabindex="-1">	<li id="menu-item-2729658" class="nav__hamburger-menu--item menu-item menu-item-type-custom menu-item-object-custom menu-item2729658" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/tag/kirsty-strickland/"  role="menuitem" data-track-navtext="Kirsty Strickland" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Kirsty Strickland</span>
				
				
				</a></li>
	<li id="menu-item-2729661" class="nav__hamburger-menu--item menu-item menu-item-type-custom menu-item-object-custom menu-item2729661" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/tag/jim-spence/"  role="menuitem" data-track-navtext="Jim Spence" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Jim Spence</span>
				
				
				</a></li>
	<li id="menu-item-2729763" class="nav__hamburger-menu--item menu-item menu-item-type-custom menu-item-object-custom menu-item2729763" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/tag/alistair-heather/"  role="menuitem" data-track-navtext="Alistair Heather" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Alistair Heather</span>
				
				
				</a></li>
	<li id="menu-item-2729673" class="nav__hamburger-menu--item menu-item menu-item-type-custom menu-item-object-custom menu-item2729673" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/tag/murray-chalmers/"  role="menuitem" data-track-navtext="Murray Chalmers" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Murray Chalmers</span>
				
				
				</a></li>
	<li id="menu-item-2729676" class="nav__hamburger-menu--item menu-item menu-item-type-custom menu-item-object-custom menu-item2729676" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/tag/kezia-dugdale"  role="menuitem" data-track-navtext="Kezia Dugdale" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Kezia Dugdale</span>
				
				
				</a></li>
	<li id="menu-item-2729697" class="nav__hamburger-menu--item menu-item menu-item-type-custom menu-item-object-custom menu-item2729697" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/tag/morag-lindsay/"  role="menuitem" data-track-navtext="Morag Lindsay" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Morag Lindsay</span>
				
				
				</a></li>
</ul></div>
</li>
<li id="menu-item-2580479" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580479" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/obituaries/"  role="menuitem" data-track-navtext="Obituaries" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Obituaries</span>
				
				
				</a></li>
<li id="menu-item-2580929" class="nav__hamburger-menu--item menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item2580929" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/online-puzzles/"  aria-expanded="false" aria-haspopup="true" role="menuitem" data-track-navtext="Puzzles" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Puzzles</span>
				
				<svg class="nav__hamburger-menu--glyph" viewBox="0 0 32 32">
			<use xlink:href="#caret"></use>
		</svg>
				</a><div class="nav__hamburger-menu--submenu-wrapper"><ul class="nav__hamburger-menu--submenu nav__depth_0" role="menu" tabindex="-1">	<li id="menu-item-2580467" class="nav__hamburger-menu--item menu-item menu-item-type-post_type menu-item-object-page menu-item2580467" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/online-puzzles/online-crossword/"  role="menuitem" data-track-navtext="Crossword" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Crossword</span>
				
				
				</a></li>
	<li id="menu-item-2580461" class="nav__hamburger-menu--item menu-item menu-item-type-post_type menu-item-object-page menu-item2580461" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/online-puzzles/sudoku/"  role="menuitem" data-track-navtext="Sudoku" data-track-navelement="Burger Level Two" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Sudoku</span>
				
				
				</a></li>
</ul></div>
</li>
<li id="menu-item-2588441" class="nav__hamburger-menu--item menu-item menu-item-type-post_type menu-item-object-page menu-item2588441" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/courier-podcasts/"  role="menuitem" data-track-navtext="Podcasts" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Podcasts</span>
				
				
				</a></li>
</ul>
				<ul id="secondary-hamburger-menu" class="nav__hamburger-menu nav__hamburger-menu--secondary-nav"><li id="menu-item-2580701" class="nav__hamburger-menu--item menu-item menu-item-type-post_type menu-item-object-page menu-item2580701" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/eeditions/"  role="menuitem" data-track-navtext="The Courier ePaper" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">The Courier ePaper</span>
				
				
				</a></li>
<li id="menu-item-3508993" class="nav__hamburger-menu--item menu-item menu-item-type-post_type menu-item-object-page menu-item3508993" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/newsletters/"  role="menuitem" data-track-navtext="The Courier Newsletters" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">The Courier Newsletters</span>
				
				
				</a></li>
<li id="menu-item-2580719" class="nav__hamburger-menu--item menu-item menu-item-type-custom menu-item-object-custom menu-item2580719" role="none"><a class="nav__hamburger-menu--link"    href="http://dct.myfamilyannouncements.co.uk/dundee"  role="menuitem" data-track-navtext="Family Announcements" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Family Announcements</span>
				
				
				</a></li>
<li id="menu-item-2580725" class="nav__hamburger-menu--item menu-item menu-item-type-post_type menu-item-object-page menu-item2580725" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/home-delivery/"  role="menuitem" data-track-navtext="Home delivery" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Home delivery</span>
				
				
				</a></li>
<li id="menu-item-2580728" class="nav__hamburger-menu--item menu-item menu-item-type-custom menu-item-object-custom menu-item2580728" role="none"><a class="nav__hamburger-menu--link"    href="https://www.dcthomsontravel.co.uk/"  role="menuitem" data-track-navtext="Courier Travel" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Courier Travel</span>
				
				
				</a></li>
<li id="menu-item-2580731" class="nav__hamburger-menu--item menu-item menu-item-type-custom menu-item-object-custom menu-item2580731" role="none"><a class="nav__hamburger-menu--link"    href="https://www.dcthomsonshop.co.uk/"  role="menuitem" data-track-navtext="Shop" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Shop</span>
				
				
				</a></li>
<li id="menu-item-2580734" class="nav__hamburger-menu--item menu-item menu-item-type-custom menu-item-object-custom menu-item2580734" role="none"><a class="nav__hamburger-menu--link"    href="https://hijobs.net/"  role="menuitem" data-track-navtext="Jobs" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Jobs</span>
				
				
				</a></li>
<li id="menu-item-2580737" class="nav__hamburger-menu--item menu-item menu-item-type-custom menu-item-object-custom menu-item2580737" role="none"><a class="nav__hamburger-menu--link"    href="http://photoshopscotland.newsprints.co.uk/"  role="menuitem" data-track-navtext="Photos" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Photos</span>
				
				
				</a></li>
<li id="menu-item-2580749" class="nav__hamburger-menu--item menu-item menu-item-type-custom menu-item-object-custom menu-item2580749" role="none"><a class="nav__hamburger-menu--link"    href="https://www.yourpublicnotices.co.uk/dundee"  role="menuitem" data-track-navtext="Public Notices" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Public Notices</span>
				
				
				</a></li>
<li id="menu-item-2580758" class="nav__hamburger-menu--item menu-item menu-item-type-post_type menu-item-object-page menu-item2580758" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/send-us-a-story/"  role="menuitem" data-track-navtext="Send us a story" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Send us a story</span>
				
				
				</a></li>
<li id="menu-item-2580767" class="nav__hamburger-menu--item menu-item menu-item-type-post_type menu-item-object-page menu-item2580767" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/follow-the-courier/"  role="menuitem" data-track-navtext="Follow The Courier" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Follow The Courier</span>
				
				
				</a></li>
<li id="menu-item-2580770" class="nav__hamburger-menu--item menu-item menu-item-type-post_type menu-item-object-page menu-item2580770" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/supplements/"  role="menuitem" data-track-navtext="Supplements" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Supplements</span>
				
				
				</a></li>
<li id="menu-item-2580773" class="nav__hamburger-menu--item menu-item menu-item-type-taxonomy menu-item-object-category menu-item2580773" role="none"><a class="nav__hamburger-menu--link"    href="https://www.thecourier.co.uk/category/competitions/"  role="menuitem" data-track-navtext="Competitions" data-track-navelement="Burger Level One" tabindex="0">
				
				<span class="nav__hamburger-menu--link-text">Competitions</span>
				
				
				</a></li>
</ul>
			</div>
		</div>
	</nav><div class="search-form-v2__container">
				<button class="search-form-v2__submit--icon btn--has-icon -js-is-focusable" aria-expanded="false" aria-controls="search-form-v2" aria-haspopup="true">
					<svg class="btn--icon btn--icon--glyph" viewBox="0 0 19 19">
			<use xlink:href="#search-alt"></use>
		</svg>
				</button>
				<form id="search-form-v2" class="search-form-v2" role="search" method="GET" action="https://www.thecourier.co.uk/">
					<label class="search-form-v2__label" for="search-form__input">
						<span class="hidden">Search</span>
						<input title="Search" class="search-form-v2__text -js-is-focusable" type="text" value="" id="search-form__input" name="s" placeholder="Search" aria-label="Search" tabindex="0" />
					</label>
					<button class="search-form-v2__submit search-form-v2__submit--text -js-is-focusable" type="submit" aria-label="Submit" disabled>Go</button>
				</form>
			</div>		</div>

		<a class="logo -border-box -js-is-focusable" title="The Courier" href="https://www.thecourier.co.uk/"  data-track-navtext="Home" data-track-navelement="Logo"><span class="logo-wrapper logo-wrapper--desktop logo-wrapper--no-mobile"><svg class="logo__media"xmlns="http://www.w3.org/2000/svg" viewBox="0 0 250 57" aria-labelledby="title-the-courier-logo desc-the-courier-logo" xml:space="preserve" role="img">
    <title id="title-the-courier-logo">The Courier / Evening Telegraph</title>
    <desc id="desc-the-courier-logo">The joint logotype for The Courier and the Evening Telegraph.</desc>
    <path d="M233.2 19.1c4.5-.6 7.5-2.6 7.5-6.4 0-3.2-1.9-5.1-6.2-5.1h-3l-.1 24.7h-7.1l.1-27.1h12.1c7 0 11 3 11 7.5 0 3.9-2.9 6.1-7.1 7.5l9.4 12.1h-8.5l-8.2-11.4.1-1.8zm-22.8-2.4h10.4v2.7h-10.4v10.2h12.3v2.7l-18.7-.1V5.1l18 .1v2.7h-11.6v8.8zm-9.9 15.6h-6.7l.1-27.1h6.7l-.1 27.1zm-23.4-13.2c4.5-.6 7.5-2.6 7.5-6.4 0-3.2-1.9-5.1-6.2-5.1h-3l-.1 24.7h-7.1l.1-27.1h12.1c7 0 11 3 11 7.5 0 3.9-2.9 6.1-7.1 7.5l9.4 12.1h-8.5L177 20.9l.1-1.8zm-12.3 2.4c0 6.3-4.9 10.8-12.5 10.8-7.7 0-13-3.7-13-10.8l.1-16.4h7.2l-.1 16.4c0 5.6 2.9 7.7 7.3 7.7 4.3 0 7.5-2.7 7.6-7l.1-17h3.4l-.1 16.3zM122.5 5.1c-11.2 0-15.3 7.4-15.3 13.3 0 8.6 6.2 13.9 15.2 13.9 8.1 0 15.3-5.1 15.3-13.8.1-6.4-4.3-13.4-15.2-13.4zm-.1 24.9c-5.4 0-8.1-4.3-8.1-11.6 0-7.6 3.3-11.1 8.2-11.1 5.3 0 8.1 4 8.1 11.1 0 7.9-3 11.6-8.2 11.6zm-14.9.2c-2.4 1.4-6.6 2.1-10.3 2.1C86.5 32.2 80 25.4 80 16.9 80 5.3 88.9 0 98.6 0c4.2 0 8 1.1 10.3 2.4l-1.2 6.1h-.6c-1.8-3.3-3.8-5.7-8.4-5.7-5.4 0-10.4 4.3-10.4 13.8 0 9.2 4.8 13.1 10.5 13.1 4.6 0 7.5-2.4 9.6-5.1l.5.8-1.4 4.8zM62.7 16.7h10.4v2.7H62.7v10.2H75v2.7l-18.7-.1.1-27.1 18 .1v2.7H62.8l-.1 8.8zm-18.6 2.7H32.6v12.9h-7l.1-27.1h7v11.5h11.5V5.2h7l-.1 27.1h-7V19.4zM16.3 32.3H9.4l.1-24.5H.2V5.1l25.5.1v2.7h-9.3l-.1 24.4z" fill="#003d73"/>
    <path d="M58.7 53.8V41.1h8.9v3h-5.3v1.8h4.5v3h-4.5v2h5.5v3h-9.1zm8.9-9.3h3.1l1.4 5.9 1.4-5.9h3l-2.7 9.3h-3.5l-2.7-9.3zm14.2 3.6c0-.9-.6-1.6-1.4-1.6-.9 0-1.5.6-1.5 1.6h2.9zM79 50c0 1.1.7 1.8 1.6 1.8.5 0 .9-.3 1.2-.8h3c-.5 2.3-2.5 3.1-4.4 3.1-2.5 0-4.5-1.7-4.5-4.8s1.9-5 4.5-5c2.9 0 4.7 2.4 4.6 5.7h-6 0zm6.3-5.5h2.9V46c.7-1.1 1.5-1.7 2.7-1.7 2.1 0 3.1 1.4 3.1 4v5.6h-3.1V49c0-.9-.2-1.7-1.1-1.7-1 0-1.2.7-1.2 1.9v4.7h-3.1l-.2-9.4h0zm9.2 9.3h3.1v-9.3h-3.1v9.3zm0-10.4h3.1v-2.6h-3.1v2.6zm3.7 1.1h2.9V46c.7-1.1 1.5-1.7 2.7-1.7 2.1 0 3.1 1.4 3.1 4v5.6h-3.1V49c0-.9-.2-1.7-1.1-1.7-1 0-1.2.7-1.2 1.9v4.7h-3.1c-.2-.1-.2-9.4-.2-9.4zm12.1 4.5c0 .9.4 1.8 1.2 1.8 1 .1 1.3-.9 1.3-1.9s-.3-2-1.3-2c-.9 0-1.2.9-1.2 2.1zm.5 5.3a.76.76 0 0 0 .2.4c.1.1.4.2.7.2.9 0 1.3-.5 1.3-1.8v-.8c-.5.5-1.1 1-2.3 1-2.2 0-3.4-2-3.4-4.4 0-2.3.9-4.7 3.5-4.7.9 0 1.8.6 2.4 1.5v-1.2h2.8V52c0 2.8-.3 5-4.2 5-2.8 0-4-1.3-4.1-2.7-.1 0 3.1 0 3.1 0z" fill="#1a1919"/>
    <path d="M118.5 41.1h10v3.4h-3.2v9.4h-3.6v-9.4h-3.2v-3.4zm14 7c0-.9-.6-1.6-1.4-1.6-.9 0-1.5.6-1.5 1.6h2.9zm-2.9 1.9c0 1.1.7 1.8 1.6 1.8.5 0 .9-.3 1.2-.8h3c-.5 2.3-2.5 3.1-4.4 3.1-2.5 0-4.5-1.7-4.5-4.8s1.9-5 4.5-5c2.9 0 4.7 2.4 4.6 5.7h-6 0zm6.6 3.8h3.1V41.1h-3.1v12.7zm9.6-5.7c0-.9-.6-1.6-1.4-1.6-.9 0-1.5.6-1.5 1.6h2.9zM143 50c0 1.1.7 1.8 1.6 1.8.5 0 .9-.3 1.2-.8h3c-.5 2.3-2.5 3.1-4.4 3.1-2.5 0-4.5-1.7-4.5-4.8s1.9-5 4.5-5c2.9 0 4.7 2.4 4.6 5.7h-6 0zm9.5-1c0 .9.4 1.8 1.2 1.8 1 .1 1.3-.9 1.3-1.9s-.3-2-1.3-2c-.9 0-1.2.9-1.2 2.1zm.4 5.3a.76.76 0 0 0 .2.4c.1.1.4.2.7.2.9 0 1.3-.5 1.3-1.8v-.8c-.5.5-1.1 1-2.3 1-2.2 0-3.4-2-3.4-4.4 0-2.3.9-4.7 3.5-4.7 1 0 1.8.6 2.4 1.5v-1.2h2.8V52c0 2.8-.3 5-4.2 5-2.8 0-4-1.3-4.1-2.7h3.1zm5.8-9.8h2.9v1.9h0c.4-1.5 1.2-2.1 2.4-2.1.1 0 .3 0 .4.1V48c-.2 0-.4-.1-.6-.1-1.3 0-1.9.7-1.9 2.7v3.2h-3.1l-.1-9.3h0zm11.1 5.2c-1 .6-2.4.3-2.4 1.5 0 .5.4.8 1 .8 1.1 0 1.5-1 1.4-2.3zm.3 4.1l-.1-1c-.9 1-1.8 1.3-3 1.3-1.5 0-2.8-.9-2.8-2.8 0-4.2 5.6-2.3 5.6-4 0-.7-.7-.8-1-.8-.4 0-1 .1-1.1.9h-3c0-2 1.2-3.1 4.3-3.1 3.7 0 4 1.6 4 3.8v4.3c0 .5 0 .8.4 1.2v.2h-3.3 0zm9.2-4.6c0-1.5-.5-2.2-1.4-2.2-.8 0-1.3.9-1.3 2.1 0 1.3.5 2.2 1.3 2.2.9 0 1.4-.8 1.4-2.1zm-2.9-4.7v1.4h0c.4-1.1 1.6-1.7 2.5-1.7 2.4 0 3.5 2.3 3.5 4.8 0 3.7-1.9 5-3.7 5-.9 0-1.5-.4-2-1.2V57h-3.1V44.5h2.8zm6.5-3.4h3.1v4.6c.6-.9 1.3-1.4 2.4-1.4 2.1 0 3.1 1.4 3.1 4v5.6h-3.1V49c0-.9-.2-1.7-1.1-1.7-1 0-1.2.7-1.2 1.9v4.7H183l-.1-12.8h0z" fill="#d8232a"/>
</svg></span></a>
		<div class="header-buttons">

			<div class="viafoura">
				<vf-tray-trigger></vf-tray-trigger>
			</div>

			
			<a class="header-btn--subscribe btn" href="https://www.thecourier.co.uk/subscribe">Subscribe</a>			

			<div class="blaize-verticals-wrap">
			<a class="login header-login hide-sm --store-url" href="https://www.thecourier.co.uk/login">Log In</a>
			
		</div>		</div>
	</div>
	<aside class="header-banner">
	<!--Banner Icon -->
	<svg width="42" height="23" viewBox="0 0 28 15" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="icon-floral-wreath-title-before-text icon-floral-wreath-desc-before-text">
		<title id="icon-floral-wreath-title-before-text">Floral wreath icon before the text</title>
		<desc id="icon-floral-wreath-desc-before-text">A decorative icon denoting a floral wreath before the text</desc>
		<path d="M26.8701 2.71102C27.4821 2.14273 27.9193 1.18101 27.963 0.0444336C26.6078 0.0444336 25.4712 1.53073 24.903 3.27931C25.5587 3.49788 26.2581 3.27931 26.8701 2.71102ZM22.5424 2.75474C22.2801 3.49788 22.2364 4.24103 22.3675 4.94046C22.4987 5.6399 22.8047 6.2519 23.3729 6.64533C24.3784 4.98418 23.8101 3.14817 22.5424 2.75474Z" fill="white" fill-opacity="0.7"/>
		<path d="M23.3435 6.60179C23.9117 6.95151 24.6112 6.95151 25.3543 6.55808C26.0538 6.16464 26.7532 5.33407 27.1029 4.28492C25.8352 3.89149 24.3489 5.02807 23.3435 6.60179ZM21.2014 5.46521C20.7643 6.12093 20.502 6.82036 20.4583 7.51979C20.4146 8.21923 20.502 8.91866 20.9392 9.39952C22.4254 8.08809 22.338 6.16464 21.2014 5.46521ZM20.9392 9.44324C21.3763 9.9241 22.0757 10.1427 22.9063 9.9241C23.6932 9.70552 24.5675 9.13723 25.2232 8.17551C24.0429 7.47608 22.338 8.17551 20.9392 9.44324ZM19.1469 7.78208C18.5349 8.30666 18.0977 8.91866 17.8354 9.57438C17.5731 10.2301 17.4857 10.9295 17.7917 11.5415C19.6277 10.6672 20.0649 8.7438 19.1469 7.78208Z" fill="white" fill-opacity="0.7"/>
		<path d="M17.7927 11.5419C18.0987 12.1539 18.7107 12.5036 19.585 12.5036C20.4156 12.5036 21.4647 12.1539 22.2953 11.4107C21.3773 10.4927 19.5413 10.7113 17.7927 11.5419ZM16.525 9.4873C15.7818 9.83702 15.1698 10.3179 14.689 10.8862C14.3392 11.3233 14.077 11.7605 14.0332 12.2413C13.9458 11.7605 13.7272 11.3233 13.3775 10.8862C12.8967 10.3179 12.2847 9.83702 11.5415 9.4873C10.9295 10.6676 11.8912 12.4162 14.077 12.7659C16.1315 12.4162 17.137 10.6676 16.525 9.4873Z" fill="white" fill-opacity="0.7"/>
		<path d="M13.9888 12.765C14.0762 13.4207 14.6445 13.9453 15.4751 14.2075C16.3056 14.4698 17.4422 14.3824 18.5351 13.9015C17.9231 12.6775 16.0434 12.459 13.9888 12.765Z" fill="white" fill-opacity="0.7"/>
		<path d="M3.06002 3.23579C2.49173 1.48721 1.35515 -0.0428002 0 0.000914384C0.0874291 1.13749 0.524575 2.09921 1.09286 2.6675C1.70487 3.23579 2.4043 3.45436 3.06002 3.23579ZM5.59546 4.89694C5.72661 4.19751 5.68289 3.45436 5.42061 2.71122C4.15288 3.06093 3.54088 4.89695 4.63374 6.5581C5.20203 6.20838 5.46432 5.59638 5.59546 4.89694ZM4.63374 6.60181C3.62831 5.0718 2.14201 3.89151 0.874291 4.28494C1.22401 5.33409 1.92344 6.16467 2.62287 6.5581C3.32231 6.95153 4.06545 6.95153 4.63374 6.60181ZM7.5189 7.51982C7.43148 6.82039 7.2129 6.12095 6.77576 5.46524C5.63918 6.16467 5.55175 8.08811 7.03804 9.44326C7.47519 8.91869 7.60633 8.21925 7.5189 7.51982ZM2.75402 8.17554C3.36602 9.09354 4.24031 9.70555 5.07089 9.92412C5.85775 10.1427 6.6009 9.92412 7.03804 9.44326C5.63918 8.17554 3.93431 7.4761 2.75402 8.17554ZM10.1418 9.5744C9.87949 8.91868 9.44234 8.30668 8.83034 7.78211C7.91234 8.74383 8.34948 10.6673 10.1855 11.5416C10.4915 10.9733 10.4041 10.2301 10.1418 9.5744ZM10.1855 11.5416C8.43691 10.711 6.6009 10.4487 5.68289 11.4541C6.55718 12.1973 7.56262 12.547 8.3932 12.547C9.26749 12.547 9.87949 12.1536 10.1855 11.5416ZM9.44234 13.8584C10.4915 14.3393 11.6281 14.4267 12.5024 14.1644C13.3767 13.9021 13.9012 13.3776 13.9887 12.7219C11.9341 12.4596 10.0543 12.6781 9.44234 13.8584Z" fill="white" fill-opacity="0.7"/>
	</svg>

	<p>Scottish News Website of the Year</p>

	<svg width="42" height="23" viewBox="0 0 28 15" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="icon-floral-wreath-title-after-text icon-floral-wreath-desc-after-text">
		<title id="icon-floral-wreath-title-after-text">Floral wreath icon after the text</title>
		<desc id="icon-floral-wreath-desc-after-text">A decorative icon denoting a floral wreath after the text</desc>
		<path d="M26.8701 2.71102C27.4821 2.14273 27.9193 1.18101 27.963 0.0444336C26.6078 0.0444336 25.4712 1.53073 24.903 3.27931C25.5587 3.49788 26.2581 3.27931 26.8701 2.71102ZM22.5424 2.75474C22.2801 3.49788 22.2364 4.24103 22.3675 4.94046C22.4987 5.6399 22.8047 6.2519 23.3729 6.64533C24.3784 4.98418 23.8101 3.14817 22.5424 2.75474Z" fill="white" fill-opacity="0.7"/>
		<path d="M23.3435 6.60179C23.9117 6.95151 24.6112 6.95151 25.3543 6.55808C26.0538 6.16464 26.7532 5.33407 27.1029 4.28492C25.8352 3.89149 24.3489 5.02807 23.3435 6.60179ZM21.2014 5.46521C20.7643 6.12093 20.502 6.82036 20.4583 7.51979C20.4146 8.21923 20.502 8.91866 20.9392 9.39952C22.4254 8.08809 22.338 6.16464 21.2014 5.46521ZM20.9392 9.44324C21.3763 9.9241 22.0757 10.1427 22.9063 9.9241C23.6932 9.70552 24.5675 9.13723 25.2232 8.17551C24.0429 7.47608 22.338 8.17551 20.9392 9.44324ZM19.1469 7.78208C18.5349 8.30666 18.0977 8.91866 17.8354 9.57438C17.5731 10.2301 17.4857 10.9295 17.7917 11.5415C19.6277 10.6672 20.0649 8.7438 19.1469 7.78208Z" fill="white" fill-opacity="0.7"/>
		<path d="M17.7927 11.5419C18.0987 12.1539 18.7107 12.5036 19.585 12.5036C20.4156 12.5036 21.4647 12.1539 22.2953 11.4107C21.3773 10.4927 19.5413 10.7113 17.7927 11.5419ZM16.525 9.4873C15.7818 9.83702 15.1698 10.3179 14.689 10.8862C14.3392 11.3233 14.077 11.7605 14.0332 12.2413C13.9458 11.7605 13.7272 11.3233 13.3775 10.8862C12.8967 10.3179 12.2847 9.83702 11.5415 9.4873C10.9295 10.6676 11.8912 12.4162 14.077 12.7659C16.1315 12.4162 17.137 10.6676 16.525 9.4873Z" fill="white" fill-opacity="0.7"/>
		<path d="M13.9888 12.765C14.0762 13.4207 14.6445 13.9453 15.4751 14.2075C16.3056 14.4698 17.4422 14.3824 18.5351 13.9015C17.9231 12.6775 16.0434 12.459 13.9888 12.765Z" fill="white" fill-opacity="0.7"/>
		<path d="M3.06002 3.23579C2.49173 1.48721 1.35515 -0.0428002 0 0.000914384C0.0874291 1.13749 0.524575 2.09921 1.09286 2.6675C1.70487 3.23579 2.4043 3.45436 3.06002 3.23579ZM5.59546 4.89694C5.72661 4.19751 5.68289 3.45436 5.42061 2.71122C4.15288 3.06093 3.54088 4.89695 4.63374 6.5581C5.20203 6.20838 5.46432 5.59638 5.59546 4.89694ZM4.63374 6.60181C3.62831 5.0718 2.14201 3.89151 0.874291 4.28494C1.22401 5.33409 1.92344 6.16467 2.62287 6.5581C3.32231 6.95153 4.06545 6.95153 4.63374 6.60181ZM7.5189 7.51982C7.43148 6.82039 7.2129 6.12095 6.77576 5.46524C5.63918 6.16467 5.55175 8.08811 7.03804 9.44326C7.47519 8.91869 7.60633 8.21925 7.5189 7.51982ZM2.75402 8.17554C3.36602 9.09354 4.24031 9.70555 5.07089 9.92412C5.85775 10.1427 6.6009 9.92412 7.03804 9.44326C5.63918 8.17554 3.93431 7.4761 2.75402 8.17554ZM10.1418 9.5744C9.87949 8.91868 9.44234 8.30668 8.83034 7.78211C7.91234 8.74383 8.34948 10.6673 10.1855 11.5416C10.4915 10.9733 10.4041 10.2301 10.1418 9.5744ZM10.1855 11.5416C8.43691 10.711 6.6009 10.4487 5.68289 11.4541C6.55718 12.1973 7.56262 12.547 8.3932 12.547C9.26749 12.547 9.87949 12.1536 10.1855 11.5416ZM9.44234 13.8584C10.4915 14.3393 11.6281 14.4267 12.5024 14.1644C13.3767 13.9021 13.9012 13.3776 13.9887 12.7219C11.9341 12.4596 10.0543 12.6781 9.44234 13.8584Z" fill="white" fill-opacity="0.7"/>
	</svg>

</aside>

</header>

<main class="site-content" id="content">
		<div class="wrap wrap--breadcrumbs">
		<div class="breadcrumb -hide-print"><span><span class="breadcrumb__item">
			<a class="breadcrumb__link" href="https://www.thecourier.co.uk/" data-track-navtext="Home" data-track-navelement="Breadcrumb">Home</a>
		</span>  <span class="breadcrumb__item">
			<a class="breadcrumb__link" href="https://www.thecourier.co.uk/category/sport/" data-track-navtext="Sport" data-track-navelement="Breadcrumb">Sport</a>
		</span></span></div>	</div>
		<div
		class="dfp-ad billboard-ad takeover-collapse -hide-print"
		rel="advert"
		data-ad-targeting="pos=top"
		data-ad-sizes="300x250"
		data-ad-companion="yes"
		data-slot-type="leaderboard-no-mobile"
		></div><style id="content-single-css" type="text/css">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</style>
<div class="wrap">
	<article class="entry entry--standard" data-id="post-3817348">
		<header class="entry-header entry-header--default -border-box">
						<h1 class="title entry-title">Eastleigh secure victory over 10-man Torquay</h1>
			<div class="entry-meta flex">
				<a class="byline" title="Press Association" href="https://www.thecourier.co.uk/author/pressassociation/">
				
				<span class="byline__by">By</span>
				<span class="byline__name">Press Association</span>
			</a>
	<div class="post-timestamp ">
		<svg class="blocks-icon blocks-icon--clock" viewBox="0 0 32 32">
			<use xlink:href="#clock"></use>
		</svg>		<span class="post-timestamp__published">October 25 2022, 10.21pm</span>
			</div>

	<ul class="socialize socialize--link -hide-print"><li class="socialize__item socialize__item--facebook">
				<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.thecourier.co.uk/sport/3817348/eastleigh-secure-victory-over-10-man-torquay/?share=facebook"><svg class="blocks-icon blocks-icon--facebook social-icon social-icon--facebook" viewBox="0 0 32 32">
			<use xlink:href="#facebook"></use>
		</svg></a>
			</li><li class="socialize__item socialize__item--twitter">
				<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.thecourier.co.uk/sport/3817348/eastleigh-secure-victory-over-10-man-torquay/?share=twitter"><svg class="blocks-icon blocks-icon--twitter social-icon social-icon--twitter" viewBox="0 0 32 32">
			<use xlink:href="#twitter"></use>
		</svg></a>
			</li><li class="socialize__item socialize__item--whatsapp">
				<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.thecourier.co.uk/sport/3817348/eastleigh-secure-victory-over-10-man-torquay/?share=whatsapp"><svg class="blocks-icon blocks-icon--whatsapp social-icon social-icon--whatsapp" viewBox="0 0 32 32">
			<use xlink:href="#whatsapp"></use>
		</svg></a>
			</li><li class="socialize__item socialize__item--linkedin">
				<a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" title="Linkedin" href="https://www.thecourier.co.uk/sport/3817348/eastleigh-secure-victory-over-10-man-torquay/?share=linkedin"><svg class="blocks-icon blocks-icon--linkedin social-icon social-icon--linkedin" viewBox="0 0 32 32">
			<use xlink:href="#linkedin"></use>
		</svg></a>
			</li><li class="socialize__item socialize__item--email">
				<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20Eastleigh%20secure%20victory%20over%2010-man%20Torquay&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Eastleigh%20secure%20victory%20over%2010-man%20Torquay%20%0D%0A%0D%0A%20https://www.thecourier.co.uk/sport/3817348/eastleigh-secure-victory-over-10-man-torquay/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20The%20Courier%20-%20https://www.thecourier.co.uk%20%0D%0A%0D%0AKind%20regards,"><svg class="blocks-icon blocks-icon--email social-icon social-icon--email" viewBox="0 0 32 32">
			<use xlink:href="#email"></use>
		</svg></a>
			</li></ul>			</div>
		</header>

		
	<section class="entry-wrap -has-sidebar">
		<div class="article-wrap content">
			<div class="entry-content short-form" >
				
<figure class="thumbnail">
	
	<div class="thumbnail__holder">
		<img width="496" height="372" class="attachment-medium size-medium wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.58123321-69v9of2j-496x372.jpg" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.58123321-69v9of2j-496x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.58123321-69v9of2j-752x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.58123321-69v9of2j-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Danny Whitehall’s penalty earned Eastleigh a 1-0 win over Torquay (Mike Egerton/PA)" loading="lazy" />	</div>

			<figcaption class="thumbnail__caption wp-caption-text">Danny Whitehall’s penalty earned Eastleigh a 1-0 win over Torquay (Mike Egerton/PA)</figcaption>
			
</figure>

					<div class="cms clearfix">
					<div data-uic="2275342" class="">
			<!-- UIC newsletter -->
<section id="uic_newsletter" class="uic uic__wrap uic--loading">
	<div class="uic__newsletter uic__inline uic__border-bottom uic__border-top">
		<div class="uic__flex">
			<div class="uic__content">
				<h2 class="uic__title uic__hidden">[[title]]</h2>
				<span class="uic__text uic__wysiwyg uic__hidden">[[text]]</span>
					<form class="uic__form" method="post">
					<div class="uic__dialogs">
						<div class="uic__dialog uic__dialog--error">An error occurred. Please try again.</div>
						<div class="uic__dialog uic__dialog--success">[[success]]</div>
					</div>
					<span class="uic__input-wrapper uic__email-input-wrapper">
						<label class="uic__email-input-label" for="uic__email-input">
							<span class="uic__screen-reader-only">Email address</span>
						</label>
						
						<input id="uic__email-input" class="uic__text-input uic__text-input--email-cta" type="email" placeholder="Enter your email address" value="" />
						<input id="list" name="list" class="uic__input--hidden" type="hidden" value="[[list]]" />
						<button class="uic__btn uic__btn--submit" type="submit">Sign up</button>
					</span>
				</form>
			</div>
		</div>
	</div>
</section>
<!-- UIC newsletter END -->

			<script>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</script>
		</div><p>Eastleigh won their third successive home game with a 1-0 win over Torquay, who were forced to play nearly an hour of the game with 10 men at the Silverlake Stadium.</p>
<p>Eastleigh scored the only goal of the game in the 33rd minute when Danny Whitehall was brought down inside the penalty area, and he stepped up and converted from 12 yards to make it 1-0.</p>
<p>One minute later, Torquay found themselves a man down when Aaron Jarvis was handed a second yellow card for a late challenge on Brennan Camp.</p>
<div class="mpu aligncenter -hide-print" rel="advert" data-ad-sizes="300x250"></div>
<p>The hosts could have had a second when Charlie Carter rolled an effort past the far post from inside the penalty area.</p>
<p>The 10 men of Torquay almost snatched an equaliser in stoppage time but Asa Hall&rsquo;s effort was deflected behind for a corner and Eastleigh clung on for all three points.</p>
<!-- TRACKING START GA --><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72310761-1', 'auto', {'name': 'pacontentapi'});
ga('pacontentapi.set', 'referrer', location.origin);
ga('pacontentapi.set', 'dimension1', 'By PA Sport Staff');
ga('pacontentapi.set', 'dimension2', '50a5202f-5bd7-489b-b608-3bb80136765b');
ga('pacontentapi.set', 'dimension3', 'paservice:sport,paservice:sport:match-reports');
ga('pacontentapi.set', 'dimension6', 'story');
ga('pacontentapi.set', 'dimension7', 'composite');
ga('pacontentapi.set', 'dimension8', null);
ga('pacontentapi.set', 'dimension9', 'sport:football');
ga('pacontentapi.set', 'anonymizeIp', true);
ga('pacontentapi.send', 'pageview', { 'location': location.href, 'page': (location.pathname + location.search + location.hash), 'title': 'Eastleigh secure victory over 10-man Torquay'});</script><!-- TRACKING END GA --><div data-uic="2275351" class="">
			<!-- UIC friction-half-no-cta -->
<section id="uic_fixed-half-lockedbg-closable-nobtn" class="uic uic__wrap uic__position-fixed uic__dismissed">
	<div class="uic__fixed-half uic__height-half">
		<div class="uic__flex">
			<div class="uic__content">
				<p class="uic__intro uic__text uic__hidden">Already a subscriber? <a class="uic__link --store-url" href="/login/">Sign in</a></p>
				<h2 class="uic__title uic__hidden">[[title]]</h2>
				<span class="uic__text uic__wysiwyg uic__hidden">[[text]]</span>
			</div>
		</div>
	</div>
	<button onclick="return uic.close( this )" class="uic__close-btn"><span class="uic__screen-reader-only">Close</span></button>
</section>
<!-- UIC friction-half-no-cta END -->
			<script>
				let strings_2275351 = {"defaults":{"title":"Welcome to The Courier","text":"As a visitor to The Courier website you will have access to five free articles in the next 30 day period."},"data_layer":{"uic_data_layer_id":"welcome","uic_data_layer_name":"Meter Awareness","uic_data_layer_creative":"meter_awareness","uic_data_layer_position":"Friction Half Closeable","uic_data_layer_wall_state":"none"}};
				uic.filterStrings( 2275351, strings_2275351 )
			</script>
		</div>				</div>

									</div>
				<footer class="entry-footer clear">
					<div class="tags -hide-print">
				<span class="tags__title title--caps">Tags</span>
				<ul class="tag-list clearfix"><li class="tag-list__tag">
				<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.thecourier.co.uk/tag/eastleigh/">Eastleigh</a>
			</li></ul>
			</div>				</footer>
				
<aside class="post-widgets show-sm -hide-print">
	<div class="widget widget_dfp_widget"><div class="dfp-ad mpu-ad" rel="advert" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div></div><div class="widget widget_sp_image"><h2 class="widget-title"><span class="widget-title__bg">story</span></h2><a href="https://www.thecourier.co.uk/send-us-a-story/" target="_self" class="widget_sp_image-image-link" title="story"><img width="300" height="150" alt="story" class="attachment-medium" style="max-width: 100%;" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story.jpg 300w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story-140x70.jpg 140w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story-80x40.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" loading="lazy" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story-300x150.jpg" /></a></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
			<div class="fb-page"
			data-href="https://www.facebook.com/thecourieruk"
			data-tabs=""
			data-width="300px"
			data-height="500px"
			data-small-header="false"
			data-adapt-container-width="true"
			data-hide-cover="1"
			data-show-facepile="1">
		</div> </div></div></aside>
			</div>
			<style id="blocks-widgets-css" type="text/css">.widget{margin:0 auto 20px auto}.widget:last-child{margin-bottom:0}.widget-title{padding-bottom:10px;border-bottom:2px solid #e5e5e5;line-height:100%;font-weight:400;font-size:125%}.widget-posts{list-style:none}.widget-posts .post--list{padding-left:90px;min-height:48px}.widget-posts.no-thumbs>.post--list{padding-left:0;min-height:0}.widget-posts .thumbnail{width:80px;height:48px}.widget-posts .title--caps{display:none}.widget-posts .title--sm{font-size:87.5%;font-weight:400}.widget_sp_image .widget-title{margin-bottom:10px}.widget_sp_image img{display:block}.widget_sp_image-description{position:relative;padding:10px 10px 10px 40px;background-color:#fafafa}.widget_sp_image-description:before{content:'\f102';position:absolute;top:10px;left:10px;display:block;font-size:20px}.widget_sp_image-description>p{font-size:75%}.widget_text .textwidget{margin-top:10px}.textwidget>p{margin-top:1em;margin-bottom:1em;line-height:160%;font-size:85%;font-weight:300}.post-widgets{margin-bottom:20px}</style>

<aside class="sidebar hide-sm -hide-print " id="sidebar"> 	<div class="widget widget_dfp_widget">
		<div class="dfp-ad mpu-ad" rel="advert" data-ad-targeting="pos=top" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div>
	</div>
	<div class="widget widget_text">			<div class="textwidget"><div class="dct-timeline dct-timeline--list ">
				<div class="dct-timeline__title">Premium content — exclusive to our subscribers</div>
				<ul class="dct-timeline__events"><li class="dct-timeline__event"><figure class="dct-timeline__event-thumbnail">
				<a class="dct-timeline__event-thumbnail-link" href="https://www.thecourier.co.uk/fp/news/dundee/3814828/henrys-coffee-house-drive-thru-dundee/">
					<img class="dct-timeline__event-thumbnail-image" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2020/09/KCes_Cafe_Survey_Dundee_Post_Lockdown_04.09.20-1-scaled-e1666713938363-620x372.jpg" alt="Henry&#8217;s Coffee House drive-thru in Dundee rejected despite owner&#8217;s plea for support" width="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2020/09/KCes_Cafe_Survey_Dundee_Post_Lockdown_04.09.20-1-scaled-e1666713938363-300x180.jpg" height="300" loading="lazy" />
				</a>
			</figure>
			<div class="dct-timeline__event-content">
				<div class="dct-timeline__event-title">
					<a class="dct-timeline__event-title-link" href="https://www.thecourier.co.uk/fp/news/dundee/3814828/henrys-coffee-house-drive-thru-dundee/">Henry&#8217;s Coffee House drive-thru in Dundee rejected despite owner&#8217;s plea for support</a>
				</div>
				<time class="dct-timeline__event-date">October 25 2022</time>
			</div><a class="post_meta__comment-count" href="https://www.thecourier.co.uk/fp/news/dundee/3814828/henrys-coffee-house-drive-thru-dundee?commentCount#comments">2</a></li><li class="dct-timeline__event"><figure class="dct-timeline__event-thumbnail">
				<a class="dct-timeline__event-thumbnail-link" href="https://www.thecourier.co.uk/fp/business-environment/business/3814183/fife-healthy-food-takeaway/">
					<img class="dct-timeline__event-thumbnail-image" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/Nourish-Tracey-Pedder-Cropped-wtenyj1m-620x372.jpg" alt="Fife woman launches takeaway after 30 years in social care" width="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/Nourish-Tracey-Pedder-Cropped-wtenyj1m-300x180.jpg" height="300" loading="lazy" />
				</a>
			</figure>
			<div class="dct-timeline__event-content">
				<div class="dct-timeline__event-title">
					<a class="dct-timeline__event-title-link" href="https://www.thecourier.co.uk/fp/business-environment/business/3814183/fife-healthy-food-takeaway/">Fife woman launches takeaway after 30 years in social care</a>
				</div>
				<time class="dct-timeline__event-date">October 25 2022</time>
			</div></li><li class="dct-timeline__event"><figure class="dct-timeline__event-thumbnail">
				<a class="dct-timeline__event-thumbnail-link" href="https://www.thecourier.co.uk/fp/news/dundee/3811540/super-school-east-end-dundee/">
					<img class="dct-timeline__event-thumbnail-image" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/05/Braeview-Craigie-4-16wblxul8-e1653907829396-620x372.jpg" alt="Design for £60m &#8216;super school&#8217; in Dundee&#8217;s East End gets green light" width="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/05/Braeview-Craigie-4-16wblxul8-e1653907829396-300x180.jpg" height="300" loading="lazy" />
				</a>
			</figure>
			<div class="dct-timeline__event-content">
				<div class="dct-timeline__event-title">
					<a class="dct-timeline__event-title-link" href="https://www.thecourier.co.uk/fp/news/dundee/3811540/super-school-east-end-dundee/">Design for £60m &#8216;super school&#8217; in Dundee&#8217;s East End gets green light</a>
				</div>
				<time class="dct-timeline__event-date">October 25 2022</time>
			</div></li><li class="dct-timeline__event"><figure class="dct-timeline__event-thumbnail">
				<a class="dct-timeline__event-thumbnail-link" href="https://www.thecourier.co.uk/fp/sport/football/dundee-united/3811165/ilmari-niskanen-dundee-united-future/">
					<img class="dct-timeline__event-thumbnail-image" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/20589482-1kfaa4tvl-e1666610407979-620x372.jpg" alt="EXCLUSIVE: Ilmari Niskanen opens up on ‘tough’ spell and addresses Dundee United future" width="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/20589482-1kfaa4tvl-e1666610407979-300x180.jpg" height="300" loading="lazy" />
				</a>
			</figure>
			<div class="dct-timeline__event-content">
				<div class="dct-timeline__event-title">
					<a class="dct-timeline__event-title-link" href="https://www.thecourier.co.uk/fp/sport/football/dundee-united/3811165/ilmari-niskanen-dundee-united-future/">EXCLUSIVE: Ilmari Niskanen opens up on ‘tough’ spell and addresses Dundee United future</a>
				</div>
				<time class="dct-timeline__event-date">October 25 2022</time>
			</div></li><li class="dct-timeline__event"><figure class="dct-timeline__event-thumbnail">
				<a class="dct-timeline__event-thumbnail-link" href="https://www.thecourier.co.uk/fp/past-times/3812347/mill-o-mains-primary-dundee-reunion/">
					<img class="dct-timeline__event-thumbnail-image" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/KCes_Mill_OMains_Primary_50th_Reunion_Dundee_16.10.22-5_46794705-t8ryro1j-e1666614935174-620x372.jpg" alt="School dinners, outdoor lessons and playing on &#8216;The Coaley&#8217;: 50 years of Mill O&#8217; Mains Primary" width="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/KCes_Mill_OMains_Primary_50th_Reunion_Dundee_16.10.22-5_46794705-t8ryro1j-e1666614935174-1nm4tr1t8-300x180.jpg" height="300" loading="lazy" />
				</a>
			</figure>
			<div class="dct-timeline__event-content">
				<div class="dct-timeline__event-title">
					<a class="dct-timeline__event-title-link" href="https://www.thecourier.co.uk/fp/past-times/3812347/mill-o-mains-primary-dundee-reunion/">School dinners, outdoor lessons and playing on &#8216;The Coaley&#8217;: 50 years of Mill O&#8217; Mains Primary</a>
				</div>
				<time class="dct-timeline__event-date">October 25 2022</time>
			</div></li><li class="dct-timeline__event"><figure class="dct-timeline__event-thumbnail">
				<a class="dct-timeline__event-thumbnail-link" href="https://www.thecourier.co.uk/fp/news/dundee/3787012/brain-on-fire-dundee-nurse/">
					<img class="dct-timeline__event-thumbnail-image" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/08/Brain-infection-Stacey-Drummond-1-30d0k6fl1-e1666623393957-620x372.jpg" alt="&#8216;Brain on Fire&#8217; illness left Dundee nurse sectioned with hallucinations, memory loss and fears for her life" width="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/08/Brain-infection-Stacey-Drummond-1-30d0k6fl1-e1666623393957-300x180.jpg" height="300" loading="lazy" />
				</a>
			</figure>
			<div class="dct-timeline__event-content">
				<div class="dct-timeline__event-title">
					<a class="dct-timeline__event-title-link" href="https://www.thecourier.co.uk/fp/news/dundee/3787012/brain-on-fire-dundee-nurse/">&#8216;Brain on Fire&#8217; illness left Dundee nurse sectioned with hallucinations, memory loss and fears for her life</a>
				</div>
				<time class="dct-timeline__event-date">October 25 2022</time>
			</div></li></ul></div>
</div>
		</div><div class="widget widget_sp_image"><a href="https://www.thecourier.co.uk/send-us-a-story/" target="_self" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-medium" style="max-width: 100%;" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story.jpg 300w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story-140x70.jpg 140w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story-80x40.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" loading="lazy" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story-300x150.jpg" /></a></div><div class="widget widget_dfp_widget"><div class="dfp-ad mpu-ad" rel="advert" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div></div></aside>
		</section>
		<div class="horizontal-scroller-container"><div class="horizontal-scroller-headline-container">
					<h3 class="title title--sm">More from Sport</h3>
				</div><div class="fullslider"><div class="horizontal-scroller-item" data-id="post-3817489"><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="more from" data-track-name="horizontal scroller" data-track-creative="non numerical" title="Our first-half performance was abhorrent – Derby boss Paul Warne" href="https://www.thecourier.co.uk/sport/3817489/our-first-half-performance-was-abhorrent-derby-boss-paul-warne/"><img width="496" height="372" class="attachment-medium size-medium wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.69393167-6s8sncrj-496x372.jpg" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.69393167-6s8sncrj-496x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.69393167-6s8sncrj-752x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.69393167-6s8sncrj-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Paul Warne was far from happy as Derby were held (Bradley Collyer/PA)" loading="lazy" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/sport/3817489/our-first-half-performance-was-abhorrent-derby-boss-paul-warne/" data-track-item="recirculation" data-track-id="more from" data-track-name="horizontal scroller" data-track-creative="non numerical">Our first-half performance was abhorrent – Derby boss Paul Warne</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3817486"><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="more from" data-track-name="horizontal scroller" data-track-creative="non numerical" title="Carlos Corberan appointed West Brom manager" href="https://www.thecourier.co.uk/sport/3817486/carlos-corberan-appointed-west-brom-manager/"><img width="496" height="372" class="attachment-medium size-medium wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.66507438-331hnpe31-496x372.jpg" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.66507438-331hnpe31-496x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.66507438-331hnpe31-752x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.66507438-331hnpe31-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Carlos Corberan has been appointed West Brom’s new boss (Richard Sellers/PA)" loading="lazy" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/sport/3817486/carlos-corberan-appointed-west-brom-manager/" data-track-item="recirculation" data-track-id="more from" data-track-name="horizontal scroller" data-track-creative="non numerical">Carlos Corberan appointed West Brom manager</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3817483"><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="more from" data-track-name="horizontal scroller" data-track-creative="non numerical" title="Pep Guardiola satisfied as tired Man City wrap up top spot with draw in&hellip;" href="https://www.thecourier.co.uk/news/uk-world/3817483/pep-guardiola-satisfied-as-tired-man-city-wrap-up-top-spot-with-draw-in-dortmund/"><img width="496" height="372" class="attachment-medium size-medium wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.69459784-2knyovusi-496x372.jpg" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.69459784-2knyovusi-496x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.69459784-2knyovusi-752x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.69459784-2knyovusi-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Manchester City’s Bernardo Silva and Julian Alvarez applaud their fans after their goalless draw in Dortmund (Tim Goode/PA)" loading="lazy" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/news/uk-world/3817483/pep-guardiola-satisfied-as-tired-man-city-wrap-up-top-spot-with-draw-in-dortmund/" data-track-item="recirculation" data-track-id="more from" data-track-name="horizontal scroller" data-track-creative="non numerical">Pep Guardiola satisfied as tired Man City wrap up top spot with draw in&hellip;</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3817480"><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="more from" data-track-name="horizontal scroller" data-track-creative="non numerical" title="Lionel Messi leads Paris St Germain to huge win and Champions League progress" href="https://www.thecourier.co.uk/news/uk-world/3817480/lionel-messi-leads-paris-st-germain-to-huge-win-and-champions-league-progress/"><img width="496" height="372" class="attachment-medium size-medium wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.69459049-3gfuqlf2u-496x372.jpg" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.69459049-3gfuqlf2u-496x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.69459049-3gfuqlf2u-752x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.69459049-3gfuqlf2u-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Lionel Messi scored twice as Paris St Germain put seven past Maccabi Haifa (Christophe Ena/AP/PA)" loading="lazy" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/news/uk-world/3817480/lionel-messi-leads-paris-st-germain-to-huge-win-and-champions-league-progress/" data-track-item="recirculation" data-track-id="more from" data-track-name="horizontal scroller" data-track-creative="non numerical">Lionel Messi leads Paris St Germain to huge win and Champions League progress</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3817471"><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="more from" data-track-name="horizontal scroller" data-track-creative="non numerical" title="Rotherham boss Matt Taylor feels hard done by after ‘soft’ stoppage-time penalty" href="https://www.thecourier.co.uk/sport/3817471/rotherham-boss-matt-taylor-feels-hard-done-by-after-soft-stoppage-time-penalty/"><img width="496" height="372" class="attachment-medium size-medium wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.69459442-23200iji9-496x372.jpg" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.69459442-23200iji9-496x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.69459442-23200iji9-752x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.69459442-23200iji9-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Viktor Gyokeres’ late penalty denied Rotherham victory (PA)" loading="lazy" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/sport/3817471/rotherham-boss-matt-taylor-feels-hard-done-by-after-soft-stoppage-time-penalty/" data-track-item="recirculation" data-track-id="more from" data-track-name="horizontal scroller" data-track-creative="non numerical">Rotherham boss Matt Taylor feels hard done by after ‘soft’ stoppage-time penalty</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3817468"><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="more from" data-track-name="horizontal scroller" data-track-creative="non numerical" title="We’re battered and bruised, but we are Pompey – Danny Cowley proud of draw" href="https://www.thecourier.co.uk/sport/3817468/were-battered-and-bruised-but-we-are-pompey-danny-cowley-proud-of-draw/"><img width="496" height="372" class="attachment-medium size-medium wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.66580263-f7fzlutu-496x372.jpg" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.66580263-f7fzlutu-496x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.66580263-f7fzlutu-752x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.66580263-f7fzlutu-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Danny Cowley (Andrew Matthews/PA)" loading="lazy" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/sport/3817468/were-battered-and-bruised-but-we-are-pompey-danny-cowley-proud-of-draw/" data-track-item="recirculation" data-track-id="more from" data-track-name="horizontal scroller" data-track-creative="non numerical">We’re battered and bruised, but we are Pompey – Danny Cowley proud of draw</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3817462"><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="more from" data-track-name="horizontal scroller" data-track-creative="non numerical" title="Dean Smith and Norwich question Burnley handball in build-up to winning penalty" href="https://www.thecourier.co.uk/sport/3817462/dean-smith-and-norwich-question-burnley-handball-in-build-up-to-winning-penalty/"><img width="496" height="372" class="attachment-medium size-medium wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.69460106-1i4leuwgq-496x372.jpg" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.69460106-1i4leuwgq-496x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.69460106-1i4leuwgq-752x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.69460106-1i4leuwgq-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Dean Smith, right, saw his Norwich side beaten at Burnley (Nick Potts/PA)" loading="lazy" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/sport/3817462/dean-smith-and-norwich-question-burnley-handball-in-build-up-to-winning-penalty/" data-track-item="recirculation" data-track-id="more from" data-track-name="horizontal scroller" data-track-creative="non numerical">Dean Smith and Norwich question Burnley handball in build-up to winning penalty</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3817459"><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="more from" data-track-name="horizontal scroller" data-track-creative="non numerical" title="Pete Wild hails Barrow’s best performance of season in win over Grimsby" href="https://www.thecourier.co.uk/sport/3817459/pete-wild-hails-barrows-best-performance-of-season-in-win-over-grimsby/"><img width="496" height="372" class="attachment-medium size-medium wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.66903005-xgdkooa5-496x372.jpg" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.66903005-xgdkooa5-496x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.66903005-xgdkooa5-752x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.66903005-xgdkooa5-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Pete Wild (PA)" loading="lazy" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/sport/3817459/pete-wild-hails-barrows-best-performance-of-season-in-win-over-grimsby/" data-track-item="recirculation" data-track-id="more from" data-track-name="horizontal scroller" data-track-creative="non numerical">Pete Wild hails Barrow’s best performance of season in win over Grimsby</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3817453"><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="more from" data-track-name="horizontal scroller" data-track-creative="non numerical" title="Wade Elliott pleased with ‘resilient’ Cheltenham’s return to winning ways" href="https://www.thecourier.co.uk/sport/3817453/wade-elliott-pleased-with-resilient-cheltenhams-return-to-winning-ways/"><img width="496" height="372" class="attachment-medium size-medium wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.68261083-hvx06ne8-496x372.jpg" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.68261083-hvx06ne8-496x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.68261083-hvx06ne8-752x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.68261083-hvx06ne8-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Wade Elliott (PA)" loading="lazy" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/sport/3817453/wade-elliott-pleased-with-resilient-cheltenhams-return-to-winning-ways/" data-track-item="recirculation" data-track-id="more from" data-track-name="horizontal scroller" data-track-creative="non numerical">Wade Elliott pleased with ‘resilient’ Cheltenham’s return to winning ways</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3817447"><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="more from" data-track-name="horizontal scroller" data-track-creative="non numerical" title="Michael Flynn believes Walsall are heading in right direction" href="https://www.thecourier.co.uk/sport/3817447/michael-flynn-believes-walsall-are-heading-in-right-direction/"><img width="496" height="372" class="attachment-medium size-medium wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.66764326-3bpvm5apz-496x372.jpg" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.66764326-3bpvm5apz-496x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.66764326-3bpvm5apz-752x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/54/2022/10/2.66764326-3bpvm5apz-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Walsall manager Michael Flynn (Isaac Parkin/PA)" loading="lazy" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/sport/3817447/michael-flynn-believes-walsall-are-heading-in-right-direction/" data-track-item="recirculation" data-track-id="more from" data-track-name="horizontal scroller" data-track-creative="non numerical">Michael Flynn believes Walsall are heading in right direction</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div></div></div><div class="horizontal-scroller-container"><div class="horizontal-scroller-headline-container">
					<h3 class="title title--sm">Most Read</h3>
				</div><div class="fullslider"><div class="horizontal-scroller-item" data-id="post-3815335"><section class="counter horizontal-scroller-number">
						<div class="headline-numeric-counter">1</div>
					</section><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="most read" data-track-name="horizontal scroller" data-track-creative="numerical" title="Man, 64, dies after taking ill near Carnoustie seafront" href="https://www.thecourier.co.uk/fp/news/angus-mearns/3815335/man-dies-carnoustie-seafront/"><img width="620" height="372" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/PXL_20221025_125553384-jf1l2fpb-e1666705456847-620x372.jpg" class="attachment-standard size-standard wp-post-image" alt="Carnoustie beach" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/PXL_20221025_125553384-jf1l2fpb-e1666705456847-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/PXL_20221025_125553384-jf1l2fpb-e1666705456847-300x180.jpg 300w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/PXL_20221025_125553384-jf1l2fpb-e1666705456847-940x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/PXL_20221025_125553384-jf1l2fpb-e1666705456847-768x461.jpg 768w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/PXL_20221025_125553384-jf1l2fpb-e1666705456847-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/PXL_20221025_125553384-jf1l2fpb-e1666705456847-80x48.jpg 80w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/PXL_20221025_125553384-jf1l2fpb-e1666705456847.jpg 1439w" sizes="(max-width: 620px) 100vw, 620px" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/fp/news/angus-mearns/3815335/man-dies-carnoustie-seafront/" data-track-item="recirculation" data-track-id="most read" data-track-name="horizontal scroller" data-track-creative="numerical">Man, 64, dies after taking ill near Carnoustie seafront</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3787012"><section class="counter horizontal-scroller-number">
						<div class="headline-numeric-counter">2</div>
					</section><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="most read" data-track-name="horizontal scroller" data-track-creative="numerical" title="&#8216;Brain on Fire&#8217; illness left Dundee nurse sectioned with hallucinations, memory loss and fears&hellip;" href="https://www.thecourier.co.uk/fp/news/dundee/3787012/brain-on-fire-dundee-nurse/"><img width="620" height="372" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/08/Brain-infection-Stacey-Drummond-1-30d0k6fl1-e1666623393957-620x372.jpg" class="attachment-standard size-standard wp-post-image" alt="To go with story by Stephen Eighteen. Dundee woman Stacey Drummond is on the long road to recovery after spending four months in hospital and Carseview with rare neurological disease anti-nmda receptor encephalitis. Picture shows; Stacey Drummond. Meigle. Stephen Eighteen/DCT Media Date; 29/08/2022" loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/08/Brain-infection-Stacey-Drummond-1-30d0k6fl1-e1666623393957-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/08/Brain-infection-Stacey-Drummond-1-30d0k6fl1-e1666623393957-300x180.jpg 300w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/08/Brain-infection-Stacey-Drummond-1-30d0k6fl1-e1666623393957-940x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/08/Brain-infection-Stacey-Drummond-1-30d0k6fl1-e1666623393957-768x461.jpg 768w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/08/Brain-infection-Stacey-Drummond-1-30d0k6fl1-e1666623393957-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/08/Brain-infection-Stacey-Drummond-1-30d0k6fl1-e1666623393957-80x48.jpg 80w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/08/Brain-infection-Stacey-Drummond-1-30d0k6fl1-e1666623393957.jpg 1353w" sizes="(max-width: 620px) 100vw, 620px" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/fp/news/dundee/3787012/brain-on-fire-dundee-nurse/" data-track-item="recirculation" data-track-id="most read" data-track-name="horizontal scroller" data-track-creative="numerical">&#8216;Brain on Fire&#8217; illness left Dundee nurse sectioned with hallucinations, memory loss and fears&hellip;</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3810754"><section class="counter horizontal-scroller-number">
						<div class="headline-numeric-counter">3</div>
					</section><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="most read" data-track-name="horizontal scroller" data-track-creative="numerical" title="Fife fishmonger&#8217;s anger at &#8216;being forgotten&#8217; by majority of customers" href="https://www.thecourier.co.uk/fp/business-environment/business/3810754/fife-fishmonger-covid-customers/"><img width="620" height="372" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-hutchisons-fresh-fish-glenrothes-6_46899683-1v0kypa91-scaled-e1666604700824-620x372.jpg" class="attachment-standard size-standard wp-post-image" alt="Paul Hutchison, who runs Hutchison Fresh Fish in Glenrothes.  Image: Mhairi Edwards/DC Thomson." loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-hutchisons-fresh-fish-glenrothes-6_46899683-1v0kypa91-scaled-e1666604700824-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-hutchisons-fresh-fish-glenrothes-6_46899683-1v0kypa91-scaled-e1666604700824-300x180.jpg 300w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-hutchisons-fresh-fish-glenrothes-6_46899683-1v0kypa91-scaled-e1666604700824-940x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-hutchisons-fresh-fish-glenrothes-6_46899683-1v0kypa91-scaled-e1666604700824-768x461.jpg 768w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-hutchisons-fresh-fish-glenrothes-6_46899683-1v0kypa91-scaled-e1666604700824-1536x922.jpg 1536w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-hutchisons-fresh-fish-glenrothes-6_46899683-1v0kypa91-scaled-e1666604700824-2048x1229.jpg 2048w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-hutchisons-fresh-fish-glenrothes-6_46899683-1v0kypa91-scaled-e1666604700824-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-hutchisons-fresh-fish-glenrothes-6_46899683-1v0kypa91-scaled-e1666604700824-80x48.jpg 80w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-hutchisons-fresh-fish-glenrothes-6_46899683-1v0kypa91-scaled-e1666604700824-1920x1152.jpg 1920w" sizes="(max-width: 620px) 100vw, 620px" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/fp/business-environment/business/3810754/fife-fishmonger-covid-customers/" data-track-item="recirculation" data-track-id="most read" data-track-name="horizontal scroller" data-track-creative="numerical">Fife fishmonger&#8217;s anger at &#8216;being forgotten&#8217; by majority of customers</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3811345"><section class="counter horizontal-scroller-number">
						<div class="headline-numeric-counter">4</div>
					</section><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="most read" data-track-name="horizontal scroller" data-track-creative="numerical" title="Dundee drink-drive nursing student banned for a year" href="https://www.thecourier.co.uk/fp/news/courts/3811345/dundee-drink-drive-nursing-student/"><img width="616" height="372" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/Gemma-Robertson-n49niwrf-scaled-e1666613213175-616x372.jpg" class="attachment-standard size-standard wp-post-image" alt="Gemma Robertson leaves Dundee Sheriff Court." loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/Gemma-Robertson-n49niwrf-scaled-e1666613213175-616x372.jpg 616w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/Gemma-Robertson-n49niwrf-scaled-e1666613213175-298x180.jpg 298w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/Gemma-Robertson-n49niwrf-scaled-e1666613213175-934x564.jpg 934w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/Gemma-Robertson-n49niwrf-scaled-e1666613213175-768x464.jpg 768w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/Gemma-Robertson-n49niwrf-scaled-e1666613213175-300x180.jpg 300w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/Gemma-Robertson-n49niwrf-scaled-e1666613213175-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/Gemma-Robertson-n49niwrf-scaled-e1666613213175-80x48.jpg 80w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/Gemma-Robertson-n49niwrf-scaled-e1666613213175.jpg 1176w" sizes="(max-width: 616px) 100vw, 616px" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/fp/news/courts/3811345/dundee-drink-drive-nursing-student/" data-track-item="recirculation" data-track-id="most read" data-track-name="horizontal scroller" data-track-creative="numerical">Dundee drink-drive nursing student banned for a year</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3814726"><section class="counter horizontal-scroller-number">
						<div class="headline-numeric-counter">5</div>
					</section><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="most read" data-track-name="horizontal scroller" data-track-creative="numerical" title="Dundee mum says son, 7, is lucky to be alive after being hit by&hellip;" href="https://www.thecourier.co.uk/fp/news/dundee/3814726/child-hit-car-ballumbie-primary/"><img width="620" height="372" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/One-Third-Left-Split-1-6-1x232muf8-e1666712406384-620x372.jpg" class="attachment-standard size-standard wp-post-image" alt="Reuben Harper was hit by a car outside Ballumbie Primary School. Image: Lisa Allan/DC Thomson." loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/One-Third-Left-Split-1-6-1x232muf8-e1666712406384-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/One-Third-Left-Split-1-6-1x232muf8-e1666712406384-300x180.jpg 300w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/One-Third-Left-Split-1-6-1x232muf8-e1666712406384-940x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/One-Third-Left-Split-1-6-1x232muf8-e1666712406384-768x461.jpg 768w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/One-Third-Left-Split-1-6-1x232muf8-e1666712406384-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/One-Third-Left-Split-1-6-1x232muf8-e1666712406384-80x48.jpg 80w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/One-Third-Left-Split-1-6-1x232muf8-e1666712406384.jpg 1439w" sizes="(max-width: 620px) 100vw, 620px" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/fp/news/dundee/3814726/child-hit-car-ballumbie-primary/" data-track-item="recirculation" data-track-id="most read" data-track-name="horizontal scroller" data-track-creative="numerical">Dundee mum says son, 7, is lucky to be alive after being hit by&hellip;</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3811885"><section class="counter horizontal-scroller-number">
						<div class="headline-numeric-counter">6</div>
					</section><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="most read" data-track-name="horizontal scroller" data-track-creative="numerical" title="Dundee patients could face 5-mile round-trip under plans to move Wallacetown GPs" href="https://www.thecourier.co.uk/fp/news/dundee/3811885/wallacetown-gp-surgery-close-proposals/"><img width="620" height="372" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/04/image.jpg1_.895197.jpg" class="attachment-standard size-standard wp-post-image" alt="Wallacetown Health Centre. Image: Kris Miller/DC Thomson." loading="lazy" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/04/image.jpg1_.895197.jpg 667w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/04/image.jpg1_.895197-300x180.jpg 300w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/04/image.jpg1_.895197-620x372.jpg 620w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/04/image.jpg1_.895197-140x84.jpg 140w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/04/image.jpg1_.895197-80x48.jpg 80w" sizes="(max-width: 620px) 100vw, 620px" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/fp/news/dundee/3811885/wallacetown-gp-surgery-close-proposals/" data-track-item="recirculation" data-track-id="most read" data-track-name="horizontal scroller" data-track-creative="numerical">Dundee patients could face 5-mile round-trip under plans to move Wallacetown GPs</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3811540"><section class="counter horizontal-scroller-number">
						<div class="headline-numeric-counter">7</div>
					</section><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="most read" data-track-name="horizontal scroller" data-track-creative="numerical" title="Design for £60m &#8216;super school&#8217; in Dundee&#8217;s East End gets green light" href="https://www.thecourier.co.uk/fp/news/dundee/3811540/super-school-east-end-dundee/"><img width="620" height="372" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/05/Braeview-Craigie-4-16wblxul8-e1653907829396-620x372.jpg" class="attachment-standard size-standard wp-post-image" alt="Architect&#039;s drawing of the planned new school, East End Community Campus. Image: Miller Holmes" loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/05/Braeview-Craigie-4-16wblxul8-e1653907829396-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/05/Braeview-Craigie-4-16wblxul8-e1653907829396-300x180.jpg 300w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/05/Braeview-Craigie-4-16wblxul8-e1653907829396-940x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/05/Braeview-Craigie-4-16wblxul8-e1653907829396-768x461.jpg 768w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/05/Braeview-Craigie-4-16wblxul8-e1653907829396-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/05/Braeview-Craigie-4-16wblxul8-e1653907829396-80x48.jpg 80w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/05/Braeview-Craigie-4-16wblxul8-e1653907829396.jpg 1342w" sizes="(max-width: 620px) 100vw, 620px" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/fp/news/dundee/3811540/super-school-east-end-dundee/" data-track-item="recirculation" data-track-id="most read" data-track-name="horizontal scroller" data-track-creative="numerical">Design for £60m &#8216;super school&#8217; in Dundee&#8217;s East End gets green light</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3811981"><section class="counter horizontal-scroller-number">
						<div class="headline-numeric-counter">8</div>
					</section><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="most read" data-track-name="horizontal scroller" data-track-creative="numerical" title="Dundee computer shop 3000 RPM closes after 18 years" href="https://www.thecourier.co.uk/fp/business-environment/business/3811981/dundee-computer-shop-3000-rpm-closes-after-18-years/"><img width="620" height="372" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/RPM-closed-204c8dpj5-e1666620893634-620x372.jpg" class="attachment-standard size-standard wp-post-image" alt="3000 RPM shop at West Port, Dundee has closed." loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/RPM-closed-204c8dpj5-e1666620893634-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/RPM-closed-204c8dpj5-e1666620893634-300x180.jpg 300w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/RPM-closed-204c8dpj5-e1666620893634-940x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/RPM-closed-204c8dpj5-e1666620893634-768x461.jpg 768w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/RPM-closed-204c8dpj5-e1666620893634-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/RPM-closed-204c8dpj5-e1666620893634-80x48.jpg 80w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/RPM-closed-204c8dpj5-e1666620893634.jpg 1421w" sizes="(max-width: 620px) 100vw, 620px" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/fp/business-environment/business/3811981/dundee-computer-shop-3000-rpm-closes-after-18-years/" data-track-item="recirculation" data-track-id="most read" data-track-name="horizontal scroller" data-track-creative="numerical">Dundee computer shop 3000 RPM closes after 18 years</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3812755"><section class="counter horizontal-scroller-number">
						<div class="headline-numeric-counter">9</div>
					</section><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="most read" data-track-name="horizontal scroller" data-track-creative="numerical" title="Councillors overrule officers and accept new hotel for Perth city centre" href="https://www.thecourier.co.uk/fp/news/perth-kinross/3812755/perth-hotel-accepted/"><img width="503" height="372" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/South-Methven-Street-Perth-Clachan-Bar-and-Quality-Cafe-back-1rkjmnd9d-503x372.jpg" class="attachment-standard size-standard wp-post-image" alt="The back of the former Clachan Bar and Quality Cafe on Methven Street, Perth. Image: Urban Plan Consultants." loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/South-Methven-Street-Perth-Clachan-Bar-and-Quality-Cafe-back-1rkjmnd9d-503x372.jpg 503w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/South-Methven-Street-Perth-Clachan-Bar-and-Quality-Cafe-back-1rkjmnd9d-244x180.jpg 244w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/South-Methven-Street-Perth-Clachan-Bar-and-Quality-Cafe-back-1rkjmnd9d-763x564.jpg 763w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/South-Methven-Street-Perth-Clachan-Bar-and-Quality-Cafe-back-1rkjmnd9d-768x567.jpg 768w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/South-Methven-Street-Perth-Clachan-Bar-and-Quality-Cafe-back-1rkjmnd9d-114x84.jpg 114w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/South-Methven-Street-Perth-Clachan-Bar-and-Quality-Cafe-back-1rkjmnd9d-65x48.jpg 65w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/South-Methven-Street-Perth-Clachan-Bar-and-Quality-Cafe-back-1rkjmnd9d.jpg 1440w" sizes="(max-width: 503px) 100vw, 503px" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/fp/news/perth-kinross/3812755/perth-hotel-accepted/" data-track-item="recirculation" data-track-id="most read" data-track-name="horizontal scroller" data-track-creative="numerical">Councillors overrule officers and accept new hotel for Perth city centre</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3815005"><section class="counter horizontal-scroller-number">
						<div class="headline-numeric-counter">10</div>
					</section><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="most read" data-track-name="horizontal scroller" data-track-creative="numerical" title="Paedophile jailed at Dundee court for third child abuse offence" href="https://www.thecourier.co.uk/fp/news/courts/3815005/paedophile-jailed-cupar-third-offence/"><img width="618" height="372" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/09/David-Robertson-3a6qzu5lk-e1664371554779-618x372.jpg" class="attachment-standard size-standard wp-post-image" alt="Paedophile David Robertson was jailed." loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/09/David-Robertson-3a6qzu5lk-e1664371554779-618x372.jpg 618w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/09/David-Robertson-3a6qzu5lk-e1664371554779-300x180.jpg 300w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/09/David-Robertson-3a6qzu5lk-e1664371554779-937x564.jpg 937w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/09/David-Robertson-3a6qzu5lk-e1664371554779-768x462.jpg 768w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/09/David-Robertson-3a6qzu5lk-e1664371554779-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/09/David-Robertson-3a6qzu5lk-e1664371554779-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/09/David-Robertson-3a6qzu5lk-e1664371554779-80x48.jpg 80w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/09/David-Robertson-3a6qzu5lk-e1664371554779.jpg 1439w" sizes="(max-width: 618px) 100vw, 618px" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/fp/news/courts/3815005/paedophile-jailed-cupar-third-offence/" data-track-item="recirculation" data-track-id="most read" data-track-name="horizontal scroller" data-track-creative="numerical">Paedophile jailed at Dundee court for third child abuse offence</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div></div></div><div class="horizontal-scroller-container"><div class="horizontal-scroller-headline-container">
					<h3 class="title title--sm">More from The Courier </h3>
				</div><div class="fullslider"><div class="horizontal-scroller-item" data-id="post-3814432"><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="latest headlines" data-track-name="horizontal scroller" data-track-creative="non numerical" title="It&#039;s up to Shaun Byrne to force his way back into the Dundee team&hellip;" href="https://www.thecourier.co.uk/fp/sport/football/dundee-fc/3814432/up-to-shaun-byrne-force-back-dundee-gary-bowyer-adam-legzdins-injury/"><img width="620" height="372" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/08/Untitled-design-95-k20ejax0-620x372.jpg" class="attachment-standard size-standard wp-post-image" alt="Dundee midfielder Shaun Byrne and manager Gary Bowyer." loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/08/Untitled-design-95-k20ejax0-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/08/Untitled-design-95-k20ejax0-300x180.jpg 300w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/08/Untitled-design-95-k20ejax0-940x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/08/Untitled-design-95-k20ejax0-768x461.jpg 768w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/08/Untitled-design-95-k20ejax0-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/08/Untitled-design-95-k20ejax0-80x48.jpg 80w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/08/Untitled-design-95-k20ejax0.jpg 1440w" sizes="(max-width: 620px) 100vw, 620px" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/fp/sport/football/dundee-fc/3814432/up-to-shaun-byrne-force-back-dundee-gary-bowyer-adam-legzdins-injury/" data-track-item="recirculation" data-track-id="latest headlines" data-track-name="horizontal scroller" data-track-creative="non numerical">It&#039;s up to Shaun Byrne to force his way back into the Dundee team&hellip;</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3813871"><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="latest headlines" data-track-name="horizontal scroller" data-track-creative="non numerical" title="Callum Davidson: Why Stevie May stayed in the St Johnstone team even when he&hellip;" href="https://www.thecourier.co.uk/fp/sport/football/st-johnstone/3813871/st-johnstone-stevie-may-goals/"><img width="620" height="372" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/20589093_46892297-3858xckrg-scaled-e1666691028424-620x372.jpg" class="attachment-standard size-standard wp-post-image" alt="Stevie May celebrates making it 2-1 against Hibs. Image: SNS." loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/20589093_46892297-3858xckrg-scaled-e1666691028424-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/20589093_46892297-3858xckrg-scaled-e1666691028424-300x180.jpg 300w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/20589093_46892297-3858xckrg-scaled-e1666691028424-940x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/20589093_46892297-3858xckrg-scaled-e1666691028424-768x461.jpg 768w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/20589093_46892297-3858xckrg-scaled-e1666691028424-1536x922.jpg 1536w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/20589093_46892297-3858xckrg-scaled-e1666691028424-2048x1229.jpg 2048w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/20589093_46892297-3858xckrg-scaled-e1666691028424-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/20589093_46892297-3858xckrg-scaled-e1666691028424-80x48.jpg 80w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/20589093_46892297-3858xckrg-scaled-e1666691028424-1920x1152.jpg 1920w" sizes="(max-width: 620px) 100vw, 620px" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/fp/sport/football/st-johnstone/3813871/st-johnstone-stevie-may-goals/" data-track-item="recirculation" data-track-id="latest headlines" data-track-name="horizontal scroller" data-track-creative="non numerical">Callum Davidson: Why Stevie May stayed in the St Johnstone team even when he&hellip;</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3815905"><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="latest headlines" data-track-name="horizontal scroller" data-track-creative="non numerical" title="Liam Fox makes Tam Courts prediction as Dundee United boss reveals message to former&hellip;" href="https://www.thecourier.co.uk/fp/sport/football/dundee-united/3815905/liam-fox-tam-courts-dundee-united-honved/"><img width="620" height="372" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/Screenshot-2022-10-25-at-15.36.20-27ndr7bjx-e1666709095580-620x372.jpg" class="attachment-standard size-standard wp-post-image" alt="Courts, left, and Fox enjoyed a fine season last term. Image: SNS" loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/Screenshot-2022-10-25-at-15.36.20-27ndr7bjx-e1666709095580-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/Screenshot-2022-10-25-at-15.36.20-27ndr7bjx-e1666709095580-300x180.jpg 300w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/Screenshot-2022-10-25-at-15.36.20-27ndr7bjx-e1666709095580-940x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/Screenshot-2022-10-25-at-15.36.20-27ndr7bjx-e1666709095580-768x461.jpg 768w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/Screenshot-2022-10-25-at-15.36.20-27ndr7bjx-e1666709095580-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/Screenshot-2022-10-25-at-15.36.20-27ndr7bjx-e1666709095580-80x48.jpg 80w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/Screenshot-2022-10-25-at-15.36.20-27ndr7bjx-e1666709095580.jpg 1288w" sizes="(max-width: 620px) 100vw, 620px" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/fp/sport/football/dundee-united/3815905/liam-fox-tam-courts-dundee-united-honved/" data-track-item="recirculation" data-track-id="latest headlines" data-track-name="horizontal scroller" data-track-creative="non numerical">Liam Fox makes Tam Courts prediction as Dundee United boss reveals message to former&hellip;</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3816679"><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="latest headlines" data-track-name="horizontal scroller" data-track-creative="non numerical" title="Former Wallaby Jack Dempsey can be a massive player for Scotland against Australia" href="https://www.thecourier.co.uk/fp/sport/3816679/former-wallaby-jack-dempsey-can-be-a-massive-player-for-scotland-against-australia/"><img width="608" height="372" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/20592412_46956001-urwk3ejp-1hd14e7qg-608x372.jpg" class="attachment-standard size-standard wp-post-image" alt="Former Wallaby Jack Dempsey could play for Scotland against Australia on Saturday." loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/20592412_46956001-urwk3ejp-1hd14e7qg-608x372.jpg 608w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/20592412_46956001-urwk3ejp-1hd14e7qg-294x180.jpg 294w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/20592412_46956001-urwk3ejp-1hd14e7qg-922x564.jpg 922w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/20592412_46956001-urwk3ejp-1hd14e7qg-768x470.jpg 768w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/20592412_46956001-urwk3ejp-1hd14e7qg-137x84.jpg 137w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/20592412_46956001-urwk3ejp-1hd14e7qg-78x48.jpg 78w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/20592412_46956001-urwk3ejp-1hd14e7qg.jpg 1440w" sizes="(max-width: 608px) 100vw, 608px" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/fp/sport/3816679/former-wallaby-jack-dempsey-can-be-a-massive-player-for-scotland-against-australia/" data-track-item="recirculation" data-track-id="latest headlines" data-track-name="horizontal scroller" data-track-creative="non numerical">Former Wallaby Jack Dempsey can be a massive player for Scotland against Australia</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3817057"><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="latest headlines" data-track-name="horizontal scroller" data-track-creative="non numerical" title="Officer suspended over rape allegation at Fife police college" href="https://www.thecourier.co.uk/fp/news/fife/3817057/rape-allegation-tulliallan-police-college/"><img width="620" height="372" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/04/image.jpg1_.928080.jpg" class="attachment-standard size-standard wp-post-image" alt="The Scottish Police College at Tulliallan in Kincardine, Fife. Image: Supplied." loading="lazy" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/04/image.jpg1_.928080.jpg 667w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/04/image.jpg1_.928080-300x180.jpg 300w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/04/image.jpg1_.928080-620x372.jpg 620w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/04/image.jpg1_.928080-140x84.jpg 140w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/04/image.jpg1_.928080-80x48.jpg 80w" sizes="(max-width: 620px) 100vw, 620px" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/fp/news/fife/3817057/rape-allegation-tulliallan-police-college/" data-track-item="recirculation" data-track-id="latest headlines" data-track-name="horizontal scroller" data-track-creative="non numerical">Officer suspended over rape allegation at Fife police college</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3816544"><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="latest headlines" data-track-name="horizontal scroller" data-track-creative="non numerical" title="How Eilish McColgan is inspiring a new generation of athletes in Dundee schools" href="https://www.thecourier.co.uk/fp/education/schools/3816544/eilish-mccolgan-athletes-clubs-dundee-schools/"><img width="620" height="372" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-eilish-mccolgan-giving-back-to-track-9_46957334-1efdcc17z-scaled-e1666723277939-620x372.jpg" class="attachment-standard size-standard wp-post-image" alt="Eilish McColgan with children running past her." loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-eilish-mccolgan-giving-back-to-track-9_46957334-1efdcc17z-scaled-e1666723277939-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-eilish-mccolgan-giving-back-to-track-9_46957334-1efdcc17z-scaled-e1666723277939-300x180.jpg 300w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-eilish-mccolgan-giving-back-to-track-9_46957334-1efdcc17z-scaled-e1666723277939-940x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-eilish-mccolgan-giving-back-to-track-9_46957334-1efdcc17z-scaled-e1666723277939-768x461.jpg 768w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-eilish-mccolgan-giving-back-to-track-9_46957334-1efdcc17z-scaled-e1666723277939-1536x922.jpg 1536w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-eilish-mccolgan-giving-back-to-track-9_46957334-1efdcc17z-scaled-e1666723277939-2048x1229.jpg 2048w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-eilish-mccolgan-giving-back-to-track-9_46957334-1efdcc17z-scaled-e1666723277939-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-eilish-mccolgan-giving-back-to-track-9_46957334-1efdcc17z-scaled-e1666723277939-80x48.jpg 80w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-eilish-mccolgan-giving-back-to-track-9_46957334-1efdcc17z-scaled-e1666723277939-1920x1152.jpg 1920w" sizes="(max-width: 620px) 100vw, 620px" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/fp/education/schools/3816544/eilish-mccolgan-athletes-clubs-dundee-schools/" data-track-item="recirculation" data-track-id="latest headlines" data-track-name="horizontal scroller" data-track-creative="non numerical">How Eilish McColgan is inspiring a new generation of athletes in Dundee schools</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3814684"><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="latest headlines" data-track-name="horizontal scroller" data-track-creative="non numerical" title="VIDEO: How food is at the heart of the Tayside Hindu Cultural and Community&hellip;" href="https://www.thecourier.co.uk/fp/lifestyle/food-drink/3814684/tayside-hindu-cultural-and-community-centre-diwali/"><img width="620" height="372" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-diwali-celebrations-30_46948732-u9j14c0n-scaled-e1666711457847-620x372.jpg" class="attachment-standard size-standard wp-post-image" alt="Some of the attendees getting food plated up. at the Diwali event." loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-diwali-celebrations-30_46948732-u9j14c0n-scaled-e1666711457847-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-diwali-celebrations-30_46948732-u9j14c0n-scaled-e1666711457847-300x180.jpg 300w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-diwali-celebrations-30_46948732-u9j14c0n-scaled-e1666711457847-940x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-diwali-celebrations-30_46948732-u9j14c0n-scaled-e1666711457847-768x461.jpg 768w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-diwali-celebrations-30_46948732-u9j14c0n-scaled-e1666711457847-1536x922.jpg 1536w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-diwali-celebrations-30_46948732-u9j14c0n-scaled-e1666711457847-2048x1229.jpg 2048w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-diwali-celebrations-30_46948732-u9j14c0n-scaled-e1666711457847-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-diwali-celebrations-30_46948732-u9j14c0n-scaled-e1666711457847-80x48.jpg 80w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/medw-diwali-celebrations-30_46948732-u9j14c0n-scaled-e1666711457847-1920x1152.jpg 1920w" sizes="(max-width: 620px) 100vw, 620px" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/fp/lifestyle/food-drink/3814684/tayside-hindu-cultural-and-community-centre-diwali/" data-track-item="recirculation" data-track-id="latest headlines" data-track-name="horizontal scroller" data-track-creative="non numerical">VIDEO: How food is at the heart of the Tayside Hindu Cultural and Community&hellip;</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3815836"><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="latest headlines" data-track-name="horizontal scroller" data-track-creative="non numerical" title="Thousands of pounds of damage caused by vandals in Dundee city centre" href="https://www.thecourier.co.uk/fp/news/dundee/3815836/dundee-nethergate-vandalism/"><img width="620" height="372" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/50_50-Image-Split-1-13-1z3l6i2h9-620x372.jpg" class="attachment-standard size-standard wp-post-image" alt="Hoardings and bus shelters were damaged. Image: James Simpson/DC Thomson." loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/50_50-Image-Split-1-13-1z3l6i2h9-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/50_50-Image-Split-1-13-1z3l6i2h9-300x180.jpg 300w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/50_50-Image-Split-1-13-1z3l6i2h9-940x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/50_50-Image-Split-1-13-1z3l6i2h9-768x461.jpg 768w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/50_50-Image-Split-1-13-1z3l6i2h9-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/50_50-Image-Split-1-13-1z3l6i2h9-80x48.jpg 80w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/10/50_50-Image-Split-1-13-1z3l6i2h9.jpg 1440w" sizes="(max-width: 620px) 100vw, 620px" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/fp/news/dundee/3815836/dundee-nethergate-vandalism/" data-track-item="recirculation" data-track-id="latest headlines" data-track-name="horizontal scroller" data-track-creative="non numerical">Thousands of pounds of damage caused by vandals in Dundee city centre</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3813607"><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="latest headlines" data-track-name="horizontal scroller" data-track-creative="non numerical" title="Tuesday court round-up — Whisky a go go" href="https://www.thecourier.co.uk/fp/news/courts/3813607/tuesday-court-round-up-whisky-a-go-go/"><img width="620" height="372" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/07/Courier-Daily-Court-Round-Up-9-Perth-1vs53uolj-620x372.jpg" class="attachment-standard size-standard wp-post-image" alt="Danny Whitehall’s penalty earned Eastleigh a 1-0 win over Torquay (Mike Egerton/PA)" loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/07/Courier-Daily-Court-Round-Up-9-Perth-1vs53uolj-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/07/Courier-Daily-Court-Round-Up-9-Perth-1vs53uolj-300x180.jpg 300w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/07/Courier-Daily-Court-Round-Up-9-Perth-1vs53uolj-940x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/07/Courier-Daily-Court-Round-Up-9-Perth-1vs53uolj-768x461.jpg 768w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/07/Courier-Daily-Court-Round-Up-9-Perth-1vs53uolj-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/07/Courier-Daily-Court-Round-Up-9-Perth-1vs53uolj-80x48.jpg 80w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2022/07/Courier-Daily-Court-Round-Up-9-Perth-1vs53uolj.jpg 1440w" sizes="(max-width: 620px) 100vw, 620px" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/fp/news/courts/3813607/tuesday-court-round-up-whisky-a-go-go/" data-track-item="recirculation" data-track-id="latest headlines" data-track-name="horizontal scroller" data-track-creative="non numerical">Tuesday court round-up — Whisky a go go</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"></div>
				</div><div class="horizontal-scroller-item" data-id="post-3814828"><figure class="thumbnail horizontal-scroller-thumbnail">
					<div class="thumbnail_container">
						<a class="thumbnail__link" data-track-item="recirculation" data-track-id="latest headlines" data-track-name="horizontal scroller" data-track-creative="non numerical" title="Henry&#039;s Coffee House drive-thru in Dundee rejected despite owner&#039;s plea for support" href="https://www.thecourier.co.uk/fp/news/dundee/3814828/henrys-coffee-house-drive-thru-dundee/"><img width="620" height="372" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2020/09/KCes_Cafe_Survey_Dundee_Post_Lockdown_04.09.20-1-scaled-e1666713938363-620x372.jpg" class="attachment-standard size-standard wp-post-image" alt="The owner of Henry&#039;s Coffee House in Dundee Jonathan Horne." loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2020/09/KCes_Cafe_Survey_Dundee_Post_Lockdown_04.09.20-1-scaled-e1666713938363-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2020/09/KCes_Cafe_Survey_Dundee_Post_Lockdown_04.09.20-1-scaled-e1666713938363-300x180.jpg 300w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2020/09/KCes_Cafe_Survey_Dundee_Post_Lockdown_04.09.20-1-scaled-e1666713938363-940x564.jpg 940w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2020/09/KCes_Cafe_Survey_Dundee_Post_Lockdown_04.09.20-1-scaled-e1666713938363-768x461.jpg 768w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2020/09/KCes_Cafe_Survey_Dundee_Post_Lockdown_04.09.20-1-scaled-e1666713938363-1536x922.jpg 1536w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2020/09/KCes_Cafe_Survey_Dundee_Post_Lockdown_04.09.20-1-scaled-e1666713938363-2048x1229.jpg 2048w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2020/09/KCes_Cafe_Survey_Dundee_Post_Lockdown_04.09.20-1-scaled-e1666713938363-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2020/09/KCes_Cafe_Survey_Dundee_Post_Lockdown_04.09.20-1-scaled-e1666713938363-80x48.jpg 80w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/12/2020/09/KCes_Cafe_Survey_Dundee_Post_Lockdown_04.09.20-1-scaled-e1666713938363-1920x1152.jpg 1920w" sizes="(max-width: 620px) 100vw, 620px" /></a>
					</div>
				</figure>

				<h5 class="hs-title title--sm">
					<a href="https://www.thecourier.co.uk/fp/news/dundee/3814828/henrys-coffee-house-drive-thru-dundee/" data-track-item="recirculation" data-track-id="latest headlines" data-track-name="horizontal scroller" data-track-creative="non numerical">Henry&#039;s Coffee House drive-thru in Dundee rejected despite owner&#039;s plea for support</a>
				</h5>
				<div class="horizontal-scroller-comment-icon"><a class="post_meta__comment-count hs" href="https://www.thecourier.co.uk/fp/news/dundee/3814828/henrys-coffee-house-drive-thru-dundee?commentCount#comments">2</a></div>
				</div></div></div><div class="vertical-scroller-container headline"><div class="vertical-scroller-headline-container">
				<h3 class="vertical-scroller-header">Editor&#039;s Picks </h3>
			</div><ul class="vertical-scroller-wrapper-headline"><li class="vertical-scroller-item-wrapper vs-headline-wrapper">
					<div class="vertical-scroller-headline">
						<h5 class="vs-title headline">
							<a href="https://www.thecourier.co.uk/fp/business-environment/business/3816160/new-jobs-tipped-acquisition-fife-machining-firm/" class="vertical-scroller__link" data-id="post-3816160" data-track-item="recirculation" data-track-id="editors picks" data-track-name="vertical scroller" data-track-creative="headline">New jobs tipped after acquisition of Fife machining firm</a>
						</h5>
					</div>
				</li><li class="vertical-scroller-item-wrapper vs-headline-wrapper">
					<div class="vertical-scroller-headline">
						<h5 class="vs-title headline">
							<a href="https://www.thecourier.co.uk/fp/news/courts/3815530/ice-cream-shop-fife-groomed/" class="vertical-scroller__link" data-id="post-3815530" data-track-item="recirculation" data-track-id="editors picks" data-track-name="vertical scroller" data-track-creative="headline">Ice cream shop owner from Fife groomed teenage schoolgirl</a>
						</h5>
					</div>
				</li><li class="vertical-scroller-item-wrapper vs-headline-wrapper">
					<div class="vertical-scroller-headline">
						<h5 class="vs-title headline">
							<a href="https://www.thecourier.co.uk/fp/opinion/3813661/dog-theft-punishment-jim-spence/" class="vertical-scroller__link" data-id="post-3813661" data-track-item="recirculation" data-track-id="editors picks" data-track-name="vertical scroller" data-track-creative="headline">JIM SPENCE: Punishment for dog theft needs to meet the crime</a>
						</h5>
					</div>
				</li><li class="vertical-scroller-item-wrapper vs-headline-wrapper">
					<div class="vertical-scroller-headline">
						<h5 class="vs-title headline">
							<a href="https://www.thecourier.co.uk/fp/news/courts/3814942/lib-dem-alyth-domestic/" class="vertical-scroller__link" data-id="post-3814942" data-track-item="recirculation" data-track-id="editors picks" data-track-name="vertical scroller" data-track-creative="headline">Former Lib Dem parliamentary hopeful shoved wife during outburst at divided Perthshire home</a>
						</h5>
					</div>
				</li><li class="vertical-scroller-item-wrapper vs-headline-wrapper">
					<div class="vertical-scroller-headline">
						<h5 class="vs-title headline">
							<a href="https://www.thecourier.co.uk/fp/politics/scottish-politics/3140507/the-stooshie-latest-episode/" class="vertical-scroller__link" data-id="post-3140507" data-track-item="recirculation" data-track-id="editors picks" data-track-name="vertical scroller" data-track-creative="headline">Listen: Stooshie podcast – Cost of living special as expert warns crisis could last more than 12 months</a>
						</h5>
					</div>
				</li><li class="vertical-scroller-item-wrapper vs-headline-wrapper">
					<div class="vertical-scroller-headline">
						<h5 class="vs-title headline">
							<a href="https://www.thecourier.co.uk/fp/news/dundee/3811264/camperdown-sofa-flytip/" class="vertical-scroller__link" data-id="post-3811264" data-track-item="recirculation" data-track-id="editors picks" data-track-name="vertical scroller" data-track-creative="headline">Sofa dumped at Dundee&#8217;s Camperdown Country Park sparks calls for ease on tip rules</a>
						</h5>
					</div>
				</li><li class="vertical-scroller-item-wrapper vs-headline-wrapper">
					<div class="vertical-scroller-headline">
						<h5 class="vs-title headline">
							<a href="https://www.thecourier.co.uk/fp/news/fife/3810970/glenrothes-hippo-artist/" class="vertical-scroller__link" data-id="post-3810970" data-track-item="recirculation" data-track-id="editors picks" data-track-name="vertical scroller" data-track-creative="headline">Glenrothes hippo creator to return with &#8216;genius&#8217; new public art 50 years on</a>
						</h5>
					</div>
				</li><li class="vertical-scroller-item-wrapper vs-headline-wrapper">
					<div class="vertical-scroller-headline">
						<h5 class="vs-title headline">
							<a href="https://www.thecourier.co.uk/fp/past-times/3810664/dundee-1952-league-cup/" class="vertical-scroller__link" data-id="post-3810664" data-track-item="recirculation" data-track-id="editors picks" data-track-name="vertical scroller" data-track-creative="headline">Dundee&#8217;s back-to-back League Cup win in 1952 brought city centre to a standstill</a>
						</h5>
					</div>
				</li><li class="vertical-scroller-item-wrapper vs-headline-wrapper">
					<div class="vertical-scroller-headline">
						<h5 class="vs-title headline">
							<a href="https://www.thecourier.co.uk/fp/sport/football/dundee-united/3813403/tam-courts-racism-storm-honved-dundee-united/" class="vertical-scroller__link" data-id="post-3813403" data-track-item="recirculation" data-track-id="editors picks" data-track-name="vertical scroller" data-track-creative="headline">Tam Courts&#8217; final Honved match marred by racist chants towards ex SPFL striker — as former Dundee United boss is replaced within HOURS</a>
						</h5>
					</div>
				</li><li class="vertical-scroller-item-wrapper vs-headline-wrapper">
					<div class="vertical-scroller-headline">
						<h5 class="vs-title headline">
							<a href="https://www.thecourier.co.uk/fp/news/courts/3813091/sheriffs-shock-police-attacks-kirkcaldy/" class="vertical-scroller__link" data-id="post-3813091" data-track-item="recirculation" data-track-id="editors picks" data-track-name="vertical scroller" data-track-creative="headline">Sheriff&#8217;s shock at number of police attacks in Kirkcaldy</a>
						</h5>
					</div>
				</li></ul></div><div class="vertical-scroller-container headline-numeric"><div class="vertical-scroller-headline-container">
				<h3 class="vertical-scroller-header">Most Commented </h3>
			</div><ul class="vertical-scroller-wrapper-headline-numeric"><li class="vertical-scroller-item-wrapper headline-number-container">
					<div class="counter vertical-scroller-number">
						<div class="headline-counter">
							1
						</div>
					</div>
					<div class="vertical-scroller-number-headline">
						<h5 class="vs-title headline-numeric">
							<a href="https://www.thecourier.co.uk/fp/opinion/3807079/nicola-sturgeon-independence-tory-chaos/" class="vertical-scroller__link" data-id="post-3807079" data-track-item="recirculation" data-track-id="commented" data-track-name="vertical scroller" data-track-creative="headline, numerical">NICOLA STURGEON: Watching Tory fiasco unfold on TV strengthens independence case by the hour</a>
						</h5>
					</div>
				</li><li class="vertical-scroller-item-wrapper headline-number-container">
					<div class="counter vertical-scroller-number">
						<div class="headline-counter">
							2
						</div>
					</div>
					<div class="vertical-scroller-number-headline">
						<h5 class="vs-title headline-numeric">
							<a href="https://www.thecourier.co.uk/fp/news/dundee/3801988/demolish-regal-cinema-refused/" class="vertical-scroller__link" data-id="post-3801988" data-track-item="recirculation" data-track-id="commented" data-track-name="vertical scroller" data-track-creative="headline, numerical">Bid to demolish former Regal Cinema in Broughty Ferry refused</a>
						</h5>
					</div>
				</li><li class="vertical-scroller-item-wrapper headline-number-container">
					<div class="counter vertical-scroller-number">
						<div class="headline-counter">
							3
						</div>
					</div>
					<div class="vertical-scroller-number-headline">
						<h5 class="vs-title headline-numeric">
							<a href="https://www.thecourier.co.uk/fp/news/dundee/3802378/dundee-custom-house-flats/" class="vertical-scroller__link" data-id="post-3802378" data-track-item="recirculation" data-track-id="commented" data-track-name="vertical scroller" data-track-creative="headline, numerical">Work to begin at Dundee&#039;s historic Custom House as property taken off the market</a>
						</h5>
					</div>
				</li><li class="vertical-scroller-item-wrapper headline-number-container">
					<div class="counter vertical-scroller-number">
						<div class="headline-counter">
							4
						</div>
					</div>
					<div class="vertical-scroller-number-headline">
						<h5 class="vs-title headline-numeric">
							<a href="https://www.thecourier.co.uk/fp/politics/scottish-politics/3799918/crisis-of-gargantuan-proportions/" class="vertical-scroller__link" data-id="post-3799918" data-track-item="recirculation" data-track-id="commented" data-track-name="vertical scroller" data-track-creative="headline, numerical">Dundee faces &#039;crisis of gargantuan proportions&#039; over rising bills, warns council leader</a>
						</h5>
					</div>
				</li><li class="vertical-scroller-item-wrapper headline-number-container">
					<div class="counter vertical-scroller-number">
						<div class="headline-counter">
							5
						</div>
					</div>
					<div class="vertical-scroller-number-headline">
						<h5 class="vs-title headline-numeric">
							<a href="https://www.thecourier.co.uk/fp/sport/football/dundee-fc/3812461/new-dundee-fc-stadium-design-dens-park/" class="vertical-scroller__link" data-id="post-3812461" data-track-item="recirculation" data-track-id="commented" data-track-name="vertical scroller" data-track-creative="headline, numerical">Parts of demolished Dens Park could be used in new Dundee stadium design</a>
						</h5>
					</div>
				</li><li class="vertical-scroller-item-wrapper headline-number-container">
					<div class="counter vertical-scroller-number">
						<div class="headline-counter">
							6
						</div>
					</div>
					<div class="vertical-scroller-number-headline">
						<h5 class="vs-title headline-numeric">
							<a href="https://www.thecourier.co.uk/fp/news/fife/3804595/st-andrews-craigtoun-work/" class="vertical-scroller__link" data-id="post-3804595" data-track-item="recirculation" data-track-id="commented" data-track-name="vertical scroller" data-track-creative="headline, numerical">Work begins on 342 new homes in St Andrews</a>
						</h5>
					</div>
				</li><li class="vertical-scroller-item-wrapper headline-number-container">
					<div class="counter vertical-scroller-number">
						<div class="headline-counter">
							7
						</div>
					</div>
					<div class="vertical-scroller-number-headline">
						<h5 class="vs-title headline-numeric">
							<a href="https://www.thecourier.co.uk/fp/opinion/3800806/brian-cox-politics-alistair-heather-opinion/" class="vertical-scroller__link" data-id="post-3800806" data-track-item="recirculation" data-track-id="commented" data-track-name="vertical scroller" data-track-creative="headline, numerical">ALISTAIR HEATHER: Brian Cox doesn&#039;t need to stay in Dundee (or agree with you) to get a say on Scottish politics</a>
						</h5>
					</div>
				</li><li class="vertical-scroller-item-wrapper headline-number-container">
					<div class="counter vertical-scroller-number">
						<div class="headline-counter">
							8
						</div>
					</div>
					<div class="vertical-scroller-number-headline">
						<h5 class="vs-title headline-numeric">
							<a href="https://www.thecourier.co.uk/fp/sport/football/dundee-united/3804856/jim-spence-why-should-dundee-united-bother-investing-in-likes-of-lewis-neilson-if-they-leave-for-free/" class="vertical-scroller__link" data-id="post-3804856" data-track-item="recirculation" data-track-id="commented" data-track-name="vertical scroller" data-track-creative="headline, numerical">JIM SPENCE: Why should Dundee United bother investing in likes of Lewis Neilson if they leave for free?</a>
						</h5>
					</div>
				</li><li class="vertical-scroller-item-wrapper headline-number-container">
					<div class="counter vertical-scroller-number">
						<div class="headline-counter">
							9
						</div>
					</div>
					<div class="vertical-scroller-number-headline">
						<h5 class="vs-title headline-numeric">
							<a href="https://www.thecourier.co.uk/fp/opinion/3812428/prime-minister-rishi-sunak-kirsty-strickland-opinion/" class="vertical-scroller__link" data-id="post-3812428" data-track-item="recirculation" data-track-id="commented" data-track-name="vertical scroller" data-track-creative="headline, numerical">KIRSTY STRICKLAND: Unelected, untested - Prime Minister Rishi Sunak is an outrage to democracy</a>
						</h5>
					</div>
				</li><li class="vertical-scroller-item-wrapper headline-number-container">
					<div class="counter vertical-scroller-number">
						<div class="headline-counter">
							10
						</div>
					</div>
					<div class="vertical-scroller-number-headline">
						<h5 class="vs-title headline-numeric">
							<a href="https://www.thecourier.co.uk/fp/past-times/3810664/dundee-1952-league-cup/" class="vertical-scroller__link" data-id="post-3810664" data-track-item="recirculation" data-track-id="commented" data-track-name="vertical scroller" data-track-creative="headline, numerical">Dundee&#039;s back-to-back League Cup win in 1952 brought city centre to a standstill</a>
						</h5>
					</div>
				</li></ul></div>	</article>
</div>



<div class="sharing-bar sharing-bar--masthead">
	<div class="wrap">
		<h3 class="sharing-bar__title">Eastleigh secure victory over 10-man Torquay</h3>
		<div class="sharing-bar__nav">
			<ul class="socialize socialize--sharing-bar -hide-print"><li class="socialize__item socialize__item--facebook">
				<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.thecourier.co.uk/sport/3817348/eastleigh-secure-victory-over-10-man-torquay/?share=facebook"><svg class="blocks-icon blocks-icon--facebook social-icon social-icon--facebook" viewBox="0 0 32 32">
			<use xlink:href="#facebook"></use>
		</svg></a>
			</li><li class="socialize__item socialize__item--twitter">
				<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.thecourier.co.uk/sport/3817348/eastleigh-secure-victory-over-10-man-torquay/?share=twitter"><svg class="blocks-icon blocks-icon--twitter social-icon social-icon--twitter" viewBox="0 0 32 32">
			<use xlink:href="#twitter"></use>
		</svg></a>
			</li><li class="socialize__item socialize__item--whatsapp">
				<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.thecourier.co.uk/sport/3817348/eastleigh-secure-victory-over-10-man-torquay/?share=whatsapp"><svg class="blocks-icon blocks-icon--whatsapp social-icon social-icon--whatsapp" viewBox="0 0 32 32">
			<use xlink:href="#whatsapp"></use>
		</svg></a>
			</li><li class="socialize__item socialize__item--linkedin">
				<a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" title="Linkedin" href="https://www.thecourier.co.uk/sport/3817348/eastleigh-secure-victory-over-10-man-torquay/?share=linkedin"><svg class="blocks-icon blocks-icon--linkedin social-icon social-icon--linkedin" viewBox="0 0 32 32">
			<use xlink:href="#linkedin"></use>
		</svg></a>
			</li><li class="socialize__item socialize__item--email">
				<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20Eastleigh%20secure%20victory%20over%2010-man%20Torquay&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Eastleigh%20secure%20victory%20over%2010-man%20Torquay%20%0D%0A%0D%0A%20https://www.thecourier.co.uk/sport/3817348/eastleigh-secure-victory-over-10-man-torquay/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20The%20Courier%20-%20https://www.thecourier.co.uk%20%0D%0A%0D%0AKind%20regards,"><svg class="blocks-icon blocks-icon--email social-icon social-icon--email" viewBox="0 0 32 32">
			<use xlink:href="#email"></use>
		</svg></a>
			</li></ul><div class="sharing-bar__next-post"><a class="wp-next-post" href="https://www.thecourier.co.uk/sport/3817354/mitch-hancox-salvages-york-a-point-against-chesterfield/" rel="next">Next Post</a></div>		</div>
	</div>
</div>
</main>

<style id="blocks-footer-css" type="text/css">.site-footer{content-visibility:auto;position:relative;padding-top:20px;padding-bottom:20px;background-color:#555;font-family:'HelveticaNeue-Light','Helvetica Neue Light','Helvetica Neue',Helvetica,Arial,'Lucida Grande',sans-serif;font-size:.8125rem;color:#fff}.site-footer .flex-wrap{margin-left:auto;margin-right:auto;padding-left:10px;padding-right:10px;width:100%;max-width:980px;box-sizing:border-box}.social--footer .social__item:not(:last-child){margin-bottom:10px}.social--footer .social__link:before{float:left;margin-right:10px}.social--footer .social__text{font-family:'HelveticaNeue-Light','Helvetica Neue Light','Helvetica Neue',Helvetica,Arial,'Lucida Grande',sans-serif;font-size:.8125rem;font-weight:500}.site-footer__title{display:inline-block;margin-bottom:10px;padding-bottom:4px;border-bottom:1px solid #666;color:#fff}.site-footer__links{list-style:none}.site-footer__links--dct li,.site-footer__links-item:not(:last-child){margin-bottom:10px}.site-footer__links-text{color:#eee}.site-footer a:hover,.site-footer a:hover{color:#fff;text-decoration:underline}.site-footer__links--internal>li{float:left;margin-bottom:10px;width:50%}.site-footer__links--internal>li:nth-child(2n+1){clear:left}.site-footer .flex-panel:last-child{margin-top:20px;padding-top:20px;border-top:1px solid #666;clear:both}#wpc-dct-logo{width:100%;max-width:160px}@media only screen and (max-width:767px){.site-footer .copyright{margin-top:20px}.social--footer,.site-footer__links{margin-bottom:20px}.site-footer .copyright{text-align:center}#wpc-dct-logo{margin-left:auto;margin-right:auto}}@media only screen and (min-width:768px){.site-footer .copyright{margin-left:20px}.site-footer .flex-panel:not(:last-child){float:left;padding-bottom:1rem}.site-footer .flex-panel:nth-child(1),.site-footer .flex-panel:nth-child(3){width:25%}.site-footer .flex-panel:nth-child(2){padding-left:1rem;padding-right:1rem;width:50%;box-sizing:border-box}}@supports (display:flex){@media only screen and (min-width:768px){.site-footer .flex-wrap{display:-webkit-box;display:-ms-flexbox;display:flex;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;-webkit-column-gap:1rem;-moz-column-gap:1rem;column-gap:1rem}.site-footer .flex-panel:not(:last-child){float:none;padding-bottom:0}.site-footer .flex-panel:first-child,.site-footer .flex-panel:nth-child(3){-webkit-box-flex:0;-ms-flex:0 1 auto;flex:0 1 auto;width:auto}.site-footer .flex-panel:nth-child(2){-webkit-box-flex:0;-ms-flex:0 0 50%;flex:0 0 50%;padding-left:0;padding-right:0}.site-footer .flex-panel:last-child{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-ms-flex:1 1 100%;flex:1 1 100%}}}</style>
<footer class="site-footer" id="footer">
	<div class="flex-wrap">
		<div class="flex-panel">
			<span class="site-footer__title">Follow <strong>The Courier</strong></span>
			<span class="hidden"></span>
			<ul class="social clearfix social--footer"><li class="social__item">
					<a title="Facebook" class="social__link social__link--facebook" href="https://www.facebook.com/thecourieruk" target="_blank" rel="noopener">
						<svg class="blocks-icon blocks-icon--facebook social-icon social-icon--facebook" viewBox="0 0 32 32">
			<use xlink:href="#facebook"></use>
		</svg>
					<span class="social__text">Facebook</span>
					</a>
				</li><li class="social__item">
					<a title="Instagram" class="social__link social__link--instagram" href="https://www.instagram.com/thecourier.uk" target="_blank" rel="noopener">
						<svg class="blocks-icon blocks-icon--instagram social-icon social-icon--instagram" viewBox="0 0 32 32">
			<use xlink:href="#instagram"></use>
		</svg>
					<span class="social__text">Instagram</span>
					</a>
				</li><li class="social__item">
					<a title="Twitter" class="social__link social__link--twitter" href="https://www.twitter.com/thecourieruk" target="_blank" rel="noopener">
						<svg class="blocks-icon blocks-icon--twitter social-icon social-icon--twitter" viewBox="0 0 32 32">
			<use xlink:href="#twitter"></use>
		</svg>
					<span class="social__text">Twitter</span>
					</a>
				</li></ul>		</div>
		<div class="flex-panel">
			<span class="site-footer__title">More info</span>
			<ul id="menu-navigation-footer" class="site-footer__links site-footer__links--internal clearfix"><li id="menu-item-4652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4652"><a href="https://www.thecourier.co.uk/follow-the-courier/" data-track-navtext="Follow The Courier" data-track-navelement="footer_internal">Follow The Courier</a></li>
<li id="menu-item-4653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4653"><a href="https://www.thecourier.co.uk/contact-us/" data-track-navtext="Contact us" data-track-navelement="footer_internal">Contact us</a></li>
<li id="menu-item-4654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4654"><a href="https://www.thecourier.co.uk/acceptable-use/" data-track-navtext="Acceptable Use" data-track-navelement="footer_internal">Acceptable Use</a></li>
<li id="menu-item-1315590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1315590"><a href="https://www.thecourier.co.uk/media-pack/" data-track-navtext="Media Pack" data-track-navelement="footer_internal">Media Pack</a></li>
<li id="menu-item-653311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-653311"><a href="https://www.dcthomson.co.uk/privacy-policy/" data-track-navtext="Privacy Policy" data-track-navelement="footer_internal">Privacy Policy</a></li>
<li id="menu-item-653313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-653313"><a href="https://www.dcthomson.co.uk/cookie-policy/" data-track-navtext="Cookie Policy" data-track-navelement="footer_internal">Cookie Policy</a></li>
<li id="menu-item-1603117" class="consent-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1603117"><a href="#" data-track-navtext="Cookie Preferences" data-track-navelement="footer_internal">Cookie Preferences</a></li>
<li id="menu-item-867252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-867252"><a href="https://www.dcthomson.co.uk/terms-conditions/" data-track-navtext="Website Terms and Conditions of Use" data-track-navelement="footer_internal">Website Terms and Conditions of Use</a></li>
<li id="menu-item-4657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4657"><a href="https://www.thecourier.co.uk/accessibility/" data-track-navtext="Accessibility" data-track-navelement="footer_internal">Accessibility</a></li>
<li id="menu-item-338731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338731"><a href="https://www.thecourier.co.uk/subs-terms-conditions/" data-track-navtext="Terms and Conditions for Subscriptions" data-track-navelement="footer_internal">Terms and Conditions for Subscriptions</a></li>
<li id="menu-item-2595119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2595119"><a href="https://www.thecourier.co.uk/evening-telegraph-the-courier-combined/" data-track-navtext="Evening Telegraph and The Courier Combined Site" data-track-navelement="footer_internal">Evening Telegraph and The Courier Combined Site</a></li>
</ul>		</div>
		<div class="flex-panel">
			<a class="site-footer__title" href="https://www.dcthomson.co.uk/">DC Thomson</a>
			<ul id="menu-footer-dct-links" class="site-footer__links site-footer__links--dct clearfix"><li id="menu-item-3690325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3690325"><a href="https://www.pressandjournal.co.uk/" data-track-navtext="The Press and Journal" data-track-navelement="footer_dct">The Press and Journal</a></li>
<li id="menu-item-3690331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3690331"><a href="https://www.sundaypost.com/" data-track-navtext="The Sunday Post" data-track-navelement="footer_dct">The Sunday Post</a></li>
<li id="menu-item-3690337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3690337"><a href="https://www.energyvoice.com" data-track-navtext="Energy Voice" data-track-navelement="footer_dct">Energy Voice</a></li>
<li id="menu-item-3690340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3690340"><a href="https://sgvoice.energyvoice.com/" data-track-navtext="SG Voice" data-track-navelement="footer_dct">SG Voice</a></li>
</ul>		</div>
		<div class="flex-panel copyright-wrapper">
			
			<a id="wpc-dct-logo" href="https://www.dcthomson.co.uk" target="_blank" rel="noopener nofollow">
				<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid meet" viewBox="0 0 150 35" role="img" aria-labelledby="wpc-dct-logo-title">
					<defs>
						<style>
							#wpc-dct-logo { display: block; }
							#wpc-dct-logo .prim { fill: #fff; }
							#wpc-dct-logo .seco { fill: #fff; }
						</style>
					</defs>
					<title id="wpc-dct-logo-title">DCT Logo</title>
					<path class="prim" d="M14,2.81h5.18c4.17,0,7.05,2.86,7.05,6.6v0c0,3.74-2.88,6.64-7,6.64H14Zm5.18,10.63a3.78,3.78,0,0,0,4-4v0a3.82,3.82,0,0,0-4-4H17v8Z"/>
					<path class="prim" d="M28.46,9.48v0a6.74,6.74,0,0,1,6.92-6.86,6.85,6.85,0,0,1,5.23,2.05L38.75,6.77a4.88,4.88,0,0,0-3.39-1.5,3.93,3.93,0,0,0-3.85,4.14v0a3.94,3.94,0,0,0,3.85,4.17,4.79,4.79,0,0,0,3.49-1.55l1.85,1.87a6.77,6.77,0,0,1-5.43,2.37,6.7,6.7,0,0,1-6.81-6.82"/>
					<polygon class="prim" points="50.1 5.5 46.06 5.5 46.06 2.81 57.05 2.81 57.05 5.5 53.02 5.5 53.02 16.07 50.1 16.07 50.1 5.5"/>
					<polygon class="prim" points="59.86 2.81 62.78 2.81 62.78 8.06 68.16 8.06 68.16 2.81 71.08 2.81 71.08 16.07 68.16 16.07 68.16 10.75 62.78 10.75 62.78 16.07 59.86 16.07 59.86 2.81"/>
					<path class="prim" d="M74.11,9.48v0a7,7,0,0,1,14.09,0v0a7,7,0,0,1-14.09,0m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
					<polygon class="prim" points="91.12 2.81 94.27 2.81 97.75 8.42 101.24 2.81 104.39 2.81 104.39 16.07 101.49 16.07 101.49 7.42 97.75 13.08 97.68 13.08 93.98 7.47 93.98 16.07 91.12 16.07 91.12 2.81"/>
					<path class="prim" d="M107.23,14.14,109,12.08a6.12,6.12,0,0,0,4,1.61c1.19,0,1.91-.48,1.91-1.25v0c0-.74-.45-1.12-2.67-1.69-2.67-.68-4.39-1.42-4.39-4.05v0c0-2.41,1.93-4,4.64-4a7.71,7.71,0,0,1,4.93,1.69l-1.52,2.2a6.18,6.18,0,0,0-3.45-1.31c-1.12,0-1.7.51-1.7,1.16v0c0,.87.56,1.16,2.86,1.75,2.69.7,4.2,1.66,4.2,4v0c0,2.64-2,4.12-4.87,4.12a8.45,8.45,0,0,1-5.62-2.13"/>
					<path class="prim" d="M120.15,9.48v0a7.05,7.05,0,0,1,14.1,0v0a6.86,6.86,0,0,1-7.07,6.86,6.79,6.79,0,0,1-7-6.82m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
					<polygon class="prim" points="137.41 2.81 140.1 2.81 146.31 10.98 146.31 2.81 149.2 2.81 149.2 16.07 146.71 16.07 140.29 7.64 140.29 16.07 137.41 16.07 137.41 2.81"/>
					<path class="seco" d="M33.21,20.76A51.48,51.48,0,0,0,25,20.2c-.61,0-2.08,0-3,.12a63.33,63.33,0,0,0-18.25,4.4C4.56,11.54,11,.15,11,.15.49,12.41,0,30.41,0,30.47H0a56.35,56.35,0,0,1,25-7.72,53.52,53.52,0,0,1,9.54.4,63.19,63.19,0,0,1,7.91,1.6A51.6,51.6,0,0,0,11.59,29.8a31.18,31.18,0,0,0-.95,3.76,51.8,51.8,0,0,1,22.74-7.8,49.08,49.08,0,0,1,11.72.52c-15.92,0-25.38,5.93-25.38,5.93-.27.87-.54,1.86-.74,2.64,13.19-8.41,30.68-7.65,30.8-7.65a43,43,0,0,0-16.57-6.44"/>
				</svg>
			</a><p class="copyright">&copy; DC Thomson Co Ltd 2022. <span class="copyright__highlight">All Rights Reserved.</span></p>		</div>
	</div>
</footer>

<style id="template-breaking-news-css" type="text/css">.breaking-news{z-index:2000;position:fixed;bottom:-200px;left:0;right:0;padding:1rem 4rem 1rem 1rem;width:100%;visibility:hidden;font-size:1.25rem;-webkit-transition:bottom ease .2s;transition:bottom ease .2s;box-sizing:border-box}.breaking-news.js-on{bottom:0;visibility:visible}.breaking-news>.wrap{padding:0}.breaking-news__title{display:block;margin-bottom:1rem;font-size:1rem;font-weight:700;color:inherit}.breaking-news__posts{padding-left:1.5rem;list-style-type:square;color:inherit;box-sizing:border-box}.breaking-news__item:not(:last-child){margin-bottom:1rem}.breaking-news__link,.breaking-news__error{font-weight:200;font-size:1rem}.breaking-news__link:hover{text-decoration:underline}.breaking-news__close{position:absolute;top:1rem;right:1rem;display:block;border-style:solid;border-width:2px;width:2rem;height:2rem;line-height:calc(2rem - 4px);opacity:.7;text-align:center;box-sizing:border-box}.breaking-news__close:hover{opacity:1;cursor:pointer}.breaking-news__close .blocks-icon{fill:#fff;height:.75rem;-webkit-transform:translate(-1px,-1px);transform:translate(-1px,-1px)}</style><script id="template-breaking-news-js" type="text/javascript">const onClass='js-on';function showBreakingNews(){document.getElementById('breaking-news-bar').classList.add(onClass)}(function($){'use strict';$(document).ready(function(){const breakingTag=blocks_ajax_url.breaking_tag;if(''===breakingTag){return}
const $breakingBar=$('.breaking-news');const $breakingClose=$('.breaking-news__close');const $breakingPosts=$('.breaking-news__posts');(function getPosts(){jQuery.getJSON(blocks_ajax_url.ajax_url+'/wp-json/wp/v2/fp?tags='+breakingTag+'&after='+blocks_ajax_url.server_time).done(function(data){let content='';if(data.length>0&&$.cookie('breaking-cookie')!=='closed'){$breakingBar.addClass(onClass);jQuery.each(data,function(key,value){content+='<li class="breaking-news__item"><a class="breaking-news__link" title="'+value.title.rendered+'" href="'+value.link+'">'+value.title.rendered+'</a></li>'});$breakingPosts.html(content)}else{$breakingBar.removeClass(onClass);$breakingPosts.empty();content=''}
setTimeout(getPosts,60000)}).fail(function(){$breakingPosts.html('<li><span class="breaking-news__error">Failed to load posts.</span></li>')})})();$breakingClose.on('click',function(){$breakingBar.removeClass(onClass);$.cookie('breaking-cookie','closed',{expires:new Date(new Date().getTime()+15*60*1000)})})})}(jQuery))</script>
<section id="breaking-news-bar" class="breaking-news -hide-print -animate" aria-labelledby="breaking-news-title" role="dialog">
	<div class="wrap">
		<h2 class="breaking-news__title title--caps" id="breaking-news-title">Breaking</h2>
		<ul class="breaking-news__posts"></ul>
		<div class="breaking-news__close -border-box -animate -border-radius-50pct"><svg class="blocks-icon blocks-icon--close" viewBox="0 0 32 32">
			<use xlink:href="#close"></use>
		</svg></div>
	</div>
</section>
<script id="polldaddy-js" type="text/javascript">let observer=new MutationObserver(function(mutationsList,observer){for(let i=0;i<mutationsList.length;i++){if(mutationsList[i].type==='childList'){let headNodes=document.head.childNodes;let nodeCount=headNodes.length;let lastNode=headNodes[nodeCount-1];if(lastNode.tagName==='STYLE'&&~lastNode.id.indexOf('poll_')){lastNode.remove()}}}});observer.observe(document.querySelector('head'),{childList:!0,});window.onload=function(){let poll=document.querySelectorAll('.PDS_Poll');if(poll.length===0){observer.disconnect()}}</script>	<script type="text/javascript">

		(function ( $, window ) {

			$( document ).ready( function () {

				// Apply rel="noopener" to links.
				$( 'a[target="_blank"]' ).each( function () {

					// Get current rel.
					let rel = $( this ).attr( 'rel' );

					// If rel does not exist, create it, otherwise append to current rel.
					if ( typeof rel == 'undefined' ) {
						$( this ).attr( 'rel', 'noopener' );
					} else if ( ! rel.includes( 'noopener' ) ) {
						$( this ).attr( 'rel', rel + ' noopener' );
					}
				} );

				// Next, handle the window open in JavaScript rather than rely on the browser.
				$( document.body ).on( 'click', 'a[target="_blank"]', function ( e ) {
					const el = $( this );

					let out      = window.open();
					out.opener   = null;
					out.location = el.attr( 'href' );

					e.preventDefault();
				} );
			} );

		})( (window.jQuery || window.Zepto), window );

	</script>
<script src="//rum-static.pingdom.net/pa-5ebabd2e8e83fa0015000092.js" async></script><!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://www.thecourier.co.uk/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
        <script>
            (function uic_impression_push() {
                if (typeof window.uic === 'undefined' || typeof window.uic.data === 'undefined') {
                    return;
                }

                if (typeof window.uic.data.load_impressions !== 'undefined') {
                    let impression_push = {
                        'event': 'uic-impression',
                        'ecommerce': {
                            'promoView': {
                                'promotions': window.uic.data.load_impressions
                            }
                        },
                        'paywall': window.uic.data.paywall || false,
                        'regwall': window.uic.data.regwall || false,
                    }

                    window.dataLayer = window.dataLayer || [];
                    // null push as best practice noted here: https://developers.google.com/tag-manager/enhanced-ecommerce#clear-ecommerce
                    dataLayer.push({ecommerce: null});
                    dataLayer.push(impression_push);
                } else {
                    setTimeout(uic_impression_push, 310);
                }
            })();
        </script>
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.thecourier.co.uk/wp-admin/admin-ajax.php";
</script>
<style id="blocks-print-css" type="text/css">@media print{body{padding-top:0}.wrap{width:620px}.site-header{margin-bottom:20px}.logo{display:block;padding-top:10px;padding-bottom:10px}.nav-bar{list-style:none;padding-top:10px;padding-bottom:10px;border-bottom:1px solid #eee}.nav-bar .menu-item{float:left;margin-right:1em}.site-footer>.wrap{padding-top:10px;padding-bottom:10px}.site-footer>.wrap>.row:first-child{display:none}.entry-title,.title--lg{margin-bottom:.5em;font-size:175%}.title--md{font-size:150%}.title--sm{font-size:125%}.title--xs{font-size:100%}.entry-meta{padding-top:10px;padding-bottom:10px;border-top:1px solid #eee}.entry-meta .post-timestamp{float:right}.post .thumbnail{display:none}.editors-picks .post{margin-top:20px;margin-bottom:20px}.-hide-print,#bottomAd,.nav-bar>.menu-item>.sub-menu,.pagination .page-numbers.prev,.pagination .page-numbers.next,.no-thumbs .thumbnail,.results__header+.pagination,.site-header,.site-footer,nav,.navigation,.verticals,iframe,.sharing-bar,article figure[data-urn],.qc-cmp-persistent-link,.wpc-message-logged-in-user{display:none!important}}</style>	<script type="text/javascript">
		// Script to add tracking info for the circulation assets to dataLayer
		const element = document.querySelectorAll( [ ".horizontal-scroller-container", ".vertical-scroller-container", ".related-in-article-grouped", ".related-in-aricle-link" ] );

		if ( element ) {
			element.forEach( function ( item ) {
				const elementLink = item.querySelector( [ ".thumbnail__link", ".vertical-scroller__link", ".in-article-title__link", ".single-in-article-title__link" ] );
				const id          = elementLink.getAttribute( "data-track-id" );
				const name        = elementLink.getAttribute( "data-track-name" );
				const creative    = elementLink.getAttribute( "data-track-creative" );

				pushRecirculationLoad( { "id": `${id}`, "name": `${name}`, "creative": `${creative}` } );
			} );
		}
	</script>
		<script>
		var _comscore = _comscore || [];
		_comscore.push({"c1":"2","c2":"6035892"});

		(function () {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
<!-- wpc_features_papertray_on_footer: no papertray embededed --><link rel='stylesheet' id='wpc-slick-css'  href='https://www.thecourier.co.uk/wp-content/mu-plugins/theme-features/css/slick.min.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='wpc-slick-theme-css'  href='https://www.thecourier.co.uk/wp-content/mu-plugins/theme-features/css/slick-theme.min.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='dct-timeline-styles-css'  href='https://www.thecourier.co.uk/wp-content/plugins/dct-timeline/includes/../assets/css/dct-timeline.min.css?ver=1.2.4' media='print' onload='this.media="all"; this.onload=null;' />
<script src='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/template-parts/js/template-comments.js?ver=2.30.13' id='blocks-comments-js'></script>
<script defer rel="dns-prefetch" src='https://www.thecourier.co.uk/wp-content/plugins/blaize/assets/js/dropin.min.js?ver=1.33.1' id='braintree-dropin-js'></script>
<script src='https://www.thecourier.co.uk/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.thecourier.co.uk\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://www.thecourier.co.uk/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script data-ot-ignore src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.5.2' id='sailthru-personalise-js-js'></script>
<script data-ot-ignore id='sailthru-personalise-js-js-after'>
( function ( $ ) {
	$( window ).load( function () {
		const callback = ( tcData, success ) => {
			if ( success && ( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) ) {
				let hasDeviceStorageAndAccessConsent            = tcData.purpose.consents[1],
					hasFunctionalPersonalisationServicesConsent = tcData.purpose.consents[5];

				if ( hasDeviceStorageAndAccessConsent && hasFunctionalPersonalisationServicesConsent ) {
					console.log( 'SPM has ' + ( hasFunctionalPersonalisationServicesConsent ? '' : 'n\'t' ) + 'got consent' );
					try {
						Sailthru.init( { customerId: 'c40447f07e200f183cb4a1699efa05d7' } );
					} catch ( e ) {
						console.log( 'Sailthru JavaScript API Unavailable' );
					}
				}
				// remove the event listener to only get called once
				__tcfapi( 'removeEventListener', 2, '', callback );
			}
		}
		if ( typeof window.__tcfapi !== 'undefined' ) {
			window.__tcfapi( 'addEventListener', 2, callback );
		}
	} )
})( jQuery );
		
</script>
<script id='blaize-js-extra'>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</script>
<script src='https://www.thecourier.co.uk/wp-content/plugins/blaize/assets/js/blaize.min.js?ver=1.28.11' id='blaize-js'></script>
<script id='dct-vf-js-extra'>
var viafoura_config = {"post_comment_count":"0"};
</script>
<script src='https://www.thecourier.co.uk/wp-content/plugins/viafoura/assets/js/dct-vf.min.js?ver=1.0.3' id='dct-vf-js'></script>
<script src='https://www.thecourier.co.uk/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.min.js?ver=4.1.5' id='cffscripts-js'></script>
<script src='https://www.thecourier.co.uk/wp-content/mu-plugins/theme-features/js/slick.min.js?ver=1.8.1' id='slick-js'></script>
<script src='https://connect.facebook.net/en_GB/sdk.js?ver=6.0.3#xfbml=1&#038;version=v3.3' id='wpc_fb_page_feed-js'></script>
<script src='https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/js/horizontal-scroller.min.js?ver=2.30.13' id='blocks-hs-scroller-js'></script>
<!--[if lt IE 9]><script src='https://www.thecourier.co.uk/wp-content/mu-plugins/theme-features/js/html5-shiv.min.js?ver=3.7.4' id='html5-shiv-js'></script>
<![endif]--><script defer rel="dns-prefetch" src='https://www.thecourier.co.uk/wp-content/mu-plugins/theme-features/js/jquery.cycle2.min.js?ver=2.1.6' id='cycle2-js'></script>
<script defer rel="dns-prefetch" src='https://www.thecourier.co.uk/wp-content/mu-plugins/theme-features/js/jquery.cycle2.carousel.min.js?ver=2.1.6' id='cycle2-carousel-js'></script>
<script src='https://www.thecourier.co.uk/wp-content/mu-plugins/theme-features/js/sha256.min.js?ver=0.9.0' id='sha256-js'></script>
<script type="text/javascript" async src='//cdn.viafoura.net/vf-v2.js' id='viafoura-js'></script>
<img style="display: none" src="https://inviso.rampanel.com/ram/Inviso?i=26466&c=57206&t=6&cg=0&r=1&rdir=1" /></body>
</html>

<!-- plugin=object-cache-pro client=phpredis metric#hits=22771 metric#misses=713 metric#hit-ratio=97.0 metric#bytes=3376366 metric#prefetches= metric#store-reads=1844 metric#store-writes=6 metric#store-hits=1549 metric#store-misses=700 metric#sql-queries=484 metric#ms-total=1698.67 metric#ms-cache=462.59 metric#ms-cache-median=0.21 metric#ms-cache-ratio=27.2 -->
