
<!DOCTYPE html>
<html lang="en-GB" class="no-js">
	<head>
		<script>!function(){var a=new XMLHttpRequest;a.onreadystatechange=function(){if(4===a.readyState&&200===a.status){window.blaize_datalayer=JSON.parse(a.responseText).dataLayer;let e=JSON.parse(JSON.stringify(window.blaize_datalayer));e.event="zephr-pageview",(window.dataLayer=window.dataLayer||[]).push(e)}},a.open("GET","/blaize/datalayer",!0),a.send(null)}();</script><script>
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push({"post_gallery":"no","post_poll":"no","post_premium_content":"no","post_impact_content":"no","post_premium_pub_diff":"no","post_featured_video":"no","post_word_count":1622,"post_inline_images":"yes","post_pa_image":"no","post_pa_video":"no","post_pa_quote":"no","post_pa_twitter":"no","post_internal_links":"no"});dataLayer.push({"postID":2373076,"pagePostType":"fp","pagePostType2":"single-fp","pageCategory":["books","lifestyle","outdoors","perth-kinross"],"pageAttributes":["a-scurry-of-squirrels","aberfeldy","north-american-grey-squirrel","perthshire","polly-pullar","red-squirrels","wildlife-rehabilitator"],"pageMptName":"other","pageMptLocation":"joint","pagePostAuthor":"Gayle Ritchie","pagePostDate":"July 12 2021","pagePostDateYear":"2021","pagePostDateMonth":"07","pagePostDateDay":"12"});
		</script><!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PKHNB5');</script>
		<!-- End Google Tag Manager --><!-- Google Showcase: Subscribe with Google -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "isAccessibleForFree": false,
  "publisher": {
    "@type": "Organization",
    "name": "The Courier"
  },
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name" : "The Courier",
    "productID": "thecourier.co.uk:web"
  }
}
</script>
<!-- End Google Showcase: Subscribe with Google -->		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width,initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.thecourier.co.uk/xmlrpc.php" />
		<link rel="preconnect" href="https://cdn.cookielaw.org/" crossorigin>
		<link rel="dns-prefetch" href="https://cdn.cookielaw.org/">
		<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
			<script src="//cookie-cdn.cookiepro.com/consent/99900c51-c9c4-4e9e-8b69-912e5befa76c/OtAutoBlock.js" type="text/javascript"></script>
		<script async src="//cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="99900c51-c9c4-4e9e-8b69-912e5befa76c"></script>
		<script type="text/javascript">function OptanonWrapper() { }</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script async defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.6 (Yoast SEO v16.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Polly Pullar: &#039;Red squirrels were hunted for their tails&#039;</title>
	<meta name="description" content="Wildlife rehabilitator Polly Pullar shares her experiences of nurturing red squirrels and other animals in a new book." />
	<link rel="canonical" href="https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Polly Pullar: &#039;Red squirrels were hunted for their tails&#039;" />
	<meta property="og:description" content="Wildlife rehabilitator Polly Pullar shares her experiences of nurturing red squirrels and other animals in a new book. Gayle Ritchie reports. Cheeky," />
	<meta property="og:url" content="https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/" />
	<meta property="og:site_name" content="The Courier" />
	<meta property="article:publisher" content="https://www.facebook.com/thecourieruk" />
	<meta property="og:image" content="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-Pipkin-the-red-squirrel_39503952-e1626103972336.jpg" />
	<meta property="og:image:width" content="1425" />
	<meta property="og:image:height" content="856" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@thecourieruk" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="10 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thecourier.co.uk/#organization","name":"The Courier","url":"https://www.thecourier.co.uk/","sameAs":["https://www.facebook.com/thecourieruk","https://www.instagram.com/thecourier.uk","https://twitter.com/thecourieruk"],"logo":{"@type":"ImageObject","@id":"https://www.thecourier.co.uk/#logo","inLanguage":"en-GB","url":"https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/04/Branded-placeholder.jpg","contentUrl":"https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/04/Branded-placeholder.jpg","width":2133,"height":840,"caption":"The Courier"},"image":{"@id":"https://www.thecourier.co.uk/#logo"}},{"@type":"WebSite","@id":"https://www.thecourier.co.uk/#website","url":"https://www.thecourier.co.uk/","name":"The Courier","description":"Local Matters","publisher":{"@id":"https://www.thecourier.co.uk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.thecourier.co.uk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/#primaryimage","inLanguage":"en-GB","url":"https://www.thecourier.co.uk/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-Pipkin-the-red-squirrel_39503952-e1626103972336.jpg","contentUrl":"https://www.thecourier.co.uk/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-Pipkin-the-red-squirrel_39503952-e1626103972336.jpg","width":1425,"height":856,"caption":"Aberfeldy-based wildlife rehabilitor Polly Pullar has rescued hundreds of red squirrels and hand-reared and returned them to the wild."},{"@type":"WebPage","@id":"https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/#webpage","url":"https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/","name":"Polly Pullar: 'Red squirrels were hunted for their tails'","isPartOf":{"@id":"https://www.thecourier.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/#primaryimage"},"datePublished":"2021-07-12T15:52:27+00:00","dateModified":"2021-07-12T15:52:27+00:00","description":"Wildlife rehabilitator Polly Pullar shares her experiences of nurturing red squirrels and other animals in a new book.","breadcrumb":{"@id":"https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/#article","isPartOf":{"@id":"https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/#webpage"},"author":{"@id":"https://www.thecourier.co.uk/#/schema/person/2ad62bf5382dd0438a952d39991d092d"},"headline":"Polly Pullar: &#8216;Red squirrels were hunted for their tails&#8217;","datePublished":"2021-07-12T15:52:27+00:00","dateModified":"2021-07-12T15:52:27+00:00","mainEntityOfPage":{"@id":"https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/#webpage"},"wordCount":1746,"commentCount":0,"publisher":{"@id":"https://www.thecourier.co.uk/#organization"},"image":{"@id":"https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/#primaryimage"},"thumbnailUrl":"https://www.thecourier.co.uk/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-Pipkin-the-red-squirrel_39503952-e1626103972336.jpg","keywords":["a scurry of squirrels","Aberfeldy","north american grey squirrel","Perthshire","polly pullar","red squirrels","wildlife rehabilitator"],"articleSection":["Books","Lifestyle","Outdoors","Perth &amp; Kinross"],"inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.thecourier.co.uk/#organization"}},{"@type":"Person","@id":"https://www.thecourier.co.uk/#/schema/person/2ad62bf5382dd0438a952d39991d092d","name":"Gayle Ritchie","image":{"@type":"ImageObject","@id":"https://www.thecourier.co.uk/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/665399936990ab2c9116a12a45614c44?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/665399936990ab2c9116a12a45614c44?s=96&d=mm&r=g","caption":"Gayle Ritchie"},"description":"Features Writer at The Courier","sameAs":["https://twitter.com/C_GRitchie"],"url":"https://www.thecourier.co.uk/author/gayleritchie/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


	<style type="text/css">
		html.no-js .js, html.js .no-js {
			display: none;
		}
	</style>
	<script type="text/javascript">
		document.documentElement.className = document.documentElement.className.replace(/^no-js/g, "") + " js ";
	</script>
<link rel='dns-prefetch' href='https://www.thecourier.co.uk' />
<link rel='dns-prefetch' href='//wpcluster.dctdigital.com' />
<link rel='dns-prefetch' href='//js.braintreegateway.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta name="twitter:image" content="https://www.thecourier.co.uk/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-Pipkin-the-red-squirrel_39503952-e1626103972336.jpg" />				<link rel="alternate" type="application/rss+xml" title="The Courier &raquo; Polly Pullar: &#8216;Red squirrels were hunted for their tails&#8217; Comments Feed" href="https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https://www.thecourier.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blocks-style-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/themes/blocks-theme/assets/css/blocks_style.min.css?ver=2.19.11' media='screen' />
<link rel='stylesheet' id='blocks-plugins-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/themes/blocks-theme/assets/css/blocks_plugins.min.css?ver=2.19.11' media='print' onload='this.media="all"; this.onload=null;' />
<!--[if IE 8]>
<link rel='stylesheet' id='blocks-ie8-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/themes/blocks-theme/assets/css/blocks_ie8.css?ver=2.19.11' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpc_lightbox_styles-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/lightbox/assets/css/swipebox.min.css?ver=1.0.8' media='all' />
<link rel='stylesheet' id='blaize-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/blaize/assets/css/blaize.min.css?ver=1.24.8' media='all' />
<link rel='stylesheet' id='uic-style-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/dct-uic/css/dct-uic.min.css?ver=1.0.7' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/themes/blocks-theme/style.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='courier-style-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/themes/courier-2017/style.css?ver=4.4.7' media='all' />
<script data-ot-ignore src='https://wpcluster.dctdigital.com/thecourier/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://wpcluster.dctdigital.com/thecourier/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='jquery-js-after'>
		(function ($, window) {
			$(document).ready(function () {
				$( "body" ).on( "blaize-datalayer-loaded", function() {
					permutive.track("ZephyrActions", window.blaize_datalayer);
				});
			});
		})((window.jQuery || window.Zepto), window);
</script>
<script rel="dns-prefetch" src='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/theme-features/js/jquery.cookie.min.js?ver=1.4.1' id='jquery-cookie-js'></script>
<script id='blocks-script-js-extra'>
var blocks_ajax_url = {"ajax_url":"https://www.thecourier.co.uk","breaking_tag":"106","show_nav_bar":"show","server_time":"2021-07-13T07:08:32"};
</script>
<script defer src='https://wpcluster.dctdigital.com/thecourier/wp-content/themes/blocks-theme/assets/js/blocks_script.js?ver=2.19.11' id='blocks-script-js'></script>
<script src='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/consent/assets/js/consent-script.js?ver=2.0.7' id='wpc-consent-frontend-script-js'></script>
<script src='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/theme-features/js/jquery.validate.min.js?ver=1.19.1' id='jquery-validate-js'></script>
<script src='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/theme-features/js/jquery.loadingoverlay.min.js?ver=2.1.7' id='jquery-loading-overlay-js'></script>
<script id='dct-uic-js-extra'>
var dct_uic_vars = {"post_id":"2373076","post_categories":[42],"content_types":[],"meter_credits":"5","strings_nonce":"d2c86b754a","newsletter_nonce":"adc2982b5d","ajax_url":"\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/dct-uic/js/dct-uic.min.js?ver=1.0.7' id='dct-uic-js'></script>
<script src='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/advertising/lib/prebid4.35.0.js?ver=2.2.4' id='wpc-dfp-prebid-js'></script>
<script id='wpc-dfp-js-before'>
const ADVERTISING_PAGE_DATA = {"is_home":"false","zone":"\/4987\/thecourier","post_id":"2373076","post_slug":"polly-pullar-red-squirrels","post_type":"fp","post_inline_image":"yes","post_tags":["a scurry of squirrels","Aberfeldy","north american grey squirrel","Perthshire","polly pullar","red squirrels","wildlife rehabilitator"],"post_categories":["Books","Lifestyle","Outdoors","Perth &amp; Kinross"],"is_article":"yes"}
</script>
<script src='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/advertising/lib/dfp-bundle.js?ver=2.2.4' id='wpc-dfp-js'></script>
<link rel="https://api.w.org/" href="https://www.thecourier.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thecourier.co.uk/wp-json/wp/v2/fp/2373076" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wpcluster.dctdigital.com/thecourier/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thecourier.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.thecourier.co.uk/?p=2373076' />
<link rel="alternate" type="application/json+oembed" href="https://www.thecourier.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecourier.co.uk%2Ffp%2Flifestyle%2F2373076%2Fpolly-pullar-red-squirrels%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thecourier.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecourier.co.uk%2Ffp%2Flifestyle%2F2373076%2Fpolly-pullar-red-squirrels%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.7.0 -->
<meta name="verification" content="82205ecba7a815487ea6d6d1821c5680" /><meta name="premium-content" content="false" /><meta name="impact-content" content="false" /><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:location" content="city:dundee,angus"/><style type="text/css">@font-face{font-family:"Expresso Head";src:url(https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/ExpressoHead/ExpressoHead-Black.eot);src:url("https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/ExpressoHead/ExpressoHead-Black.eot?#iefix") format("embedded-opentype"),url(https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/ExpressoHead/ExpressoHead-Black.woff2) format("woff2"),url(https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/ExpressoHead/ExpressoHead-Black.woff) format("woff"),url(https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/ExpressoHead/ExpressoHead-Black.ttf) format("truetype");font-weight:700;font-style:normal;font-stretch:normal;font-display:swap}.cms h1,.cms h2,.cms h3:not(.wpc-shortcode-json-feed__title),.cms h4,.cms h5,.cms h6,.title:not(.title--xs,.block--fwposts .post--grid .title),.podcast-list--title,.page-template-page-podcast-single .about-heading,.page-template-page-podcast-single .show-heading,.page-template-page-podcast-single .related-heading,.puzzle-list--title,.dct-cta__title,.dct-faq__title-btn-text,.dct-timeline__title,.subs__sub-title,.uic__title,.uic__wrap .uic__title,.uic__wrap .uic__title p{font-family:'Expresso Head',Georgia,serif;letter-spacing:-.05rem}h1,.title--lg,.title--md,.title--sm{line-height:1.15}h2,h3,h4,h5,h6{line-height:1.2}.subs__sub-title{font-size:1.25rem!important}.blaize-payment__product-title{font-size:1.5rem!important}.uic__wrap .uic__title{font-size:1.5rem;line-height:1.718rem;letter-spacing:-.05rem}.uic__fixed-half .uic__title{font-size:2.35rem;line-height:93%;letter-spacing:-.025rem}.uic__articles-read .uic__title,.uic__friction-inline .uic__title{font-size:2.125rem;line-height:2.45rem;letter-spacing:-.062rem}.uic__simple-inline .uic__title{font-size:2.125rem;line-height:2.438rem;letter-spacing:-.063rem}@media only screen and (max-width:767px){h1,.title--lg{font-size:2rem}.title--sm{font-size:1.25rem}}@media only screen and (min-width:768px){h1,.title--lg{font-size:2.375rem}.title--sm{font-size:1.375rem}}</style>
<style type="text/css">@font-face{font-family:"MajritTx";src:url(https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/MajritTx/MajritTx-RomanNo2.eot);src:url("https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/MajritTx/MajritTx-RomanNo2.eot?#iefix") format("embedded-opentype"),url(https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/MajritTx/MajritTx-RomanNo2.woff2) format("woff2"),url(https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/MajritTx/MajritTx-RomanNo2.woff) format("woff"),url(https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/MajritTx/MajritTx-RomanNo2.ttf) format("truetype");font-weight:400;font-style:normal;font-stretch:normal;font-display:swap}.block--premium .post__excerpt,.block--fwposts .post--grid .title,.byline,.cms p,.cms ul,.cms ol,.dct-timeline__event-title,.entry-header--enhanced .excerpt,.subs__sub-price p,.subs__sub-text,.title--xs,.wpc-shortcode-json-feed__title{font-family:'MajritTx',Georgia,serif}.title--xs{line-height:1.5}.byline{letter-spacing:-.01rem}.byline__by{font-style:italic}.block--premium .post__excerpt{line-height:1.5!important}.block--fwposts .post--grid .title{font-size:.9375rem;letter-spacing:-.025rem;line-height:1.4}.cms p{letter-spacing:-.0125rem}.cms p:first-of-type{font-size:1.25rem;line-height:1.6}.cms p:not(:first-of-type){line-height:1.7}.entry-header--enhanced .excerpt{line-height:1.5}.dct-timeline__event-title{line-height:1.3;font-size:1.125rem;letter-spacing:-.0125rem}.dct-timeline__event-title-link{line-height:inherit!important;font-size:inherit!important}.subs__sub-text{line-height:1.4}.subs__sub-price p,.subs__sub-recurring p,.blaize-payment__product-pack-text{line-height:1.5!important;font-size:1rem!important}.blaize-payment__product-benefit{padding-top:.5rem;line-height:1.5;font-size:.9375rem}.wpc-shortcode-json-feed__title{font-size:.9375rem;line-height:1.5}</style>
<style type="text/css">@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:url(https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/OpenSans/OpenSans400.eot);src:url("https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/OpenSans/OpenSans400.eot?#iefix") format("embedded-opentype"),url(https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/OpenSans/OpenSans400.woff2) format("woff2"),url(https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/OpenSans/OpenSans400.woff) format("woff"),url(https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/OpenSans/OpenSans400.ttf) format("truetype");font-display:swap}@font-face{font-family:"Open Sans";font-style:normal;font-weight:600;src:url(https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/OpenSans/OpenSans600.eot);src:url("https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/OpenSans/OpenSans600.eot?#iefix") format("embedded-opentype"),url(https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/OpenSans/OpenSans600.woff2) format("woff2"),url(https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/OpenSans/OpenSans600.woff) format("woff"),url(https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/OpenSans/OpenSans600.ttf) format("truetype");font-display:swap}@font-face{font-family:"Open Sans";font-style:normal;font-weight:700;src:url(https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/OpenSans/OpenSans700.eot);src:url("https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/OpenSans/OpenSans700.eot?#iefix") format("embedded-opentype"),url(https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/OpenSans/OpenSans700.woff2) format("woff2"),url(https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/OpenSans/OpenSans700.woff) format("woff"),url(https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/fonts/OpenSans/OpenSans700.ttf) format("truetype");font-display:swap}body,.blaize-btn,.subs__sub-label-text,.subs__sub-promo-label,.subs__sub-select,.uic__wrap .blaize-submit,.uic__wrap .blaize-register-password,.cms .uic__wrap p,.cms .uic__wrap p:first-of-type,.uic__wrap p:first-of-type,.uic__wrap .uic__wysiwyg p,.uic__wrap p.uic__text,.uic__btn-text{font-family:'Open Sans',Arial,sans-serif}.icon-list .list__link{letter-spacing:-.015rem}.block--premium .post__excerpt,.entry-header--enhanced .excerpt{letter-spacing:-.02rem}.all-sections__nav>.menu-item>a,.block-widget__title,.breadcrumb,.dct-cta__input,.dct-cta__btn-text,.dct-cta--subscribe .dct-cta__content p,.label--premium__text,.navigation .all-sections-btn,.title--caps,.widget-title{letter-spacing:-.025rem}.ep-search .results__title,.sharing-bar__title,.sharing-bar__next-post{letter-spacing:-.033rem}.verticals__wrap{letter-spacing:-.03rem}.nav-bar>.menu-item>a,.nav-bar .sub-menu a{letter-spacing:-.019rem}.nav-bar>.menu-item>a{font-weight:700}.all-sections__nav>.menu-item>a{font-size:1.375rem}.post-timestamp,.post-timestamp__revised{letter-spacing:-.033rem;font-weight:400}.sharing-bar__title{font-weight:600;font-size:1rem}.sharing-bar__next-post{font-weight:700;font-size:.9375rem}.blaize-btn{letter-spacing:-.033rem}.subs__sub-promo-label{letter-spacing:-.03rem;font-weight:600}.subs__sub-label-text,.subs__sub-select{letter-spacing:-.025rem}.cms .uic__wrap p,.cms .uic__wrap p:first-of-type,.uic__wrap p:first-of-type,.uic__wrap .uic__wysiwyg p,.uic__wrap p.uic__text,.uic__wrap .uic__text{font-size:1rem;line-height:1.45}.uic__wrap p.uic__intro.uic__text,.uic__wrap p.uic__outro.uic__text{font-size:.875rem}@media only screen and (max-width:767px){.breadcrumb{font-size:.875rem}.post-timestamp,.post-timestamp__revised{font-size:.875rem}}@media only screen and (min-width:768px){.breadcrumb{font-size:1rem}.post-timestamp,.post-timestamp__revised{font-size:1rem}}</style>
	<script class="ayl-generic-tag">
		(function() {var e = document.createElement('script'), a = [{'src':'https://fo-api.omnitagjs.com/fo-api/ot.js?Url=' + encodeURIComponent(top.document.location.href)}, {'type':'text/javascript'},{'async': 'true'}];a.forEach(function(o) { e.setAttribute(Object.keys(o)[0], o[Object.keys(o)[0]]);});document.getElementsByClassName('ayl-generic-tag')[0].parentNode.insertBefore(e, document.getElementsByClassName('ayl-generic-tag')[0]);})();
	</script>


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2021-07-12 16:52:27" />
<meta name="sailthru.title" content="Polly Pullar: &#8216;Red squirrels were hunted for their tails&#8217;" />
<meta name="sailthru.tags" content="the-courier, a scurry of squirrels, Aberfeldy, north american grey squirrel, Perthshire, polly pullar, red squirrels, wildlife rehabilitator, Lifestyle, Books, Outdoors, Perth &amp; Kinross" />
<meta name="sailthru.author" content="Gayle Ritchie" />
<meta name="sailthru.description" content="Wildlife rehabilitator Polly Pullar shares her experiences of nurturing red squirrels and other animals in a new book. Gayle Ritchie reports." />
<meta name="sailthru.image.full" content="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-Pipkin-the-red-squirrel_39503952-e1626103972336.jpg" />
<meta name="sailthru.image.thumb" content="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-Pipkin-the-red-squirrel_39503952-e1626103972336-150x150.jpg" />
<meta name="sailthru.image.wp-thumbnail" content="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-Pipkin-the-red-squirrel_39503952-e1626103972336-150x150.jpg" />
<meta name="sailthru.image.wp-medium" content="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-Pipkin-the-red-squirrel_39503952-e1626103972336-300x180.jpg" />
<meta name="sailthru.image.wp-large" content="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-Pipkin-the-red-squirrel_39503952-e1626103972336-940x564.jpg" />
<meta name="sailthru.image.wp-full" content="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-Pipkin-the-red-squirrel_39503952-e1626103972336.jpg" />
<!-- END Sailthru Horizon Meta Information -->

<script type="text/javascript">
					!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602","3cbc9ec0-5954-4894-8ee9-d2ddece96901",{});
					permutive.addon( "web", {
								    page: {
								        article: {
								            id:          "12-2373076",
								            title:       "Polly Pullar: &#8216;Red squirrels were hunted for their tails&#8217;",
								            url:         "https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/",
								            section:     "Books",
								            categories:  ["books", "lifestyle", "outdoors", "perth-kinross"],
								            tags:        ["a-scurry-of-squirrels", "aberfeldy", "north-american-grey-squirrel", "perthshire", "polly-pullar", "red-squirrels", "wildlife-rehabilitator"],
								            watson: {
                                                concepts: '$alchemy_concepts',
                                                entities: '$alchemy_entities',
                                                keywords: '$alchemy_keywords',
                                                taxonomy: '$alchemy_taxonomy'
                                            }
								        }
								    }
								} );
				</script>
				<script async src="https://cdn.permutive.com/b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602-async.js"></script><link rel="amphtml" href="https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/amp/"><script type="text/javascript">(function($){$(document).ready(function(){$('.socialize-link').not('.socialize-icon--email').on('click',function(e){e.preventDefault();if(!window.open($(this).attr('href'),'socialize-share-window','toolbar=0,resizable=1,scrollbars=1,status=1,width=616,height=400')){document.location.href=$(this).attr('href')}
return!1})})})(window.jQuery||window.Zepto)</script>
<meta name="ir-site-verification-token" value="-249251789" /><link rel="icon" href="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/12/cropped-icon_the-courier-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/12/cropped-icon_the-courier-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/12/cropped-icon_the-courier-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2016/12/cropped-icon_the-courier-270x270.jpg" />
		<noscript>
			<link rel="stylesheet" type="text/css" href="https://www.thecourier.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_noscript.css" />
		</noscript>
	</head>
	<body class="fp-template-default single single-fp postid-2373076 single-format-standard blaize-not-logged-in body--is-header-fixed">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKHNB5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->	<div class="wpc-dfp-twobytwo" rel="advert" data-ad-sizes="2x2"></div>
	<div class="wpc-dfp-onebyone" rel="advert" data-ad-companion="yes" data-ad-sizes="1x1"></div>

			<div class="wpc-dfp-twobyone" rel="advert" data-ad-sizes="2x1"></div>
	<style type="text/css">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</style>	<noscript>
		<img src="//b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1"/>
	</noscript>
			<header class="site-header site-header--fixed -animate -translate-3d">
			<nav class="skip-links" aria-labelledby="site-header-skip-links">
			<span id="site-header-skip-links" class="hidden">Skip Menu</span>
			<ul>
				<li><a class="screen-reader-text" href="#content">Skip to main content</a></li>
				<li><a class="screen-reader-text" href="#sidebar">Skip to sidebar</a></li>
				<li><a class="screen-reader-text" href="#footer">Skip to footer</a></li>
			</ul>
		</nav>			<div class="wrap">
				<div class="row">
					<div class="column hide-sm sm-12">
						<div class="verticals__wrap clearfix -hide-print">
							<span class="datestamp"><strong>Tuesday</strong>, July 13th 2021</span><span class="hidden">Social Media Links For The Courier</span>
				<ul class="social clearfix social--header"><li class="social__item">
							<a title="Facebook" class="social__link social__link--facebook genericon genericon-facebook-alt" href="https://www.facebook.com/thecourieruk" target="_blank" rel="noopener">
								<span class="screen-reader-text">Facebook</span>
							</a>
						</li><li class="social__item">
							<a title="Instagram" class="social__link social__link--instagram genericon genericon-instagram" href="https://www.instagram.com/thecourier.uk" target="_blank" rel="noopener">
								<span class="screen-reader-text">Instagram</span>
							</a>
						</li><li class="social__item">
							<a title="Twitter" class="social__link social__link--twitter genericon genericon-twitter" href="https://www.twitter.com/thecourieruk" target="_blank" rel="noopener">
								<span class="screen-reader-text">Twitter</span>
							</a>
						</li></ul>							<a class="verticals__btn show-md" href="#">Show Links</a>
							<nav class="nav" role="navigation"><span class="hidden">DC Thomson Business Verticals</span><ul class="verticals clearfix"><li id="menu-item-4643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4643"><a href="https://hijobs.net">Jobs</a></li>
<li id="menu-item-4646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4646"><a href="https://www.dcthomsonshop.co.uk/">Shop</a></li>
<li id="menu-item-4649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4649"><a href="http://dct.myfamilyannouncements.co.uk/dundee">Family Announcements</a></li>
<li id="menu-item-4651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4651"><a href="https://www.yourpublicnotices.co.uk/dundee">Public Notices</a></li>
<li id="menu-item-4647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4647"><a href="http://photoshopscotland.newsprints.co.uk/">Photos</a></li>
<li id="menu-item-4650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4650"><a href="https://www.dcthomsontravel.co.uk/">Courier Travel</a></li>
</ul></nav><nav class="nav" role="navigation"><span class="hidden">Account Options</span><ul class="blaize-verticals"><li id="menu-item-1015476" class="blaize-login-register menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015476"><a href="https://www.thecourier.co.uk/login/">Login / Register</a>
<ul class="sub-menu">
	<li id="menu-item-1015478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015478"><a href="https://www.thecourier.co.uk/eeditions/">ePaper</a></li>
	<li id="menu-item-1020105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020105"><a href="https://passport.dctdigital.com/">Newsletter Preferences</a></li>
	<li id="menu-item-1020113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020113"><a href="https://passport.dctdigital.com/profile/">Update Profile</a></li>
	<li id="menu-item-1835719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1835719"><a href="https://www.thecourier.co.uk/contact-form/">Contact Us</a></li>
	
</ul>
</li>
</ul></nav>						</div>
					</div>
					<div class="column sm-12">
						<div class="site-header__flex flex">
							<a class="logo logo--header -border-box -js-is-focusable" title="The Courier" href="https://www.thecourier.co.uk/">
				<img alt="The Courier" class="logo__media" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2020/11/logo_the-courier.png" width="362" height="40" loading="lazy" />
			</a><button aria-expanded="false"
		aria-controls="header-search-form"
		class="search-btn header-btn show-sm -hide-nojs -hide-print -animate -js-is-focusable"
		
		>
			<span class="screen-reader-text">Search</span>
			<span class="genericon genericon-search"></span>
		</button><form id="header-search-form" class="search-form search-form--header fullscreen flex -animate -hide-print" role="search" method="GET" action="https://www.thecourier.co.uk/">
			<label class="search-form__label" for="search-form__input--header">
				<span class="hidden">Search</span>
				<input title="Search" class="search-form__text -js-is-focusable" type="text" value="" id="search-form__input--header" name="s" placeholder="Start typing" aria-label="Search" />
			</label>
			<button class="search-form__submit -animate -border-radius-4px -js-is-focusable" type="submit" aria-label="Submit"><span class="genericon genericon-search"></span></button>
		</form>						</div>
						<form action="https://www.thecourier.co.uk/login" method="get"><button aria-expanded="false"
		aria-controls="blaize-account-menu"
		class="blaize-login-btn header-btn show-sm -hide-nojs -hide-print -animate -js-is-focusable"
		type="submit"
		>
			<span class="screen-reader-text">Login / Register</span>
			<span class="b-icon-profile"></span>
		</button></form><button aria-expanded="false"
		aria-controls="all-sections-menu"
		class="all-sections-btn -hide-nojs -hide-print -border-box -js-is-focusable header-btn all-sections-btn--header show-sm -animate"
		
		>
			<span class="screen-reader-text">Menu</span>
			<span class="genericon genericon-menu"></span>
		</button>					</div>
				</div>
			</div>
			<nav role="navigation" class="navigation hide-tabs hide-sm">
				<div class="wrap">
					<div class="row">
						<div class="column sm-12">
							<button aria-expanded="false"
		aria-controls="all-sections-menu"
		class="all-sections-btn -hide-nojs -hide-print -border-box -js-is-focusable tab hide-sm"
		
		>
			Menu
			<span class="genericon genericon-menu"></span>
		</button><nav class="nav" role="navigation"><span class="hidden">Main Navigation</span><ul class="nav-bar clearfix"><li id="menu-item-316957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor menu-item-has-children menu-item-316957"><a href="https://www.thecourier.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1040583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1040583"><a href="https://www.thecourier.co.uk/tag/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-316952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316952"><a href="https://www.thecourier.co.uk/category/news/local/dundee/">Dundee</a></li>
	<li id="menu-item-316955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316955"><a href="https://www.thecourier.co.uk/category/news/local/angus-mearns/">Angus &amp; The Mearns</a></li>
	<li id="menu-item-316954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-316954"><a href="https://www.thecourier.co.uk/category/news/local/perth-kinross/">Perth &amp; Kinross</a></li>
	<li id="menu-item-316953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316953"><a href="https://www.thecourier.co.uk/category/news/local/fife/">Fife</a></li>
	<li id="menu-item-787993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-787993"><a href="https://www.thecourier.co.uk/send-us-a-story/">Send us a story</a></li>
	<li id="menu-item-1041702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1041702"><a href="https://www.thecourier.co.uk/supplements/">Supplements</a></li>
	<li id="menu-item-1109054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1109054"><a href="https://www.thecourier.co.uk/home-delivery/">Home delivery</a></li>
</ul>
</li>
<li id="menu-item-1041701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1041701"><a href="https://www.thecourier.co.uk/category/news/politics/">Politics</a></li>
<li id="menu-item-317019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-317019"><a href="https://www.thecourier.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-317013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317013"><a href="https://www.thecourier.co.uk/category/sport/football/dundee-fc/">Dundee FC</a></li>
	<li id="menu-item-317014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317014"><a href="https://www.thecourier.co.uk/category/sport/football/dundee-united/">Dundee United</a></li>
	<li id="menu-item-317017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317017"><a href="https://www.thecourier.co.uk/category/sport/football/st-johnstone/">St Johnstone</a></li>
	<li id="menu-item-317015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317015"><a href="https://www.thecourier.co.uk/category/sport/football/">More football</a></li>
	<li id="menu-item-2274028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274028"><a href="https://www.thecourier.co.uk/category/sport/golf/">Golf</a></li>
	<li id="menu-item-122170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122170"><a href="https://www.thecourier.co.uk/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-763700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-763700"><a href="https://www.thecourier.co.uk/category/opinion/jim-spence/">Jim Spence</a></li>
	<li id="menu-item-763701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-763701"><a href="https://www.thecourier.co.uk/category/opinion/rab-douglas/">Rab Douglas</a></li>
	<li id="menu-item-763702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-763702"><a href="https://www.thecourier.co.uk/category/opinion/eve-muirhead/">Eve Muirhead</a></li>
</ul>
</li>
<li id="menu-item-317859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-317859"><a href="https://www.thecourier.co.uk/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-97682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97682"><a href="https://www.thecourier.co.uk/category/business/business-news/">News</a></li>
	<li id="menu-item-96859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96859"><a href="https://www.thecourier.co.uk/category/business/farming/">Farming</a></li>
	<li id="menu-item-96820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96820"><a href="https://www.thecourier.co.uk/category/business/business-comment/">Comment</a></li>
	<li id="menu-item-96828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96828"><a href="https://www.thecourier.co.uk/category/business/profiles/">Profiles</a></li>
</ul>
</li>
<li id="menu-item-317921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-has-children menu-item-317921"><a href="https://www.thecourier.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-100324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100324"><a href="https://www.thecourier.co.uk/category/lifestyle/food-drink/">Food &amp; Drink</a></li>
	<li id="menu-item-100325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100325"><a href="https://www.thecourier.co.uk/category/lifestyle/house-home/">House &amp; Home</a></li>
	<li id="menu-item-100327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100327"><a href="https://www.thecourier.co.uk/category/lifestyle/motoring/">Motoring</a></li>
	<li id="menu-item-2100991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2100991"><a href="https://www.thecourier.co.uk/category/lifestyle/health-wellbeing/">Health &amp; Wellbeing</a></li>
	<li id="menu-item-650252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650252"><a href="https://www.thecourier.co.uk/category/lifestyle/travel/">Travel</a></li>
	<li id="menu-item-100328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-100328"><a href="https://www.thecourier.co.uk/category/lifestyle/outdoors/">Outdoors</a></li>
	<li id="menu-item-100323" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor menu-item-100323"><a href="https://www.thecourier.co.uk/category/lifestyle/entertainment/">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-964674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-964674"><a href="https://www.thecourier.co.uk/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-1109060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1109060"><a href="https://www.thecourier.co.uk/category/opinion/alex-bell/">Alex Bell</a></li>
	<li id="menu-item-1109057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1109057"><a href="https://www.thecourier.co.uk/category/opinion/jenny-hjul/">Jenny Hjul</a></li>
	<li id="menu-item-1109063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1109063"><a href="https://www.thecourier.co.uk/category/opinion/mike-donachie/">Mike Donachie</a></li>
</ul>
</li>
<li id="menu-item-1816492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1816492"><a href="https://www.thecourier.co.uk/online-puzzles/">Puzzles</a>
<ul class="sub-menu">
	<li id="menu-item-1816495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1816495"><a href="https://www.thecourier.co.uk/online-puzzles/">Daily Puzzles</a></li>
</ul>
</li>
<li id="menu-item-1045376" class="nav-bar-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-1045376"><a href="https://www.thecourier.co.uk/subscribe/">Subscribe</a></li>
</ul></nav>						</div>
					</div>
				</div>
			</nav>
		</header>
		<nav class="all-sections fullscreen -hide-print -animate" aria-label="All Sections Menu">
			<input name="nav-check" id="nav-check" class="nav-checker no-js" type="checkbox" value="Navigation" />
			<label class="tab all-sections-btn--no-js no-js" for="nav-check">All Sections <span class="genericon genericon-menu"></span></label>
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<nav class="nav" role="navigation"><ul class="all-sections__nav clearfix"><li id="menu-item-1208761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1208761 -js-is-focusable"><a href="https://www.thecourier.co.uk/subscribe/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-1109024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1109024 -js-is-focusable"><a href="https://www.thecourier.co.uk/home-delivery/">Home delivery</a></li>
	<li id="menu-item-541609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541609 -js-is-focusable"><a href="https://www.dcthomsonshop.co.uk/">DC Thomson Shop</a></li>
</ul>
</li>
<li id="menu-item-316978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor menu-item-has-children menu-item-316978 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-807468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-807468 -js-is-focusable"><a href="https://www.thecourier.co.uk/tag/coronavirus/">CORONAVIRUS</a></li>
	<li id="menu-item-316973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316973 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/news/local/dundee/">Dundee</a></li>
	<li id="menu-item-316976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316976 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/news/local/angus-mearns/">Angus &amp; The Mearns</a></li>
	<li id="menu-item-316974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316974 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/news/local/fife/">Fife</a></li>
	<li id="menu-item-316975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-316975 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/news/local/perth-kinross/">Perth &amp; Kinross</a></li>
	<li id="menu-item-316972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316972 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/news/politics/">Politics</a></li>
	<li id="menu-item-1517527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1517527 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/news/schools-family/">Schools &amp; Family</a></li>
	<li id="menu-item-316970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316970 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-1164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1164 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/news/uk-world/">UK &amp; World</a></li>
	<li id="menu-item-1298764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298764 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/nostalgia/">Nostalgia</a></li>
	<li id="menu-item-1166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1166 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/news/obituaries/">Obituaries</a></li>
	<li id="menu-item-1014078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1014078 -js-is-focusable"><a href="https://www.thecourier.co.uk/tay/">Shaped by a River: Tales of the Tay</a></li>
	<li id="menu-item-787992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-787992 -js-is-focusable"><a href="https://www.thecourier.co.uk/send-us-a-story/">Send us a story</a></li>
</ul>
</li>
<li id="menu-item-316999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-316999 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-317000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317000 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/sport/football/dundee-fc/">Dundee FC</a></li>
	<li id="menu-item-317001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317001 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/sport/football/dundee-united/">Dundee United</a></li>
	<li id="menu-item-317009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317009 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/sport/football/st-johnstone/">St Johnstone</a></li>
	<li id="menu-item-317003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317003 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/sport/football/">More football</a></li>
	<li id="menu-item-189323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189323 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/opinion/jim-spence/">Jim Spence</a></li>
	<li id="menu-item-233805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233805 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/opinion/rab-douglas/">Rab Douglas</a></li>
	<li id="menu-item-763704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-763704 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/opinion/eve-muirhead/">Eve Muirhead</a></li>
	<li id="menu-item-1224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1224 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/sport/golf/">Golf</a></li>
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/sport/other-sports/">Other sports</a></li>
</ul>
</li>
<li id="menu-item-317922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-has-children menu-item-317922 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-100291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100291 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/lifestyle/food-drink/">Food &amp; Drink</a></li>
	<li id="menu-item-100290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor menu-item-100290 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/lifestyle/entertainment/">Entertainment</a></li>
	<li id="menu-item-100292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100292 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/lifestyle/house-home/">House &amp; Home</a></li>
	<li id="menu-item-100294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100294 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/lifestyle/motoring/">Motoring</a></li>
	<li id="menu-item-2280859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2280859 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/lifestyle/health-wellbeing/">Health &amp; Wellbeing</a></li>
	<li id="menu-item-649074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-649074 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/lifestyle/travel/">Travel</a></li>
	<li id="menu-item-100295" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-100295 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/lifestyle/outdoors/">Outdoors</a></li>
	<li id="menu-item-503581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503581 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/lifestyle/entertainment/tv-film/paul-whitelaw-reviews/">TV reviews</a></li>
</ul>
</li>
<li id="menu-item-317853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-317853 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/business/business-news/">News</a></li>
	<li id="menu-item-337207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337207 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/business/business-comment/">Comment</a></li>
	<li id="menu-item-337208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337208 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/business/profiles/">Profiles</a></li>
	<li id="menu-item-1676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1676 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/business/farming/">Farming</a></li>
</ul>
</li>
<li id="menu-item-121689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121689 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/opinion/readers-letters/">Readers&#8217; letters</a></li>
	<li id="menu-item-189321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189321 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/opinion/talking-politics/">Talking Politics</a></li>
	<li id="menu-item-1230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1230 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/opinion/alex-bell/">Alex Bell</a></li>
	<li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1232 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/opinion/jenny-hjul/">Jenny Hjul</a></li>
	<li id="menu-item-189320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189320 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/opinion/robert-mcneil/">Robert McNeil</a></li>
	<li id="menu-item-189322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189322 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/opinion/jim-spence/">Jim Spence</a></li>
	<li id="menu-item-233804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233804 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/opinion/rab-douglas/">Rab Douglas</a></li>
	<li id="menu-item-815641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815641 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/opinion/oh-my-word/">Oh my word</a></li>
</ul>
</li>
<li id="menu-item-1816504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1816504 -js-is-focusable"><a href="https://www.thecourier.co.uk/online-puzzles/">Puzzles</a>
<ul class="sub-menu">
	<li id="menu-item-1999447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1999447 -js-is-focusable"><a href="https://www.thecourier.co.uk/crossword/">Crossword</a></li>
</ul>
</li>
<li id="menu-item-219803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-219803 -js-is-focusable"><a>More</a>
<ul class="sub-menu">
	<li id="menu-item-881082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-881082 -js-is-focusable"><a href="http://dct.myfamilyannouncements.co.uk/dundee">Family announcements</a></li>
	<li id="menu-item-881081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-881081 -js-is-focusable"><a href="https://www.yourpublicnotices.co.uk/dundee">Public notices</a></li>
	<li id="menu-item-675474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675474 -js-is-focusable"><a href="http://subscriber.pagesuite-professional.co.uk/custompages/thecourier/subscribe.aspx?pbid=d252195f-af1f-4607-b1e5-91af263c0f50">Digital edition</a></li>
	<li id="menu-item-840939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-840939 -js-is-focusable"><a href="https://hijobs.net/">Jobs</a></li>
	<li id="menu-item-679772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-679772 -js-is-focusable"><a href="http://scot-ads.com/marketplace/">Classified Ads</a></li>
	<li id="menu-item-1999384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1999384 -js-is-focusable"><a href="https://www.thecourier.co.uk/category/competitions/">Competitions</a></li>
	<li id="menu-item-314902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314902 -js-is-focusable"><a href="https://www.thecourier.co.uk/supplements/">Supplements</a></li>
	<li id="menu-item-314903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314903 -js-is-focusable"><a href="https://www.thecourier.co.uk/readerpanel/">Join our reader panel</a></li>
</ul>
</li>
</ul></nav><nav class="nav" role="navigation"><ul class="all-sections__internal clearfix"><li id="menu-item-4652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4652"><a href="https://www.thecourier.co.uk/follow-the-courier/">Follow The Courier</a></li>
<li id="menu-item-4653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4653"><a href="https://www.thecourier.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-4654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4654"><a href="https://www.thecourier.co.uk/acceptable-use/">Acceptable Use</a></li>
<li id="menu-item-1315590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1315590"><a href="https://www.thecourier.co.uk/media-pack/">Media Pack</a></li>
<li id="menu-item-653311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-653311"><a href="https://www.dctmedia.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-653313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-653313"><a href="https://www.thecourier.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-1603117" class="consent-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1603117"><a href="#">Cookie Preferences</a></li>
<li id="menu-item-867252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-867252"><a href="https://www.dctmedia.co.uk/terms-conditions/">Website Terms and Conditions of Use</a></li>
<li id="menu-item-4657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4657"><a href="https://www.thecourier.co.uk/accessibility/">Accessibility</a></li>
<li id="menu-item-338731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338731"><a href="https://www.thecourier.co.uk/subs-terms-conditions/">Terms and Conditions for Subscriptions</a></li>
</ul></nav>						<a class="all-sections__close screen-reader-text" href="#">Close Menu</a>
					</div>
				</div>
			</div>
		</nav>

<main class="site-content" id="content">
	<div
			class="dfp-ad billboard-ad takeover-collapse -hide-print"
			rel="advert"
			data-ad-targeting="pos=top"
			data-ad-sizes="300x250"
			data-ad-companion="yes"
			data-slot-type="leaderboard-no-mobile"
		></div>	<div class="wrap">
		<div class="row">
			<style type="text/css">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</style>
<article class="entry entry--standard" data-id="post-2373076">
	<div class="row">
		<div class="column sm-12">
			<header class="entry-header entry-header--default -border-box">
				<div class="breadcrumb category-color--lifestyle -hide-print"><span><span><a href="https://www.thecourier.co.uk/category/lifestyle/">Lifestyle</a></span></span></div>				<h1 class="title entry-title">Polly Pullar: &#8216;Red squirrels were hunted for their tails&#8217;</h1>
				<div class="entry-meta">
					<div class="flex">
						<a class="byline" title="Gayle Ritchie" href="https://www.thecourier.co.uk/author/gayleritchie/">
				<span class="byline__pic -hide-print -border-radius-50pct"><img alt='' src='https://secure.gravatar.com/avatar/665399936990ab2c9116a12a45614c44?s=64&#038;d=mm&#038;r=g' class='avatar avatar-64 photo' height='64' width='64' loading='lazy' /></span>
				<span class="byline__by">By</span>
				<span class="byline__name">Gayle Ritchie</span>
			</a>
<div class="post-timestamp ">
	<span class="genericon genericon-time -animate"></span>
	<span class="post-timestamp__published">July 12 2021, 4.52pm</span>
	</div>

<ul class="socialize  -hide-print"><li class="socialize__item socialize__item--facebook">
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/?share=facebook"></a>
				</li><li class="socialize__item socialize__item--twitter">
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/?share=twitter"></a>
				</li><li class="socialize__item socialize__item--whatsapp">
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/?share=whatsapp"></a>
				</li><li class="socialize__item socialize__item--linkedin">
					<a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" title="Linkedin" href="https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/?share=linkedin"></a>
				</li><li class="socialize__item socialize__item--email">
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20Polly%20Pullar%3A%20%E2%80%98Red%20squirrels%20were%20hunted%20for%20their%20tails%E2%80%99&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Polly%20Pullar%3A%20%E2%80%98Red%20squirrels%20were%20hunted%20for%20their%20tails%E2%80%99%20%0D%0A%0D%0A%20https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20The%20Courier%20-%20https://www.thecourier.co.uk%20%0D%0A%0D%0AKind%20regards,"></a>
				</li></ul>					</div>
				</div>
			</header>
		</div>
	</div>

	
	<div class="row">
		<div class="column sm-12 lg-8">

			
			<section class="entry-wrap">
				<div class="entry-content long-form" itemprop="articleBody">
					
<figure class="thumbnail">
	
	<div class="thumbnail__holder">
		<small class="thumbnail__copyright copyright-holder">&copy; Polly Pullar</small><img width="620" height="372" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-Pipkin-the-red-squirrel_39503952-e1626103972336-620x372.jpg" class="attachment-standard size-standard wp-post-image" alt="Aberfeldy-based wildlife rehabilitor Polly Pullar has rescued hundreds of red squirrels and hand-reared and returned them to the wild." loading="lazy" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-Pipkin-the-red-squirrel_39503952-e1626103972336-620x372.jpg 620w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-Pipkin-the-red-squirrel_39503952-e1626103972336-300x180.jpg 300w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-Pipkin-the-red-squirrel_39503952-e1626103972336-940x564.jpg 940w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-Pipkin-the-red-squirrel_39503952-e1626103972336-768x461.jpg 768w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-Pipkin-the-red-squirrel_39503952-e1626103972336-140x84.jpg 140w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-Pipkin-the-red-squirrel_39503952-e1626103972336-80x48.jpg 80w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-Pipkin-the-red-squirrel_39503952-e1626103972336.jpg 1425w" sizes="(max-width: 620px) 100vw, 620px" />	</div>

		<figcaption class="thumbnail__caption wp-caption-text">Aberfeldy-based wildlife rehabilitor Polly Pullar has rescued hundreds of red squirrels and hand-reared and returned them to the wild.</figcaption>
	
</figure>


					<div class="cms clearfix">
						<div class="lightbox-content"><p>Wildlife rehabilitator Polly Pullar shares her experiences of nurturing red squirrels and other animals in a new book. Gayle Ritchie reports.</p>
<p>Cheeky, bushy-tailed bundles of cuteness – red squirrels are one of the nation’s most adored mammals.</p>
<p>However, we weren’t always quite so fond of the fluffy creatures.</p>
<p>It was legal to cull them until as recently as 1981 and historically they have been hunted and killed in large numbers due to the perceived threat they posed to forestry.</p>
<p>Today, while thriving in some parts of Scotland, red squirrels remain in a precarious state, and it’s a race against time to ensure the long-term survival of the creatures.</p>
<figure class="embed embed--image aligncenter" style="max-width: 378px;">
			<div class="embed--image__holder">
				<img loading="lazy" class="size-large wp-image-2345608" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-3-baby-squirrels_39503947-378x564.jpg" alt="" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-3-baby-squirrels_39503947-378x564.jpg 378w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-3-baby-squirrels_39503947-121x180.jpg 121w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-3-baby-squirrels_39503947-768x1147.jpg 768w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-3-baby-squirrels_39503947-249x372.jpg 249w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-3-baby-squirrels_39503947-56x84.jpg 56w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-3-baby-squirrels_39503947-32x48.jpg 32w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-3-baby-squirrels_39503947-771x1152.jpg 771w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-3-baby-squirrels_39503947-rotated.jpg 964w" sizes="(max-width: 378px) 100vw, 378px" /> <small class="thumbnail__copyright copyright-holder">&copy; Polly Pullar</small>
			</div>
			<figcaption class="wp-caption-text caption">Polly with three baby squirrels.</figcaption>
		</figure>
<p>Aberfeldy-based wildlife rehabilitator, writer and photographer Polly Pullar has made caring for and protecting red squirrels – and other animals – her life’s work.</p>
<p>Since childhood she has taken in numerous injured and orphaned red squirrels and other wildlife and returned them to the wild.</p>
<p>Growing up in Ardnamurchan on the west coast, she was mad about wildlife almost from birth, but her passion for red squirrels was triggered when she moved to Perthshire.</p>
<div class="mpu aligncenter -hide-print" rel="advert" data-ad-sizes="300x250"></div>
<p>Hating her time at a boarding school for girls near Dunkeld, she says the creatures were what “saved” her.</p>
<p>“I was very homesick until the wonderful moment I saw my first red squirrel in the school’s extensive garden – that squirrel saved me, and I became totally absorbed by squirrels and spent all my playtimes building dens from where I could watch the squirrels, and the area’s other rich wildlife,” she recalls.</p>
<figure class="embed embed--image alignnone" style="max-width: 620px;">
			<div class="embed--image__holder">
				<img loading="lazy" class="size-large wp-image-2345605" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-hand-rearing-baby-squirrel-1_39503955-752x564.jpg" alt="" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-hand-rearing-baby-squirrel-1_39503955-752x564.jpg 752w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-hand-rearing-baby-squirrel-1_39503955-240x180.jpg 240w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-hand-rearing-baby-squirrel-1_39503955-768x576.jpg 768w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-hand-rearing-baby-squirrel-1_39503955-496x372.jpg 496w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-hand-rearing-baby-squirrel-1_39503955-112x84.jpg 112w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-hand-rearing-baby-squirrel-1_39503955-64x48.jpg 64w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-hand-rearing-baby-squirrel-1_39503955.jpg 1440w" sizes="(max-width: 620px) 100vw, 620px" /> <small class="thumbnail__copyright copyright-holder">&copy; Polly Pullar</small>
			</div>
			<figcaption class="wp-caption-text caption">Hand-rearing a tiny red squirrel.</figcaption>
		</figure>
<p>In her new book, A Scurry of Squirrels, Polly shares her experiences and love for the red squirrel, and, with reference to history and natural history, explores how our perceptions of the animals have changed.</p>
<p>Set against the backdrop of her Highland Perthshire farm, where she works continuously to encourage wildlife great and small, the book highlights how nature can, and indeed will, recover if we give it a chance.</p>
<p>In just two decades, Polly’s habitat restoration work has brought about spectacular results, and vast numbers of squirrels (she recently counted 15!) and other animals visit daily.</p>
<p>“Having centred my last book around pine martens, and spent so much of my adult life working closely with red squirrels, it seemed a very natural progression to centre this book on these fabulous arboreal acrobats,” says Polly.</p>
<p>“I have been so fortunate to have come to know them quite well, and most years I take in orphan kits, or injured adult squirrels with the goal of eventual return to the wild.”</p>
<figure class="embed embed--image alignnone" style="max-width: 620px;">
			<div class="embed--image__holder">
				<img loading="lazy" class="size-large wp-image-2345581" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-curious-squirrel_39503953-746x564.jpg" alt="" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-curious-squirrel_39503953-746x564.jpg 746w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-curious-squirrel_39503953-238x180.jpg 238w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-curious-squirrel_39503953-768x580.jpg 768w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-curious-squirrel_39503953-492x372.jpg 492w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-curious-squirrel_39503953-111x84.jpg 111w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-curious-squirrel_39503953-64x48.jpg 64w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-curious-squirrel_39503953.jpg 1440w" sizes="(max-width: 620px) 100vw, 620px" /> <small class="thumbnail__copyright copyright-holder">&copy; Polly Pullar</small>
			</div>
			<figcaption class="wp-caption-text caption">This cheeky wee squirrel is after the beer!</figcaption>
		</figure>
<p>Polly struggles to absorb the fact that up until 1981, when red squirrels were added to the <a href="http://www.britishredsquirrel.org/the-law/">Wildlife and Countryside Act</a> and became legally protected, it was still, in her words, “perfectly acceptable” to cull them.</p>
<div class="mpu aligncenter -hide-print" rel="advert" data-ad-sizes="300x250"></div>
<p>“People thought they were a threat to trees and they were hunted for their tails with a bounty paid for squirrel tails,” she says. “Some keepers actually cut off the tail and set the squirrel free again in the belief they might be paid twice!</p>
<p>“But squirrels of course do not regrow their tails, and as the tail acts almost as a vital fifth limb and is used like a tightrope walker’s balancing pole, as a parasol, umbrella and for signalling mood and intention to other squirrels and to threatening predators, this must have been catastrophic.</p>
<p>“Squirrels were also hunted for their pelts. Indeed, at Perth Market a stall set up by the Marchioness of Breadalbane had hundreds of skins for sale!”</p>
<figure class="embed embed--image alignnone" style="max-width: 620px;">
			<div class="embed--image__holder">
				<img loading="lazy" class="size-large wp-image-2345575" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-pic-of-squirrel_39503957-846x564.jpg" alt="" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-pic-of-squirrel_39503957-846x564.jpg 846w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-pic-of-squirrel_39503957-270x180.jpg 270w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-pic-of-squirrel_39503957-768x512.jpg 768w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-pic-of-squirrel_39503957-1536x1024.jpg 1536w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-pic-of-squirrel_39503957-2048x1365.jpg 2048w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-pic-of-squirrel_39503957-558x372.jpg 558w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-pic-of-squirrel_39503957-126x84.jpg 126w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-pic-of-squirrel_39503957-72x48.jpg 72w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-pic-of-squirrel_39503957-1728x1152.jpg 1728w" sizes="(max-width: 620px) 100vw, 620px" /> <small class="thumbnail__copyright copyright-holder">&copy; Polly Pullar</small>
			</div>
			<figcaption class="wp-caption-text caption">An adorable and iconic red squirrel.</figcaption>
		</figure>
<p>In 1903, Beatrix Potter wrote the Tale of Squirrel Nutkin which was hugely successfully in endearing people to the creature.</p>
<p>However, at the same time, the <a href="https://www.scotlandbigpicture.com/rewilding-stories/squirrels-on-the-move">Highland Squirrel Club was on a mission to get rid of squirrels</a>; between 1903 and 1929 they culled 82,000.</p>
<p>“There were all sorts of organisations trying to get rid of red squirrels, whether by shooting, trapping or using catapults,” says Polly.</p>
<p>“It’s extraordinary how perceptions change and thank goodness they do. They were once seen an enemy and now they’re regarded as darlings.</p>
<div class="mpu aligncenter -hide-print" rel="advert" data-ad-sizes="300x250"></div>
<p>“And why wouldn’t you adore such an enchanting little rodent? It’s astonishingly acrobatic – a sylvan tightrope walker, stunningly attractive with its beautiful auburn coat and lovely tail, and also very cheeky and mischievous, full of devilment.”</p>
<blockquote><p>People thought they were a threat to trees and they were hunted for their tails with a bounty paid for squirrel tails.&#8221;</p>
<p>Polly Pullar</p></blockquote>
<p>Today, red squirrel populations face drastic and continual loss of habitat. Domestic cats and dogs can pose a huge threat, as can our ever-expanding road network.</p>
<p>But one of the worst threats is the <a href="https://www.thecourier.co.uk/fp/lifestyle/outdoors/600288/creature-crusaders-meet-conservationists-trying-save-species/">non-native North American grey squirrel, introduced to the UK at the end of the 1800s</a> as a curiosity to grace large parks and estates in the south. Soon after, the species was brought to Scotland and spread at an alarming rate.</p>
<p>“It’s important to understand that the grey does not physically kill the red, but it is larger, more robust and able to out-compete the red for a dwindling natural food source,” explains Polly.</p>
<p>“Greys can also eat many foods before they are ripe enough for the more sensitive digestion of the red, and therefore nothing is left.</p>
<p>“But worst of all is that the grey carries the insidious squirrel pox virus and though it does not affect it, it passes it to the red.</p>
<p>“It’s a fatal virus that looks similar to myxomatosis in rabbits. Basically, it will wipe out a population of reds within a very short time frame. Few, if any, survive.”</p>
<figure class="embed embed--image alignright" style="max-width: 440px;">
			<div class="embed--image__holder">
				<img loading="lazy" class="size-large wp-image-2345587" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-publicity_39503946-440x564.jpg" alt="" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-publicity_39503946-440x564.jpg 440w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-publicity_39503946-140x180.jpg 140w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-publicity_39503946-768x984.jpg 768w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-publicity_39503946-1199x1536.jpg 1199w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-publicity_39503946-290x372.jpg 290w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-publicity_39503946-66x84.jpg 66w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-publicity_39503946-37x48.jpg 37w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-publicity_39503946-899x1152.jpg 899w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-publicity_39503946.jpg 1440w" sizes="(max-width: 440px) 100vw, 440px" /> <small class="thumbnail__copyright copyright-holder">&copy; Polly Pullar</small>
			</div>
			<figcaption class="wp-caption-text caption">Polly with her latest book, A Scurry of Squirrels.</figcaption>
		</figure>
<p>Scotland holds 70 per cent of the UK population of an estimated 140,000 to 160,000 red squirrels and in some areas they are thriving, but they remain in a precarious state and desperately need more connected habitat – safe places to travel between suitable woodland.</p>
<p>“It’s a problem. Small isolated populations become marooned as if on an island and soon die out as their habitat shrinks. Their future is not secure,” laments Polly.</p>
<div class="mpu aligncenter -hide-print" rel="advert" data-ad-sizes="300x250"></div>
<p>So what can people do to help? Polly suggests putting out feed for them in our gardens, but also considering not doing so if you live close to a road, which might encourage them to cross, putting them in peril.</p>
<p>She also believes keeping dogs under control in wooded areas and putting elasticated collars on cats with loud bells will help.</p>
<p>“Squirrels are pretty stupid and often slow on the ground, and cats can easily stalk them – bells can help avoid disaster.”</p>
<p>Having been around squirrels for as long as she can remember, Polly has experienced many happy – and sad – moments.</p>
<p>Her happiest was the day she released the youngest babies she’d ever hand-reared, four-day-old kits.</p>
<p>“They were bald, deaf, blind and totally dependent on arrival,” she recalls.</p>
<p>“After a summer dominated by their round-the-clock care, I released them in our garden.</p>
<p>“I had tears in my eyes as they climbed up the tallest tree. That was a happy day as I never thought we would ever reach that goal – getting them back to the wild where they belong.”</p>
<div class="mpu aligncenter -hide-print" rel="advert" data-ad-sizes="300x250"></div>
<p>In terms of saddest moments, Polly says she’s had “too many”.</p>
<p>Recently, she found a wild squirrel run over by a delivery person in her drive.</p>
<p>“I was devastated. Right by the body was our sign saying: ‘Slow down for red squirrels’. I cried.”</p>
<figure class="embed embed--image aligncenter" style="max-width: 423px;">
			<div class="embed--image__holder">
				<img loading="lazy" class="size-large wp-image-2345578" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-feeding-hedgehog_39503951-423x564.jpg" alt="" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-feeding-hedgehog_39503951-423x564.jpg 423w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-feeding-hedgehog_39503951-135x180.jpg 135w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-feeding-hedgehog_39503951-768x1024.jpg 768w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-feeding-hedgehog_39503951-1152x1536.jpg 1152w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-feeding-hedgehog_39503951-279x372.jpg 279w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-feeding-hedgehog_39503951-63x84.jpg 63w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-feeding-hedgehog_39503951-36x48.jpg 36w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-feeding-hedgehog_39503951-864x1152.jpg 864w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-feeding-hedgehog_39503951.jpg 1440w" sizes="(max-width: 423px) 100vw, 423px" /> <small class="thumbnail__copyright copyright-holder">&copy; Polly Pullar</small>
			</div>
			<figcaption class="wp-caption-text caption">Polly feeds a rescued hedgehog.</figcaption>
		</figure>
<p>Polly, an advocate for habitat restoration, planted more than 5,000 trees and dense hedgerows on her farm 21 years ago and leaves huge areas wild.</p>
<p>“I let nature manage nature. Nettles, dandelions and brambles are invaluable.</p>
<p>“Nettles are a vital food plant for many caterpillars of the butterflies we adore, dandelions are nectar and pollen-rich and invaluable to pollinators, while brambles provide so much – habitat and nesting sites, pollen, food and are always alive with dozens of invertebrates.</p>
<p>“Without invertebrates the entire food chain is thrown out – and this is part of our sinister biodiversity crisis.</p>
<p>“So, we need to change our mindsets and stop our tidy gardening. Our frenetic grass cutting and strimming leaves a barren desert, and an impoverished sward where nothing can thrive.”</p>
<figure class="embed embed--image alignnone" style="max-width: 620px;">
			<div class="embed--image__holder">
				<img loading="lazy" class="size-large wp-image-2345593" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-her-tame-hind-Ruby_39503949-842x564.jpg" alt="" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-her-tame-hind-Ruby_39503949-842x564.jpg 842w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-her-tame-hind-Ruby_39503949-269x180.jpg 269w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-her-tame-hind-Ruby_39503949-768x514.jpg 768w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-her-tame-hind-Ruby_39503949-556x372.jpg 556w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-her-tame-hind-Ruby_39503949-125x84.jpg 125w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-her-tame-hind-Ruby_39503949-72x48.jpg 72w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-with-her-tame-hind-Ruby_39503949.jpg 1440w" sizes="(max-width: 620px) 100vw, 620px" /> <small class="thumbnail__copyright copyright-holder">&copy; Polly Pullar</small>
			</div>
			<figcaption class="wp-caption-text caption">Polly with her tame red deer, Ruby.</figcaption>
		</figure>
<p>Across Scotland, there is excellent work going on to restore and preserve habitat, and to ensure the grey does not come in.</p>
<p>“It’s hard to explain to people that the removal of greys is paramount if we want to retain our reds,” says Polly.</p>
<div class="mpu aligncenter -hide-print" rel="advert" data-ad-sizes="300x250"></div>
<p>“I struggle with the idea of culling it too, as the grey is here through no fault of its own.</p>
<p>“Humans are inveterate meddlers and where we meddle there is always trouble – the introduction of species from elsewhere will almost always lead to trouble and I feel sad that the grey is the victim.”</p>
<figure class="embed embed--image alignnone" style="max-width: 620px;">
			<div class="embed--image__holder">
				<img loading="lazy" class="size-large wp-image-2345584" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-Tawny-owls-nest-in-the-old-bothy-chimney-adjacent-to-the-house_3950-842x564.jpg" alt="" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-Tawny-owls-nest-in-the-old-bothy-chimney-adjacent-to-the-house_3950-842x564.jpg 842w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-Tawny-owls-nest-in-the-old-bothy-chimney-adjacent-to-the-house_3950-269x180.jpg 269w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-Tawny-owls-nest-in-the-old-bothy-chimney-adjacent-to-the-house_3950-768x514.jpg 768w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-Tawny-owls-nest-in-the-old-bothy-chimney-adjacent-to-the-house_3950-556x372.jpg 556w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-Tawny-owls-nest-in-the-old-bothy-chimney-adjacent-to-the-house_3950-125x84.jpg 125w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-Tawny-owls-nest-in-the-old-bothy-chimney-adjacent-to-the-house_3950-72x48.jpg 72w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/Polly-Pullar-red-squirrels_Polly-Tawny-owls-nest-in-the-old-bothy-chimney-adjacent-to-the-house_3950.jpg 1440w" sizes="(max-width: 620px) 100vw, 620px" /> <small class="thumbnail__copyright copyright-holder">&copy; Polly Pullar</small>
			</div>
			<figcaption class="wp-caption-text caption">Tawny owls nesting in the chimney of an old bothy next to Polly&#8217;s house.</figcaption>
		</figure>
<p>While keen to get the message across that her book is not just about squirrels – “there are stories about owls and deer and many other animals I’ve rehabilitated” – Polly hopes it will open the hearts and minds of readers to the fact that “without nature we are nothing”.</p>
<p>“I long for them to make that connection, and through the stories I tell, I want them to understand that animals are also sentient beings, and we need to nurture them and their natural environment as never before.</p>
<p>“I often hear the phrase ‘the wildlife will go elsewhere’, when someone is cutting down a wood, pulling up a hedge, or draining a bog. And my question is always ‘where?’.</p>
<p>“We have to learn to live our lives in harmony with nature and not as separate entities.</p>
<p>“I was intrigued lately to learn that many ethnic societies have no word for ‘nature’.</p>
<p>“That is because they do not think of themselves as being separate from it. Does that not say it all?”</p>
<ul>
<li><a href="https://birlinn.co.uk/product/a-scurry-of-squirrels/#:~:text=About%20the%20Book&amp;text=As%20a%20wildlife%20rehabilitator%2C%20she,how%20our%20perceptions%20have%20changed.">A Scurry of Squirrels by Polly Pullar is published by Birlinn</a>, priced £14.99.</li>
</ul>
</div><div data-uic="2275351">
				<!-- UIC friction-half-no-cta -->
<section id="uic_fixed-half-lockedbg-closable-nobtn" class="uic uic__wrap uic__position-fixed uic__dismissed">
	<div class="uic__fixed-half uic__height-half">
		<div class="uic__flex">
			<div class="uic__content">
				<p class="uic__intro uic__text uic__hidden">Already a subscriber? <a class="uic__link" href="/login/">Sign in</a></p>
				<h2 class="uic__title uic__hidden">[[title]]</h2>
				<span class="uic__text uic__wysiwyg uic__hidden">[[text]]</span>
			</div>
		</div>
	</div>
	<button onclick="uic.close()" class="uic__close-btn"><span class="uic__screen-reader-only">Close</span></button>
</section>
<!-- UIC friction-half-no-cta END -->
			</div>
			<script>
				let strings_2275351 = {"defaults":{"title":"Welcome to The Courier","text":"As a visitor to The Courier website you will have access to five free articles in the next 30 day period."},"data_layer":{"uic_data_layer_id":"welcome","uic_data_layer_name":"Meter Awareness","uic_data_layer_creative":"meter_awareness","uic_data_layer_position":"Friction Half Closeable","uic_data_layer_wall_state":"none"}};
				uic.filterStrings( 2275351, strings_2275351 )
			</script>					</div>

					
<div class="related-posts -hide-print -border-box">
	<h3 class="related-posts__title title--caps">More from <strong class="related-posts__title--name">The Courier</strong></h3>	<ul class="icon-list">
				<li class="list__item">
			<span class="genericon genericon-next"></span>
			<a class="list__link" href="https://www.thecourier.co.uk/fp/lifestyle/outdoors/nature-watch/2318878/argaty-red-kite-project-is-a-beacon-of-hope-to-scotlands-rewilding-conservation-projects/" title="Argaty Red Kite project is a &#8216;beacon&#8217; of hope to Scotland&#8217;s rewilding conservation projects">Argaty Red Kite project is a &#8216;beacon&#8217; of hope to Scotland&#8217;s rewilding conservation projects</a>
		</li>
				<li class="list__item">
			<span class="genericon genericon-next"></span>
			<a class="list__link" href="https://www.thecourier.co.uk/fp/news/local/angus-mearns/2319394/letham-grange-how-abandoned-angus-resort-became-a-lockdown-nature-haven-for-locals/" title="Letham Grange: How abandoned Angus resort became a lockdown nature haven for locals">Letham Grange: How abandoned Angus resort became a lockdown nature haven for locals</a>
		</li>
				<li class="list__item">
			<span class="genericon genericon-next"></span>
			<a class="list__link" href="https://www.thecourier.co.uk/fp/news/local/angus-mearns/2249716/conservationists-fears-over-grey-squirrel-creep-up-mearns-coast-towards-important-reds-zone/" title="Fears over grey squirrels creeping up Mearns coast towards &#8216;red zone&#8217;">Fears over grey squirrels creeping up Mearns coast towards &#8216;red zone&#8217;</a>
		</li>
				<li class="list__item">
			<span class="genericon genericon-next"></span>
			<a class="list__link" href="https://www.thecourier.co.uk/fp/news/local/perth-kinross/2221654/kinnoull-hill-profile-iconic-perth-beauty-spot-is-magical-and-symbolic/" title="Why we love Kinnoull Hill: Iconic Perth beauty spot is &#8216;magical&#8217; and &#8216;symbolic&#8217;">Why we love Kinnoull Hill: Iconic Perth beauty spot is &#8216;magical&#8217; and &#8216;symbolic&#8217;</a>
		</li>
			</ul>
</div>

				</div>
				<footer class="entry-footer clear">
					<div class="OUTBRAIN" data-src="https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/" data-widget-id="AR_1" data-ob-template="TheCourier_1"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="tags -hide-print">
	<span class="tags__title title--caps">Tags</span>	<ul class="tag-list clearfix">
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.thecourier.co.uk/tag/a-scurry-of-squirrels/">a scurry of squirrels</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.thecourier.co.uk/tag/aberfeldy/">Aberfeldy</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.thecourier.co.uk/tag/north-american-grey-squirrel/">north american grey squirrel</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.thecourier.co.uk/tag/perthshire/">Perthshire</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.thecourier.co.uk/tag/polly-pullar/">polly pullar</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.thecourier.co.uk/tag/red-squirrels/">red squirrels</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.thecourier.co.uk/tag/wildlife-rehabilitator/">wildlife rehabilitator</a>
		</li>
			</ul>
</div>

				</footer>

				
<aside class="post-widgets show-sm -hide-print">
	<div class="widget widget_dfp_widget"><div class="dfp-ad mpu-ad" rel="advert" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div></div><div class="widget widget_sp_image"><h2 class="widget-title"><span class="widget-title__bg">story</span></h2><a href="https://www.thecourier.co.uk/send-us-a-story/" target="_self" class="widget_sp_image-image-link" title="story"><img width="300" height="150" alt="story" class="attachment-medium" style="max-width: 100%;" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story.jpg 300w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story-140x70.jpg 140w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story-80x40.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" loading="lazy" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story-300x150.jpg" /></a></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
			<div class="fb-page"
			data-href="https://www.facebook.com/thecourieruk"
			data-tabs=""
			data-width="300px"
			data-height="500px"
			data-small-header="false"
			data-adapt-container-width="true"
			data-hide-cover="1"
			data-show-facepile="1">
		</div> </div></div></aside>
			</section>
		</div>

		<div class="column column-tablet-sidebar  show-lg lg-4">
			<style type="text/css">.widget{margin:0 auto 20px auto}.widget:last-child{margin-bottom:0}.widget-title{padding-bottom:10px;border-bottom:2px solid #e5e5e5;line-height:100%;font-weight:400;font-size:125%}.widget-posts{list-style:none}.widget-posts .post--list{padding-left:90px;min-height:48px}.widget-posts.no-thumbs>.post--list{padding-left:0;min-height:0}.widget-posts .thumbnail{width:80px;height:48px}.widget-posts .title--caps{display:none}.widget-posts .title--sm{font-size:87.5%;font-weight:400}.widget_sp_image .widget-title{margin-bottom:10px}.widget_sp_image img{display:block}.widget_sp_image-description{position:relative;padding:10px 10px 10px 40px;background-color:#fafafa}.widget_sp_image-description:before{content:'\f102';position:absolute;top:10px;left:10px;display:block;font-family:'Genericons',sans-serif;font-size:20px}.widget_sp_image-description>p{font-size:75%}.widget_text .textwidget{margin-top:10px}.textwidget>p{margin-top:1em;margin-bottom:1em;line-height:160%;font-size:85%;font-weight:300}.post-widgets{margin-bottom:20px}iframe[src^="//www.liveblogpro.com"]{display:block;max-width:100%}.wpc-wavefm-listenlive-shortcode-container,.wpc-wavefm-listenlive-shortcode-container>div{float:none!important}.widget_sailthru_subscribe_button_widget_pref_centre{text-align:center;background:#efefef;padding:1em}.widget_sailthru_subscribe_button_widget_pref_centre .widget-title{margin-bottom:1em}.sailthru-subscribe-button{line-height:1.6;font-family:inherit;background:#333;color:#fff}.sailthru-subscribe-button:hover{background:#fff;color:#333}.wpc-shortcode-json-feed{margin-bottom:10px}.wpc-shortcode-json-feed__widget-title{margin:0!important;padding-bottom:8px;border-bottom:2px solid #e5e5e5;line-height:100%!important;font-size:112.5%!important;font-weight:600;text-transform:uppercase;color:#000}.wpc-shortcode-json-feed__item{position:relative;padding-top:10px;padding-bottom:10px}.wpc-shortcode-json-feed__item:not(.wpc-shortcode-json-feed__item--no-thumb){padding-left:90px;min-height:48px}.wpc-shortcode-json-feed__item:not(:last-child){border-bottom:1px solid #e5e5e5}.wpc-shortcode-json-feed__title{margin:0!important}.wpc-shortcode-json-feed__title-link{color:inherit!important}.wpc-shortcode-json-feed__thumbnail{z-index:1;overflow:hidden}.wpc-shortcode-json-feed__item:after,.wpc-shortcode-json-feed__thumbnail{position:absolute!important;top:10px!important;left:0;display:block;padding:0!important;width:80px;height:48px}.wpc-shortcode-json-feed__excerpt{display:none}</style>
<aside class="sidebar hide-sm -hide-print" id="sidebar">
	<div class="widget widget_dfp_widget">
		<div class="dfp-ad mpu-ad" rel="advert" data-ad-targeting="pos=top" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div>
	</div>
	<div class="widget widget_text">			<div class="textwidget"><div class="dct-timeline dct-timeline--list ">
				<div class="dct-timeline__title">Premium content — exclusive to our subscribers</div>
				<ul class="dct-timeline__events"><li class="dct-timeline__event"><figure class="dct-timeline__event-thumbnail">
				<a class="dct-timeline__event-thumbnail-link" href="https://www.thecourier.co.uk/fp/news/politics/scottish-politics/2372791/willie-rennie-stepping-down/">
					<img class="dct-timeline__event-thumbnail-image" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2021/07/11887082d_38829294-e1626098556997-620x372.jpg" alt="EXCLUSIVE: Willie Rennie stepping down as Scottish Lib Dem leader" width="620" height="372" loading="lazy" />
				</a>
			</figure>
			<div class="dct-timeline__event-content">
				<div class="dct-timeline__event-title">
					<a class="dct-timeline__event-title-link" href="https://www.thecourier.co.uk/fp/news/politics/scottish-politics/2372791/willie-rennie-stepping-down/">EXCLUSIVE: Willie Rennie stepping down as Scottish Lib Dem leader</a>
				</div>
				<time class="dct-timeline__event-date">July 12 2021</time>
			</div></li><li class="dct-timeline__event"><figure class="dct-timeline__event-thumbnail">
				<a class="dct-timeline__event-thumbnail-link" href="https://www.thecourier.co.uk/fp/news/local/fife/2367394/supervision-for-fife-paedophile-who-was-researching-to-snare-other-other-perverts/">
					<img class="dct-timeline__event-thumbnail-image" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2021/06/LoganChapman-e1623157403547.jpg" alt="Supervision for Fife paedophile who was &#8216;researching&#8217; to snare other perverts" width="374" height="225" loading="lazy" />
				</a>
			</figure>
			<div class="dct-timeline__event-content">
				<div class="dct-timeline__event-title">
					<a class="dct-timeline__event-title-link" href="https://www.thecourier.co.uk/fp/news/local/fife/2367394/supervision-for-fife-paedophile-who-was-researching-to-snare-other-other-perverts/">Supervision for Fife paedophile who was &#8216;researching&#8217; to snare other perverts</a>
				</div>
				<time class="dct-timeline__event-date">July 12 2021</time>
			</div></li><li class="dct-timeline__event"><figure class="dct-timeline__event-thumbnail">
				<a class="dct-timeline__event-thumbnail-link" href="https://www.thecourier.co.uk/fp/news/local/dundee/2365000/grieving-dundee-cabbie-stripped-of-licence-for-16-months-after-death-of-father-and-business-partner/">
					<img class="dct-timeline__event-thumbnail-image" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2021/07/medw-taxi-driver-john-stewart-13_39591015-scaled-e1625752217709-620x372.jpg" alt="Grieving Dundee cabbie stripped of licence for 16 months after death of father and business partner" width="620" height="372" loading="lazy" />
				</a>
			</figure>
			<div class="dct-timeline__event-content">
				<div class="dct-timeline__event-title">
					<a class="dct-timeline__event-title-link" href="https://www.thecourier.co.uk/fp/news/local/dundee/2365000/grieving-dundee-cabbie-stripped-of-licence-for-16-months-after-death-of-father-and-business-partner/">Grieving Dundee cabbie stripped of licence for 16 months after death of father and business partner</a>
				</div>
				<time class="dct-timeline__event-date">July 9 2021</time>
			</div></li><li class="dct-timeline__event"><figure class="dct-timeline__event-thumbnail">
				<a class="dct-timeline__event-thumbnail-link" href="https://www.thecourier.co.uk/fp/news/local/perth-kinross/2365048/perthshire-football-team-investigating-footage-of-pro-ira-singing-at-social-club/">
					<img class="dct-timeline__event-thumbnail-image" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2021/07/luncartysocial-620x372.jpg" alt="Perthshire football team investigating footage of pro-IRA singing at social club" width="620" height="372" loading="lazy" />
				</a>
			</figure>
			<div class="dct-timeline__event-content">
				<div class="dct-timeline__event-title">
					<a class="dct-timeline__event-title-link" href="https://www.thecourier.co.uk/fp/news/local/perth-kinross/2365048/perthshire-football-team-investigating-footage-of-pro-ira-singing-at-social-club/">Perthshire football team investigating footage of pro-IRA singing at social club</a>
				</div>
				<time class="dct-timeline__event-date">July 8 2021</time>
			</div></li><li class="dct-timeline__event"><figure class="dct-timeline__event-thumbnail">
				<a class="dct-timeline__event-thumbnail-link" href="https://www.thecourier.co.uk/fp/news/local/perth-kinross/2363599/teenage-vampire-who-tried-to-rape-girl-during-bizarre-perth-rampage-is-locked-up/">
					<img class="dct-timeline__event-thumbnail-image" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2021/07/IMG_7539-e1625677745144-620x372.jpg" alt="Teenage &#8216;vampire&#8217; who tried to rape girl during bizarre Perth rampage is locked up" width="620" height="372" loading="lazy" />
				</a>
			</figure>
			<div class="dct-timeline__event-content">
				<div class="dct-timeline__event-title">
					<a class="dct-timeline__event-title-link" href="https://www.thecourier.co.uk/fp/news/local/perth-kinross/2363599/teenage-vampire-who-tried-to-rape-girl-during-bizarre-perth-rampage-is-locked-up/">Teenage &#8216;vampire&#8217; who tried to rape girl during bizarre Perth rampage is locked up</a>
				</div>
				<time class="dct-timeline__event-date">July 8 2021</time>
			</div></li><li class="dct-timeline__event"><figure class="dct-timeline__event-thumbnail">
				<a class="dct-timeline__event-thumbnail-link" href="https://www.thecourier.co.uk/fp/news/local/dundee/2361184/former-footballer-jailed-for-five-years-for-having-a-stun-gun-on-dundee-bus/">
					<img class="dct-timeline__event-thumbnail-image" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/54/2021/06/Terry-Connell-crime-620x372.jpg" alt="Former footballer jailed for five years for having a stun gun on Dundee bus" width="620" height="372" loading="lazy" />
				</a>
			</figure>
			<div class="dct-timeline__event-content">
				<div class="dct-timeline__event-title">
					<a class="dct-timeline__event-title-link" href="https://www.thecourier.co.uk/fp/news/local/dundee/2361184/former-footballer-jailed-for-five-years-for-having-a-stun-gun-on-dundee-bus/">Former footballer jailed for five years for having a stun gun on Dundee bus</a>
				</div>
				<time class="dct-timeline__event-date">July 8 2021</time>
			</div></li></ul></div>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><p><a href="https://www.dcthomsonshop.co.uk/clothing-accessories/t-shirts/scottish?utm_source=thecourier&amp;utm_medium=referral&amp;utm_campaign=mpu_300_200"><img loading="lazy" class="alignnone wp-image-2323075" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/oor-wullie-tshirts-at-dc-thomson-shop-846x564.jpg" alt="" width="300" height="200" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/oor-wullie-tshirts-at-dc-thomson-shop-846x564.jpg 846w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/oor-wullie-tshirts-at-dc-thomson-shop-270x180.jpg 270w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/oor-wullie-tshirts-at-dc-thomson-shop-768x512.jpg 768w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/oor-wullie-tshirts-at-dc-thomson-shop-558x372.jpg 558w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/oor-wullie-tshirts-at-dc-thomson-shop-126x84.jpg 126w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/oor-wullie-tshirts-at-dc-thomson-shop-72x48.jpg 72w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/oor-wullie-tshirts-at-dc-thomson-shop.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<div class="dct-timeline dct-timeline--grid ">
				<div class="dct-timeline__title">Lifestyle with DC Thomson Shop</div>
				<ul class="dct-timeline__events"><li class="dct-timeline__event"><figure class="dct-timeline__event-thumbnail">
				<a class="dct-timeline__event-thumbnail-link" href="https://www.thecourier.co.uk/fp/nostalgia/2317255/courier-country-calendar-articleisfree/" title="Celebrating Courier Country: 6 Nostalgic Photos from the Archive">
					<img class="dct-timeline__event-thumbnail-image" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/01.-Courier-Calendar-1200x630-1-620x326.jpg" alt="Celebrating Courier Country: 6 Nostalgic Photos from the Archive" width="620" height="326" loading="lazy" />
				</a>
			</figure>
			<div class="dct-timeline__event-content">
				<div class="dct-timeline__event-title">
					<a class="dct-timeline__event-title-link" href="https://www.thecourier.co.uk/fp/nostalgia/2317255/courier-country-calendar-articleisfree/">Celebrating Courier Country: 6 Nostalgic Photos from the Archive</a>
				</div>
				<time class="dct-timeline__event-date">June 26 2021</time>
			</div></li><li class="dct-timeline__event"><figure class="dct-timeline__event-thumbnail">
				<a class="dct-timeline__event-thumbnail-link" href="https://www.thecourier.co.uk/fp/lifestyle/2287471/embroidery-kits-articleisfree/" title="9 Embroidery Kits to Try This Summer">
					<img class="dct-timeline__event-thumbnail-image" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/bees-wildflower-cover-800x600-1-496x372.jpg" alt="9 Embroidery Kits to Try This Summer" width="496" height="372" loading="lazy" />
				</a>
			</figure>
			<div class="dct-timeline__event-content">
				<div class="dct-timeline__event-title">
					<a class="dct-timeline__event-title-link" href="https://www.thecourier.co.uk/fp/lifestyle/2287471/embroidery-kits-articleisfree/">9 Embroidery Kits to Try This Summer</a>
				</div>
				<time class="dct-timeline__event-date">June 22 2021</time>
			</div></li><li class="dct-timeline__event"><figure class="dct-timeline__event-thumbnail">
				<a class="dct-timeline__event-thumbnail-link" href="https://www.thecourier.co.uk/fp/lifestyle/2298724/oor-wullie-t-shirts-articleisfree/" title="11 Stylish Oor Wullie T-Shirts for Summer">
					<img class="dct-timeline__event-thumbnail-image" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2021/06/900x600-558x372.jpg" alt="11 Stylish Oor Wullie T-Shirts for Summer" width="558" height="372" loading="lazy" />
				</a>
			</figure>
			<div class="dct-timeline__event-content">
				<div class="dct-timeline__event-title">
					<a class="dct-timeline__event-title-link" href="https://www.thecourier.co.uk/fp/lifestyle/2298724/oor-wullie-t-shirts-articleisfree/">11 Stylish Oor Wullie T-Shirts for Summer</a>
				</div>
				<time class="dct-timeline__event-date">June 11 2021</time>
			</div></li></ul></div>
</div>
		</div><div class="widget widget_sp_image"><a href="https://www.thecourier.co.uk/send-us-a-story/" target="_self" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-medium" style="max-width: 100%;" srcset="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story.jpg 300w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story-140x70.jpg 140w, https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story-80x40.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" loading="lazy" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2018/12/story-300x150.jpg" /></a></div><div class="widget widget_dfp_widget"><div class="dfp-ad mpu-ad" rel="advert" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div></div></aside>
		</div>
	</div>
</article>

<div class="sharing-bar">
	<div class="wrap">
		<div class="row">
			<div class="column hide-sm md-8 lg-8">
				<h3 class="sharing-bar__title">Polly Pullar: &#8216;Red squirrels were hunted for their tails&#8217;</h3>
			</div>
			<div class="column sm-12 md-4 lg-4">
				<div class="sharing-bar__nav clearfix">
					<ul class="socialize socialize--sharing-bar -hide-print"><li class="socialize__item socialize__item--facebook">
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/?share=facebook"></a>
				</li><li class="socialize__item socialize__item--twitter">
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/?share=twitter"></a>
				</li><li class="socialize__item socialize__item--whatsapp">
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/?share=whatsapp"></a>
				</li><li class="socialize__item socialize__item--linkedin">
					<a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" title="Linkedin" href="https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/?share=linkedin"></a>
				</li><li class="socialize__item socialize__item--email">
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20Polly%20Pullar%3A%20%E2%80%98Red%20squirrels%20were%20hunted%20for%20their%20tails%E2%80%99&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Polly%20Pullar%3A%20%E2%80%98Red%20squirrels%20were%20hunted%20for%20their%20tails%E2%80%99%20%0D%0A%0D%0A%20https://www.thecourier.co.uk/fp/lifestyle/2373076/polly-pullar-red-squirrels/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20The%20Courier%20-%20https://www.thecourier.co.uk%20%0D%0A%0D%0AKind%20regards,"></a>
				</li></ul><div class="sharing-bar__next-post"><a class="wp-next-post" href="https://www.thecourier.co.uk/fp/news/local/fife/2373289/covid-glenrothes-mp-peter-grant-forced-to-self-isolate/" rel="next">Next Post</a></div>				</div>
			</div>
		</div>
	</div>
</div>
		</div>
	</div>
</main>

<style type="text/css">.site-footer{content-visibility:auto;position:relative;padding-top:20px;padding-bottom:20px;background-color:#555;font-family:'HelveticaNeue-Light','Helvetica Neue Light','Helvetica Neue',Helvetica,Arial,'Lucida Grande',sans-serif;font-size:.8125rem;color:#fff}.social--footer .social__item:not(:last-child){margin-bottom:10px}.social--footer .social__link:before{float:left;margin-right:10px}.social--footer .social__text{font-family:'HelveticaNeue-Light','Helvetica Neue Light','Helvetica Neue',Helvetica,Arial,'Lucida Grande',sans-serif;font-size:.8125rem;font-weight:500}.site-footer__title{display:inline-block;margin-bottom:10px;padding-bottom:4px;border-bottom:1px solid #666;color:#fff}.site-footer__links{list-style:none}.site-footer__links-item:not(:last-child){margin-bottom:10px}.site-footer__links-text{color:#eee}.site-footer a:hover,.site-footer a:hover{color:#fff;text-decoration:underline}.site-footer__links--internal>li{float:left;margin-bottom:10px;width:50%}.site-footer__links--internal>li:nth-child(2n+1){clear:left}.site-footer .flex{margin-top:20px;padding-top:20px;border-top:1px solid #666}#wpc-dct-media-logo{width:100%;max-width:160px}.breaking-news{z-index:2000;position:fixed;bottom:-200px;left:0;right:0;padding-top:20px;padding-bottom:20px;width:100%;visibility:hidden;font-size:1.25rem}.breaking-news.js-on{bottom:0;visibility:visible}.breaking-news__title{display:block;margin-bottom:10px;height:20px;line-height:20px;font-size:100%;font-weight:400;color:inherit}.breaking-news__posts{padding-left:1.5em;padding-right:60px;list-style-type:square;color:inherit}.breaking-news__item{margin-top:10px;line-height:110%}.breaking-news__link,.breaking-news__error{font-weight:200}.breaking-news__link:hover{text-decoration:underline}.breaking-news__close{position:absolute;top:0;right:10px;display:block;border-style:solid;border-width:2px;width:32px;height:32px;line-height:28px;opacity:.7;font-size:14px;font-weight:700;text-align:center;color:inherit}.breaking-news__close:hover{opacity:1;cursor:pointer}@media only screen and (max-width:767px){.site-footer .copyright{margin-top:20px}.social--footer,.site-footer__links{margin-bottom:20px}.site-footer .copyright{text-align:center}#wpc-dct-media-logo{margin-left:auto;margin-right:auto}}@media only screen and (min-width:768px){.site-footer .copyright{margin-left:20px}}@supports (display:flex){@media only screen and (max-width:767px){.site-footer .flex{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}}@media only screen and (min-width:768px){.site-footer .flex{-ms-flex-flow:row nowrap;flex-flow:row nowrap}}}</style>		<footer class="site-footer" id="footer">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12 md-3 lg-3">
						<span class="site-footer__title">Follow <strong>The Courier</strong></span>
						<span class="hidden"></span>
				<ul class="social clearfix social--footer"><li class="social__item">
							<a title="Facebook" class="social__link social__link--facebook genericon genericon-facebook-alt" href="https://www.facebook.com/thecourieruk" target="_blank" rel="noopener">
								<span class="social__text">Facebook</span>
							</a>
						</li><li class="social__item">
							<a title="Instagram" class="social__link social__link--instagram genericon genericon-instagram" href="https://www.instagram.com/thecourier.uk" target="_blank" rel="noopener">
								<span class="social__text">Instagram</span>
							</a>
						</li><li class="social__item">
							<a title="Twitter" class="social__link social__link--twitter genericon genericon-twitter" href="https://www.twitter.com/thecourieruk" target="_blank" rel="noopener">
								<span class="social__text">Twitter</span>
							</a>
						</li></ul>					</div>
					<div class="column sm-12 md-6 lg-6">
						<span class="site-footer__title">More info</span>
						<ul id="menu-navigation-footer-1" class="site-footer__links site-footer__links--internal clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4652"><a href="https://www.thecourier.co.uk/follow-the-courier/">Follow The Courier</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4653"><a href="https://www.thecourier.co.uk/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4654"><a href="https://www.thecourier.co.uk/acceptable-use/">Acceptable Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1315590"><a href="https://www.thecourier.co.uk/media-pack/">Media Pack</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-653311"><a href="https://www.dctmedia.co.uk/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-653313"><a href="https://www.thecourier.co.uk/cookie-policy/">Cookie Policy</a></li>
<li class="consent-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1603117"><a href="#">Cookie Preferences</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-867252"><a href="https://www.dctmedia.co.uk/terms-conditions/">Website Terms and Conditions of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4657"><a href="https://www.thecourier.co.uk/accessibility/">Accessibility</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338731"><a href="https://www.thecourier.co.uk/subs-terms-conditions/">Terms and Conditions for Subscriptions</a></li>
</ul>					</div>
					<div class="column sm-12 md-3 lg-3">
						<a class="site-footer__title" href="https://www.dctmedia.co.uk/">DC Thomson Media</a>
						<ul class="site-footer__links site-footer__links--external"><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.pressandjournal.co.uk/">The Press and Journal</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.thecourier.co.uk/">The Courier</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.eveningexpress.co.uk/">Evening Express</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.eveningtelegraph.co.uk/">Evening Telegraph</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.sundaypost.com/">The Sunday Post</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.energyvoice.com/">Energy Voice</a>
			</li></ul>					</div>
				</div>
				<div class="row">
					<div class="column sm-12">
						<div class="flex">
							
			<div id="wpc-dct-media-logo">
				<a href="https://www.dctmedia.co.uk" target="_blank" rel="noopener nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid meet" viewBox="0 0 150 35" role="img" aria-labelledby="wpc-dct-media-logo-title">
						<defs>
							<style>
								#wpc-dct-media-logo .prim { fill: #fff; }
								#wpc-dct-media-logo .seco { fill: #fff; }
							</style>
						</defs>
						<title id="wpc-dct-media-logo-title">DCT Media Logo</title>
						<path class="prim" d="M14,2.81h5.18c4.17,0,7.05,2.86,7.05,6.6v0c0,3.74-2.88,6.64-7,6.64H14Zm5.18,10.63a3.78,3.78,0,0,0,4-4v0a3.82,3.82,0,0,0-4-4H17v8Z"/>
						<path class="prim" d="M28.46,9.48v0a6.74,6.74,0,0,1,6.92-6.86,6.85,6.85,0,0,1,5.23,2.05L38.75,6.77a4.88,4.88,0,0,0-3.39-1.5,3.93,3.93,0,0,0-3.85,4.14v0a3.94,3.94,0,0,0,3.85,4.17,4.79,4.79,0,0,0,3.49-1.55l1.85,1.87a6.77,6.77,0,0,1-5.43,2.37,6.7,6.7,0,0,1-6.81-6.82"/>
						<polygon class="prim" points="50.1 5.5 46.06 5.5 46.06 2.81 57.05 2.81 57.05 5.5 53.02 5.5 53.02 16.07 50.1 16.07 50.1 5.5"/>
						<polygon class="prim" points="59.86 2.81 62.78 2.81 62.78 8.06 68.16 8.06 68.16 2.81 71.08 2.81 71.08 16.07 68.16 16.07 68.16 10.75 62.78 10.75 62.78 16.07 59.86 16.07 59.86 2.81"/>
						<path class="prim" d="M74.11,9.48v0a7,7,0,0,1,14.09,0v0a7,7,0,0,1-14.09,0m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
						<polygon class="prim" points="91.12 2.81 94.27 2.81 97.75 8.42 101.24 2.81 104.39 2.81 104.39 16.07 101.49 16.07 101.49 7.42 97.75 13.08 97.68 13.08 93.98 7.47 93.98 16.07 91.12 16.07 91.12 2.81"/>
						<path class="prim" d="M107.23,14.14,109,12.08a6.12,6.12,0,0,0,4,1.61c1.19,0,1.91-.48,1.91-1.25v0c0-.74-.45-1.12-2.67-1.69-2.67-.68-4.39-1.42-4.39-4.05v0c0-2.41,1.93-4,4.64-4a7.71,7.71,0,0,1,4.93,1.69l-1.52,2.2a6.18,6.18,0,0,0-3.45-1.31c-1.12,0-1.7.51-1.7,1.16v0c0,.87.56,1.16,2.86,1.75,2.69.7,4.2,1.66,4.2,4v0c0,2.64-2,4.12-4.87,4.12a8.45,8.45,0,0,1-5.62-2.13"/>
						<path class="prim" d="M120.15,9.48v0a7.05,7.05,0,0,1,14.1,0v0a6.86,6.86,0,0,1-7.07,6.86,6.79,6.79,0,0,1-7-6.82m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
						<polygon class="prim" points="137.41 2.81 140.1 2.81 146.31 10.98 146.31 2.81 149.2 2.81 149.2 16.07 146.71 16.07 140.29 7.64 140.29 16.07 137.41 16.07 137.41 2.81"/>
						<path class="seco" d="M33.21,20.76A51.48,51.48,0,0,0,25,20.2c-.61,0-2.08,0-3,.12a63.33,63.33,0,0,0-18.25,4.4C4.56,11.54,11,.15,11,.15.49,12.41,0,30.41,0,30.47H0a56.35,56.35,0,0,1,25-7.72,53.52,53.52,0,0,1,9.54.4,63.19,63.19,0,0,1,7.91,1.6A51.6,51.6,0,0,0,11.59,29.8a31.18,31.18,0,0,0-.95,3.76,51.8,51.8,0,0,1,22.74-7.8,49.08,49.08,0,0,1,11.72.52c-15.92,0-25.38,5.93-25.38,5.93-.27.87-.54,1.86-.74,2.64,13.19-8.41,30.68-7.65,30.8-7.65a43,43,0,0,0-16.57-6.44"/>
						<polygon class="seco" points="112.39 21.89 114.71 26.62 117.02 21.89 118.64 21.89 118.64 29.27 117.36 29.27 117.35 24 115.17 28.51 114.25 28.51 112.07 24 112.07 29.27 110.76 29.27 110.76 21.89 112.39 21.89"/>
						<polygon class="seco" points="126.93 21.89 126.93 23.12 122.93 23.12 122.93 24.95 126.52 24.95 126.52 26.18 122.93 26.18 122.93 28.03 127.06 28.03 127.06 29.27 121.52 29.27 121.52 21.89 126.93 21.89"/>
						<path class="seco" d="M136.46,25.58a3.66,3.66,0,0,1-3.9,3.69h-3V21.89h3.07a3.64,3.64,0,0,1,3.85,3.69m-1.45,0a2.36,2.36,0,0,0-2.42-2.46H131V28h1.69A2.32,2.32,0,0,0,135,25.59"/>
						<rect class="seco" x="138.74" y="21.89" width="1.41" height="7.38"/>
						<path class="seco" d="M147.83,27.71h-3.61l-.65,1.56h-1.46l3.23-7.38h1.47L150,29.27h-1.52Zm-.51-1.22L146,23.4l-1.31,3.09Z"/>
					</svg>
				</a>
			</div>							<p class="copyright">&copy; DC Thomson Co Ltd 2021. <span class="copyright__highlight">All Rights Reserved.</span></p>
						</div>
					</div>
				</div>
			</div>
			<section class="breaking-news -hide-print -animate" aria-labelledby="breaking-news-title" role="dialog">
				<div class="wrap">
					<div class="row">
						<div class="column sm-12">
							<h2 class="breaking-news__title title--caps" id="breaking-news-title">Breaking</h2>
							<ul class="breaking-news__posts"></ul>
							<span class="breaking-news__close genericon genericon-close-alt -border-box -animate -border-radius-50pct"></span>
						</div>
					</div>
				</div>
			</section>
		</footer>
		<script type="text/javascript">let observer=new MutationObserver(function(mutationsList,observer){for(let i=0;i<mutationsList.length;i++){if(mutationsList[i].type==='childList'){let headNodes=document.head.childNodes;let nodeCount=headNodes.length;let lastNode=headNodes[nodeCount-1];if(lastNode.tagName==='STYLE'&&~lastNode.id.indexOf('poll_')){lastNode.remove()}}}});observer.observe(document.querySelector('head'),{childList:!0,});window.onload=function(){let poll=document.querySelectorAll('.PDS_Poll');if(poll.length===0){observer.disconnect()}}</script>	<script type="text/javascript">

		(function ($, window) {

			$(document).ready(function () {

				var target_blank = $( 'a[target="_blank"]' );
				/** If 'a' tags with 'target="_blank"' don't have 'data-processed="true"' */
				if ( ! target_blank.data( 'processed', 'true' ) ) {
					/** Apply the rel="noopener" */
					target_blank.attr('rel', 'noopener');
				}

				/** Next, handle the window open in JavaScript rather than rely on the browser. */
				$(document.body).on('click', 'a[target="_blank"]', function (e) {
					const el = $(this);

					let out = window.open();
					out.opener = null;
					out.location = el.attr('href');

					e.preventDefault();
				});
			});

		})((window.jQuery || window.Zepto), window);

	</script>
<script src="//rum-static.pingdom.net/pa-5ebabd2e8e83fa0015000092.js" async></script><style type="text/css">@media print{body{padding-top:0}.wrap{width:620px}.site-header{margin-bottom:20px}.logo--header{display:block;padding-top:10px;padding-bottom:10px}.nav-bar{list-style:none;padding-top:10px;padding-bottom:10px;border-bottom:1px solid #eee}.nav-bar .menu-item{float:left;margin-right:1em}.site-footer>.wrap{padding-top:10px;padding-bottom:10px}.site-footer>.wrap>.row:first-child{display:none}.entry-title,.title--lg{margin-bottom:.5em;font-size:175%}.title--md{font-size:150%}.title--sm{font-size:125%}.title--xs{font-size:100%}.entry-meta{padding-top:10px;padding-bottom:10px;border-top:1px solid #eee}.entry-meta .post-timestamp{float:right}.post .thumbnail{display:none}.editors-picks .post{margin-top:20px;margin-bottom:20px}.-hide-print,#bottomAd,.nav-bar>.menu-item>.sub-menu,.pagination .page-numbers.prev,.pagination .page-numbers.next,.no-thumbs .thumbnail,.results__header+.pagination,.site-header,.site-footer,nav,.navigation,.verticals,iframe,.sharing-bar,article figure[data-urn],.qc-cmp-persistent-link,.wpc-message-logged-in-user{display:none!important}}</style>	<script>
		var _comscore = _comscore || [];
		_comscore.push({"c1":"2","c2":"6035892"});

		(function () {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
<!-- wpc_features_papertray_on_footer: no papertray embededed --><link rel='stylesheet' id='dct-timeline-styles-css'  href='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/dct-timeline/includes/../assets/css/dct-timeline.min.css?ver=1.2.2' media='print' onload='this.media="all"; this.onload=null;' />
<script src='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/lightbox/assets/js/jquery.swipebox.min.js?ver=1.0.8' id='wpc_lightbox_scripts-js'></script>
<script src='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/lightbox/assets/js/swipebox-init.min.js?ver=1.0.8' id='wpc_lightbox_swipebox_init-js'></script>
<script defer rel="dns-prefetch" src='https://js.braintreegateway.com/web/dropin/1.9.4/js/dropin.min.js?ver=1.9.4' id='braintree-dropin-js'></script>
<script src='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/blaize/assets/js/sha256.min.js?ver=0.9.0' id='js-sha256-js'></script>
<script src='https://wpcluster.dctdigital.com/thecourier/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://wpcluster.dctdigital.com/thecourier/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://wpcluster.dctdigital.com/thecourier/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://wpcluster.dctdigital.com/thecourier/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://wpcluster.dctdigital.com/thecourier/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://wpcluster.dctdigital.com/thecourier/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://wpcluster.dctdigital.com/thecourier/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://wpcluster.dctdigital.com/thecourier/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https://www.thecourier.co.uk\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script id='blaize-js-extra'>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</script>
<script src='https://wpcluster.dctdigital.com/thecourier/wp-content/plugins/blaize/assets/js/blaize.min.js?ver=1.24.8' id='blaize-js'></script>
<script src='https://wpcluster.dctdigital.com/thecourier/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.5.1' id='sailthru-personalise-js-js'></script>
<script id='sailthru-personalise-js-js-after'>
			try {
				Sailthru.init({ customerId: 'c40447f07e200f183cb4a1699efa05d7' });
			} catch (e) {
				console.log('Sailthru JavaScript API Unavailable');
			}
		
</script>
<script src='https://connect.facebook.net/en_GB/sdk.js?ver=5.7.2#xfbml=1&#038;version=v3.3' id='wpc_fb_page_feed-js'></script>
<!--[if lt IE 9]><script src='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/theme-features/js/html5-shiv.min.js?ver=3.7.4' id='html5-shiv-js'></script>
<![endif]--><script defer rel="dns-prefetch" src='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/theme-features/js/jquery.cycle2.min.js?ver=2.1.6' id='cycle2-js'></script>
<script defer rel="dns-prefetch" src='https://wpcluster.dctdigital.com/thecourier/wp-content/mu-plugins/theme-features/js/jquery.cycle2.carousel.min.js?ver=2.1.6' id='cycle2-carousel-js'></script>
	</body>
</html>
